<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="apple-touch-icon" href="/profiles/reliefweb/themes/kobe/images/apple-touch-icon.png"/>
<link rel="icon" href="/profiles/reliefweb/themes/kobe/images/favicon.png"/>
<!--[if IE]><link rel="shortcut icon" href="/profiles/reliefweb/themes/kobe/favicon.ico"><![endif]-->
<link rel="shortcut icon" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="English News and Press Release on Yemen about Health, Peacekeeping and Peacebuilding and more; published on 12 Aug 2019 by ECHO" />
<link rel="canonical" href="https://reliefweb.int/report/yemen/yemen-conflict-un-ingos-media-echo-daily-flash-12-august-2019" />
<link rel="shortlink" href="https://reliefweb.int/node/3255589" />
<link rel="image_src" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/rw-logo-social-media.png" />
<meta name="original-source" content="https://erccportal.jrc.ec.europa.eu/ECHO-Flash/ECHO-Flash-List/yy/2019/mm/8" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English News and Press Release on Yemen about Health, Peacekeeping and Peacebuilding and more; published on 12 Aug 2019 by ECHO" />
<meta property="og:image" content="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/rw-logo-social-media.png" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Yemen - Conflict (UN, INGOs, media) (ECHO Daily Flash of 12 August 2019) - Yemen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/yemen/yemen-conflict-un-ingos-media-echo-daily-flash-12-august-2019" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />
  <title>Yemen - Conflict (UN, INGOs, media) (ECHO Daily Flash of 12 August 2019) - Yemen | ReliefWeb</title>

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("time");
  </script>
  <![endif]-->

  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_0NZfjXZgVIbSNcc0oLGFdwdevfViZz9nhcQfgYHi6Gk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_uVMhaqZ_ddMlyAxIN_TMLN4rg_hj00j8keUg8E0uMTw.css" media="all" />

<!--[if gte IE 7]>
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/style-ie.css?pw3k5f" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/style-ie7.css?pw3k5f" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_iaAfVjuMtAcMY6MOPWDvnn4kuuxWhYeXZRsWD5_o4tU.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_92RV4Ino5uuDBTUtHPl09DbT1RrZNBd2zyRedX67h7A.css" media="screen" />
  <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_qikmINIYTWe4jcTUn8cKiMr8bmSDiZB9LQqvceZ6wlM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"News and Press Release","dimension4":"English","dimension5":"Yemen","dimension6":"Yemen","dimension7":"European Commission\u0026#039;s Directorate-General for European Civil Protection and Humanitarian Aid Operations","dimension8":"Health, Peacekeeping and Peacebuilding, Protection and Human Rights","dimension12":"anonymous user","dimension13":"2019-08-12","dimension20":"To review"}];
//--><!]]>
</script>
<script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_DZsQ3TuctN40dyeTFYknnIjrUH3wcik8jVJgdhanUg8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kobe","theme_token":"ZC2XVKas7lrV9pt2-7U_2eMZjxZavAO-4OD8mzZIKUg","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"0":1,"profiles\/reliefweb\/themes\/kobe\/js\/kobe.js":1},"css":{"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"profiles\/reliefweb\/modules\/features\/reliefweb_reports\/css\/related_content.css":1,"profiles\/reliefweb\/themes\/kobe\/style-ie.css":1,"profiles\/reliefweb\/themes\/kobe\/style-ie7.css":1,"profiles\/reliefweb\/themes\/kobe\/style-print.css":1,"profiles\/reliefweb\/themes\/kobe\/style.css":1,"profiles\/reliefweb\/themes\/kobe\/fonts\/rw-icomoon\/rw-icomoon-style.css":1}}});
//--><!]]>
</script>
    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W735ZR');</script>
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-3255589 node-type-report layout-default" >
  <a id="skip-link" href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <!-- Header -->
<div class="header">
  <div class="content">
    <!-- Tab links -->
    <div class="navigation-global">
      <ul>
        <li class="active"><a href="/" class="rw"><span class="element-invisible">ReliefWeb Home</span></a></li>
        <li><a href="https://labs.reliefweb.int" class="labs">Labs</a></li>
        <li class=""><a href="/blog" class="blog">Blog</a></li>
        <li><a href="https://m.reliefweb.int/report/3255589" class="mobile">Mobile</a></li>
      </ul>
    </div>

    <!-- Social icons -->
     <div class="social-media-icons">
  <a href="https://www.facebook.com/reliefweb" title="ReliefWeb Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a>
  <a href="https://twitter.com/reliefweb" title="ReliefWeb Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a>
  <a href="https://www.linkedin.com/company/reliefweb" title="ReliefWeb LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a>
  <a href="https://www.youtube.com/channel/UC4RQutFVU_1OSNtOzGyBfGw" title="ReliefWeb Youtube"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M14 12.97l0 6.04c1.69-1.02 3.34-2 5.03-3.02l-5.03-3.02ZM24 14.67l0 2.63c-0.03 0.28-0.04 0.56-0.08 0.84 -0.11 0.75-0.18 1.5-0.36 2.23 -0.19 0.76-0.75 1.25-1.53 1.34 -1.04 0.12-2.1 0.17-3.15 0.2 -2.8 0.09-5.61 0.08-8.41-0.14 -1.27-0.1-1.9-0.61-2.15-1.86 -0.16-0.79-0.21-1.62-0.26-2.43 -0.09-1.72-0.07-3.43 0.18-5.14 0.19-1.23 0.76-2.12 2.31-2.17 1.3-0.04 2.6-0.16 3.9-0.14 2.46 0.02 4.92 0.09 7.38 0.18 0.84 0.03 1.45 0.51 1.72 1.32 0.16 0.47 0.24 0.96 0.31 1.45 0.08 0.56 0.1 1.12 0.15 1.69"/></svg></a>
</div>

    <!-- Global links -->
    <div class="navigation-global-contact">
      <ul>
        <li><a href="/about">About Us</a></li>
        <li><a href="/help">Help</a></li>
        <li>
          <ul class="menu"><li class="first last leaf"><a href="/user/login" title="Login to ReliefWeb.">Login / Register</a></li>
</ul>        </li>
      </ul>
    </div>
  </div>
</div>

<!-- Content -->
<div class="content">
  <!-- Navigation - Top -->
    <div class=" navigation-section navigation-section-header clearfix">
    <div class="navigation-section-main-menu">
      <ul class="menu"><li class="first collapsed"><a href="/" title="">Home</a></li>
<li class="leaf active-trail"><a href="/updates" title="Updates" class="active-trail active">Updates</a></li>
<li class="leaf"><a href="/countries" title="Countries">Countries</a></li>
<li class="leaf"><a href="/disasters" title="Disasters">Disasters</a></li>
<li class="leaf"><a href="/topics" title="">Topics</a></li>
<li class="leaf"><a href="/organizations" title="">Organizations</a></li>
<li class="leaf"><a href="/jobs" title="Jobs">Jobs</a></li>
<li class="last leaf"><a href="/training" title="Training">Training</a></li>
</ul>    </div>
    <div class="navigation-section-search searchbox">
      <form action="/search/results/">
        <input type="text" title="Search" placeholder="Search ReliefWeb" class="search" name="search" />
        <input type="submit" class="search-button" value="Search" />
      </form>
    </div>
  </div>
  
  <!-- Messages -->
  

  <!-- Blog headers -->
    
  <!-- Blue header - Local tasks or has a subtitle -->
  
  <!-- Page -->
  <div id='page' class='outer'><div id='main-content' class='limiter clearfix'>

    
    <!-- Headers -->
    
    <!-- Help -->
    
  <div class='page-body clearfix'>
    <div id='content_top' class='page-content_top clearfix'>
          </div>
    <div id='content' class='page-content clearfix'>
      <div class="node node-report node-full node-page" >
<div class="node-meta clearfix"><div class="submitted">12 Aug 2019</div><ul class="social-media-links"><li class="social-media-link facebook first"><a href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/yemen/yemen-conflict-un-ingos-media-echo-daily-flash-12-august-2019%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Yemen%20-%20Conflict%20%28UN%2C%20INGOs%2C%20media%29%20%28ECHO%20Daily%20Flash%20of%2012%20August%202019%29" rel="nofollow noopener noreferrer" target="_blank" title="Share this on Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a></li>
<li class="social-media-link twitter"><a href="https://twitter.com/share?url=https%3A//reliefweb.int/report/yemen/yemen-conflict-un-ingos-media-echo-daily-flash-12-august-2019%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Yemen%20-%20Conflict%20%28UN%2C%20INGOs%2C%20media%29%20%28ECHO%20Daily%20Flash%20of%2012%20August%202019%29&amp;via=reliefweb" rel="nofollow noopener noreferrer" target="_blank" title="Share this on Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a></li>
<li class="social-media-link linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/yemen/yemen-conflict-un-ingos-media-echo-daily-flash-12-august-2019%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Yemen%20-%20Conflict%20%28UN%2C%20INGOs%2C%20media%29%20%28ECHO%20Daily%20Flash%20of%2012%20August%202019%29&amp;summary=Scores%20of%20civilians%20have%20been%20killed%20and%20wounded%20by%20violent%20clashes%20that%20started%20in%20Aden%20on%208%20August.%20According%20to%20preliminary%20reports%2C%20as%20many%20as%2040%20people%20have%20been%20killed%20and%20260%20injured.%0AHumanitarian%20organisations%20are%20deploying%20medical%20teams%20to%20treat%20the%20injured.%20Civilians%20trapped%20inside%20their%20homes%20who%20are%20running%20out%20of%20food%20and%20water%20are%20of%20particular%20concern.&amp;source=ReliefWeb" rel="nofollow noopener noreferrer" target="_blank" title="Post this on LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a></li>
<li class="social-media-link email last"><a href="mailto:?subject=%5BReliefWeb%20report%5D%20Yemen%20-%20Conflict%20%28UN%2C%20INGOs%2C%20media%29%20%28ECHO%20Daily%20Flash%20of%2012%20August%202019%29&amp;body=Scores%20of%20civilians%20have%20been%20killed%20and%20wounded%20by%20violent%20clashes%20that%20started%20in%20Aden%20on%208%20August.%20According%20to%20preliminary%20reports%2C%20as%20many%20as%2040%20people%20have%20been%20killed%20and%20260%20injured.%0AHumanitarian%20organisations%20are%20deploying%20medical%20teams%20to%20treat%20the%20injured.%20Civilians%20trapped%20inside%20their%20homes%20who%20are%20running%20out%20of%20food%20and%20water%20are%20of%20particular%20concern.%0A%0ARead%20this%20in%20full%20on%20ReliefWeb%3A%20https%3A//reliefweb.int/report/yemen/yemen-conflict-un-ingos-media-echo-daily-flash-12-august-2019%3Futm_medium%3Demail%26utm_source%3Duser%26utm_campaign%3Dshared&amp;to=" rel="nofollow noopener noreferrer" target="_blank" title="Forward this page (opens email client)"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M8.7 17.9l0-4.6 4.08 2.45 -4.08 2.15ZM8.7 19.5l5.51-2.9 1.69 1.01 0.14 0.05 1.76-1.06 5.51 2.9 0 0.42 -14.6 0 0-0.42ZM9.65 12.08l12.7 0 -6.35 3.81 -6.35-3.81ZM23.3 13.3l0 4.6 -4.08-2.15 4.08-2.45ZM7.36 21.27l17.28 0 0-10.53 -17.28 0 0 10.53Z"/></svg></a></li>
</ul></div>
<div class="node-links clearfix"></div>
<h1 class="node-title clearfix">Yemen - Conflict (UN, INGOs, media) (ECHO Daily Flash of 12 August 2019)</h1>
<div class="node-info clearfix"><div class="field-content-format"><div class="content-format report">Report</div></div><span class="separator">from</span><span class="field field-source">
<a href="/organization/echo">European Commission&#039;s Directorate-General for European Civil Protection and Humanitarian Aid Operations</a></span>
<div class="extra-info"><span class="published-label">Published on</span><span class="field field-report-date">
<span class="date-display-single">12 Aug 2019</span></span>
<span class="separator">&mdash;</span><span class="field field-origin-notes">
<span class="icon"></span><a href="https://erccportal.jrc.ec.europa.eu/ECHO-Flash/ECHO-Flash-List/yy/2019/mm/8">View Original</a></span>
</div></div>
<div class="node-content clearfix"><div class="field body">
<ul>
<li><p>Scores of civilians have been killed and wounded by violent clashes that started in Aden on 8 August. According to preliminary reports, as many as 40 people have been killed and 260 injured.</p></li>
<li><p>Humanitarian organisations are deploying medical teams to treat the injured. Civilians trapped inside their homes who are running out of food and water are of particular concern.</p></li>
<li><p>34 humanitarian organisations are operational in Aden, providing assistance to nearly 2 million people. Aden is also one of the main entry points for commercial and humanitarian goods into Yemen. Instability in the area could have major consequences for wider areas of Yemen.</p></li>
<li><p>The leader of the Yemen Southern Transitional Council indicated their commitment to a ceasefire in Aden and willingness to work with the Saudi-led Coalition.</p></li>
</ul></div>
</div>
</div>
    </div>
              <div id='sidebar-first' class='sidebar clearfix'>  <div class="region region-sidebar-first">
    <div id="block-reliefweb-taxonomy-report-countries" class="block block-reliefweb-taxonomy block-delta-report-countries clearfix">

    
  <div class="block-content clearfix">
    <div class="active-header status-current"><h3>Ongoing</h3></div>
<div class="primary-country"><div class="field field-term-image">
<img src="https://reliefweb.int/sites/reliefweb.int/files/country-icons/yem.png" width="40" height="40" alt="" /></div>
<div class="country status-current"><h4>Primary country</h4><a href="/country/yem">Yemen</a></div></div>  </div>
</div>
<div id="block-reliefweb-node-node-fields" class="block block-reliefweb-node block-delta-node-fields clearfix">

    
  <div class="block-content clearfix">
    <ul class="fields"><li class="field content-format"><h4>Content format:</h4><ul><li><a href="/updates?format=8">News and Press Release</a></li></ul></li><li class="field language"><h4>Language:</h4><ul><li><a href="/updates?language=267">English</a></li></ul></li><li class="field theme"><h4>Theme:</h4><ul><li><a href="/updates?theme=4595">Health</a></li><li><a href="/updates?theme=4599">Peacekeeping and Peacebuilding</a></li><li><a href="/updates?theme=4600">Protection and Human Rights</a></li></ul></li></ul>  </div>
</div>
<div id="block-reliefweb-reports-related-content" class="block block-reliefweb-reports block-delta-related-content clearfix">

    <h2 class="block-title clearfix">Related content</h2>
  
  <div class="block-content clearfix">
    <div class="item-list"><ul><li class="first"><div class="country">Yemen</div>Oxfam: <a href="/report/yemen/nearly-1000-child-casualties-yemen-war-year-shocking-sa-ada-bus-attack">Nearly 1,000 child casualties of Yemen war in year since shocking Sa’ada bus attack</a> 07 Aug 2019</li>
<li><div class="country">Yemen</div>UN SC: <a href="/report/yemen/hodeidah-ceasefire-holding-faster-progress-key-stopping-yemen-sliding-regional-war">Hodeidah Ceasefire Holding but Faster Progress Key to Stopping Yemen from Sliding into Regional War, Deepening Humanitarian Crisis, Speakers Tell Security Council</a> 18 Jul 2019</li>
<li><div class="country">Yemen</div>Watchlist: <a href="/report/yemen/children-and-armed-conflict-monthly-update-july-2019">Children and Armed Conflict Monthly Update – July 2019</a> 01 Jul 2019</li>
<li><div class="country">Yemen</div>OSRSG Children and Armed Conflict: <a href="/report/yemen/ultimately-only-peace-can-deter-violations-against-children-yemen-srsg-children-and">Ultimately, Only Peace Can Deter Violations Against Children in Yemen – SRSG for Children and Armed Conflict [EN/AR]</a> 28 Jun 2019</li>
<li class="last"><div class="country">Yemen</div>UN SC: <a href="/report/yemen/united-nations-officials-urge-parties-yemen-fulfil-stockholm-hodeidah-agreements-amid">United Nations Officials Urge Parties in Yemen to Fulfil Stockholm, Hodeidah Agreements, amid Security Council Calls for Opening of Aid Corridors</a> 17 Jun 2019</li>
</ul></div>  </div>
</div>
  </div>
</div>
        <div id='content_bottom' class='page-content_bottom clearfix'>
          </div>
  </div>

  </div></div>
  <!-- End Page -->

  <!-- Navigation - Bottom -->
    <div class="navigation-section navigation-section-footer clearfix">
    <div class="navigation-section-main-menu">
      <ul class="menu"><li class="first collapsed"><a href="/" title="">Home</a></li>
<li class="leaf active-trail"><a href="/updates" title="Updates" class="active-trail active">Updates</a></li>
<li class="leaf"><a href="/countries" title="Countries">Countries</a></li>
<li class="leaf"><a href="/disasters" title="Disasters">Disasters</a></li>
<li class="leaf"><a href="/topics" title="">Topics</a></li>
<li class="leaf"><a href="/organizations" title="">Organizations</a></li>
<li class="leaf"><a href="/jobs" title="Jobs">Jobs</a></li>
<li class="last leaf"><a href="/training" title="Training">Training</a></li>
</ul>    </div>

    <div class="navigation-section-contact">
      <ul>
          <li><a href="/terms-conditions">Terms &amp; Conditions</a></li>
      </ul>
    </div>
  </div>
  </div>
<!-- End Content -->

<div class="footer">
  <div class="content">
    <!-- First row block -->
    <div class="row row-top clearfix">
      <div class="column column-description footer-top-left">
                  <h3 class="logo-footer"><a href="/" class="logo">ReliefWeb</a></h3>
          <h4>Informing humanitarians worldwide.</h4>
          <p class="big">A service provided by
          <a href="https://www.unocha.org" class="logo-ocha"><span class="element-invisible">UN OCHA</span></a></p>
          <p class="big">ReliefWeb has been the leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.<br /><a href="/about">Learn more about ReliefWeb</a></p>
              </div>

      <div class="column column-blog footer-top-middle">
                  <img src="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/blog-title.png" width="140" alt="The ReliefWeb blog" />
<h2 class="footer-block__sub-heading footer-block__sub-heading--blog"><a href="/blogpost/found-translation">Found in translation</a></h2>
<p>Recent visitors to the ReliefWeb mobile site might have noticed a new feature... Tucked into the top-right-hand corner, there's now a language switcher.</p>
<p>
<a href="/blog" class="footer-block__highlight-link">Visit the blog</a>
</p>              </div>

      <div class="column column-social footer-top-right">
                  <h2 class="footer-block__heading">Connect With ReliefWeb</h2>
<form action="https://reliefweb.us5.list-manage.com/subscribe/post?u=bbba5e49a58c86ed484b5a084&amp;id=45f2ec85e2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<label for="mce-EMAIL" class="footer-block__sub-heading">Receive news about us</label>
<input type="text" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-default">
</form>        
         <div class="social-media-icons">
  <a href="https://www.facebook.com/reliefweb" title="ReliefWeb Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a>
  <a href="https://twitter.com/reliefweb" title="ReliefWeb Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a>
  <a href="https://www.linkedin.com/company/reliefweb" title="ReliefWeb LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a>
  <a href="https://www.youtube.com/channel/UC4RQutFVU_1OSNtOzGyBfGw" title="ReliefWeb Youtube"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M14 12.97l0 6.04c1.69-1.02 3.34-2 5.03-3.02l-5.03-3.02ZM24 14.67l0 2.63c-0.03 0.28-0.04 0.56-0.08 0.84 -0.11 0.75-0.18 1.5-0.36 2.23 -0.19 0.76-0.75 1.25-1.53 1.34 -1.04 0.12-2.1 0.17-3.15 0.2 -2.8 0.09-5.61 0.08-8.41-0.14 -1.27-0.1-1.9-0.61-2.15-1.86 -0.16-0.79-0.21-1.62-0.26-2.43 -0.09-1.72-0.07-3.43 0.18-5.14 0.19-1.23 0.76-2.12 2.31-2.17 1.3-0.04 2.6-0.16 3.9-0.14 2.46 0.02 4.92 0.09 7.38 0.18 0.84 0.03 1.45 0.51 1.72 1.32 0.16 0.47 0.24 0.96 0.31 1.45 0.08 0.56 0.1 1.12 0.15 1.69"/></svg></a>
</div>
      </div>
    </div>

    <!-- Second row block -->
    <div class="row row-bottom clearfix">
      <div class="column column-partners footer-bottom-left">
                  <h3>Related Sites</h3>

          <div class="partner-link"><a href="https://www.humanitarianresponse.info/" title="Humanitarian Response" class="related logo-humanitarianresponse" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://data.humdata.org/" title="Humanitarian Data Exchange" class="related logo-hdx" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://fts.unocha.org" title="Financial Tracking Service" class="related logo-fts" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://humanitarian.id" title="Humanitarian ID" class="related logo-hid" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="http://www.gdacs.org" title="Global Disaster Alert and Coordination System" class="related logo-gdacs" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://redhum.org" title="Red de Información Humanitaria para América Latina y el Caribe" class="related logo-redhum" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="http://www.inform-index.org" title="Inform Index" class="related logo-inform" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://cerf.un.org" title="Central Emergency Response Fund" class="related logo-cerf" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://agendaforhumanity.org" title="Agenda for Humanity" class="related logo-afh" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://interagencystandingcommittee.org" title="Inter-Agency Standing Committee" class="related logo-iasc" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://vosocc.unocha.org" title="Virtual OSOCC - real-time disaster coordination" class="related logo-vosocc" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://www.insarag.org" title="International Search and Rescue Advisory Group" class="related logo-insarag" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://www.preventionweb.net/" title="PreventionWeb" class="related logo-pw" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://www.kobotoolbox.org/" title="Kobo Toolbox" class="related logo-kobo" target="_blank" rel="noopener"></a></div>
              </div>

      <div class="column column-submit-content footer-bottom-middle">
                  <h3>Submit Content</h3>
          <p>Share information through ReliefWeb to better inform humanitarians worldwide.</p>
          <a href="/share" class="button">How to submit content</a>
              </div>

      <div class="column column-tools footer-bottom-right">
                  <h3>Tools</h3>
          <ul>
            <li><a href="/help/api">API</a> - Real-time data stream to power next-generation apps.</li>
            <li><a href="/location-maps">Location Maps</a> - Country maps for your reports and presentations.</li>
            <li><a href="/report/world/humanitarian-and-country-icons-2018">Humanitarian Icons</a> - Ready-to-use symbols and icons. Free download.</li>
            <li><a href="/rss">RSS</a> - Subscribe to information finely tuned to your needs.</li>
            <li><a href="/faq">Frequently Asked Questions</a> - Get answers to common problems and learn more about ReliefWeb.</li>
            <li><a href="/contact">Contact Us</a> - Ask questions and suggest improvements.</li>
          </ul>
              </div>
    </div>
  </div>
</div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e47e4f98d6","applicationID":"49630826","transactionName":"bgNRZhdZXEtTUBcPXVdJclERUV1WHV0MAldmFlJVAGdEUVdE","queueTime":0,"applicationTime":106,"atts":"QkRSEF9DT0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
