<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="apple-touch-icon" href="/profiles/reliefweb/themes/kobe/images/apple-touch-icon.png"/>
<link rel="icon" href="/profiles/reliefweb/themes/kobe/images/favicon.png"/>
<!--[if IE]><link rel="shortcut icon" href="/profiles/reliefweb/themes/kobe/favicon.ico"><![endif]-->
<link rel="shortcut icon" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="English Analysis on World about Mine Action, Peacekeeping and Peacebuilding, IDPs, Refugees and more; published on 18 Sep 2019 by ECOWAS and ICRC" />
<link rel="canonical" href="https://reliefweb.int/report/world/mise-en-uvre-du-dih-en-afrique-de-louest-participation-des-pays-d-afrique-de-l-ouest" />
<link rel="shortlink" href="https://reliefweb.int/node/3309353" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1366333-2018_reunion_dih_cedeao_publication.png?itok=F8Xb7HxA" />
<meta name="original-source" content="https://www.icrc.org/fr/document/mise-en-oeuvre-du-dih-en-afrique-de-louest-renouvellement" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English Analysis on World about Mine Action, Peacekeeping and Peacebuilding, IDPs, Refugees and more; published on 18 Sep 2019 by ECOWAS and ICRC" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1366333-2018_reunion_dih_cedeao_publication.png?itok=F8Xb7HxA" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Mise en œuvre du DIH en Afrique de l&#039;Ouest : Participation des pays d’afrique de l’ouest aux traités de droit International humanitaire (DIH) et leur mise en œuvre au niveau national (Rapport 2018) - World" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/world/mise-en-uvre-du-dih-en-afrique-de-louest-participation-des-pays-d-afrique-de-l-ouest" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />
  <title>Mise en œuvre du DIH en Afrique de l&#039;Ouest : Participation des pays d’afrique de l’ouest aux traités de droit International humanitaire (DIH) et leur mise en œuvre au niveau national (Rapport 2018) - World | ReliefWeb</title>

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("time");
  </script>
  <![endif]-->

  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_0NZfjXZgVIbSNcc0oLGFdwdevfViZz9nhcQfgYHi6Gk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_uVMhaqZ_ddMlyAxIN_TMLN4rg_hj00j8keUg8E0uMTw.css" media="all" />

<!--[if gte IE 7]>
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/style-ie.css?pxhkxm" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/style-ie7.css?pxhkxm" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_iaAfVjuMtAcMY6MOPWDvnn4kuuxWhYeXZRsWD5_o4tU.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_zuUMK2RUPMKAf3VedQXfWxTzOpBA_ouXJ43yUb4iPGY.css" media="screen" />
  <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_qikmINIYTWe4jcTUn8cKiMr8bmSDiZB9LQqvceZ6wlM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"Analysis","dimension4":"English","dimension5":"World","dimension6":"World","dimension7":"ECOWAS, International Committee of the Red Cross","dimension8":"Mine Action, Peacekeeping and Peacebuilding, Protection and Human Rights","dimension11":"IDPs, Refugees","dimension12":"anonymous user","dimension13":"2019-09-18","dimension20":"To review"}];
//--><!]]>
</script>
<script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_DZsQ3TuctN40dyeTFYknnIjrUH3wcik8jVJgdhanUg8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kobe","theme_token":"GGHD4ummBVs6d0xUqovg9Zc12JR5Nc8yEqsa1fCczhc","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"0":1,"profiles\/reliefweb\/themes\/kobe\/js\/kobe.js":1},"css":{"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"profiles\/reliefweb\/modules\/features\/reliefweb_reports\/css\/related_content.css":1,"profiles\/reliefweb\/themes\/kobe\/style-ie.css":1,"profiles\/reliefweb\/themes\/kobe\/style-ie7.css":1,"profiles\/reliefweb\/themes\/kobe\/style-print.css":1,"profiles\/reliefweb\/themes\/kobe\/style.css":1,"profiles\/reliefweb\/themes\/kobe\/fonts\/rw-icomoon\/rw-icomoon-style.css":1}}});
//--><!]]>
</script>
    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W735ZR');</script>
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-3309353 node-type-report layout-default" >
  <a id="skip-link" href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <!-- Header -->
<div class="header">
  <div class="content">
    <!-- Tab links -->
    <div class="navigation-global">
      <ul>
        <li class="active"><a href="/" class="rw"><span class="element-invisible">ReliefWeb Home</span></a></li>
        <li><a href="https://labs.reliefweb.int" class="labs">Labs</a></li>
        <li class=""><a href="/blog" class="blog">Blog</a></li>
        <li><a href="https://m.reliefweb.int/report/3309353" class="mobile">Mobile</a></li>
      </ul>
    </div>

    <!-- Social icons -->
     <div class="social-media-icons">
  <a href="https://www.facebook.com/reliefweb" title="ReliefWeb Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a>
  <a href="https://twitter.com/reliefweb" title="ReliefWeb Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a>
  <a href="https://www.linkedin.com/company/reliefweb" title="ReliefWeb LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a>
  <a href="https://www.youtube.com/channel/UC4RQutFVU_1OSNtOzGyBfGw" title="ReliefWeb Youtube"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M14 12.97l0 6.04c1.69-1.02 3.34-2 5.03-3.02l-5.03-3.02ZM24 14.67l0 2.63c-0.03 0.28-0.04 0.56-0.08 0.84 -0.11 0.75-0.18 1.5-0.36 2.23 -0.19 0.76-0.75 1.25-1.53 1.34 -1.04 0.12-2.1 0.17-3.15 0.2 -2.8 0.09-5.61 0.08-8.41-0.14 -1.27-0.1-1.9-0.61-2.15-1.86 -0.16-0.79-0.21-1.62-0.26-2.43 -0.09-1.72-0.07-3.43 0.18-5.14 0.19-1.23 0.76-2.12 2.31-2.17 1.3-0.04 2.6-0.16 3.9-0.14 2.46 0.02 4.92 0.09 7.38 0.18 0.84 0.03 1.45 0.51 1.72 1.32 0.16 0.47 0.24 0.96 0.31 1.45 0.08 0.56 0.1 1.12 0.15 1.69"/></svg></a>
</div>

    <!-- Global links -->
    <div class="navigation-global-contact">
      <ul>
        <li><a href="/about">About Us</a></li>
        <li><a href="/help">Help</a></li>
        <li>
          <ul class="menu"><li class="first last leaf"><a href="/user/login" title="Login to ReliefWeb.">Login / Register</a></li>
</ul>        </li>
      </ul>
    </div>
  </div>
</div>

<!-- Content -->
<div class="content">
  <!-- Navigation - Top -->
    <div class=" navigation-section navigation-section-header clearfix">
    <div class="navigation-section-main-menu">
      <ul class="menu"><li class="first collapsed"><a href="/" title="">Home</a></li>
<li class="leaf active-trail"><a href="/updates" title="Updates" class="active-trail active">Updates</a></li>
<li class="leaf"><a href="/countries" title="Countries">Countries</a></li>
<li class="leaf"><a href="/disasters" title="Disasters">Disasters</a></li>
<li class="leaf"><a href="/topics" title="">Topics</a></li>
<li class="leaf"><a href="/organizations" title="">Organizations</a></li>
<li class="leaf"><a href="/jobs" title="Jobs">Jobs</a></li>
<li class="last leaf"><a href="/training" title="Training">Training</a></li>
</ul>    </div>
    <div class="navigation-section-search searchbox">
      <form action="/search/results/">
        <input type="text" title="Search" placeholder="Search ReliefWeb" class="search" name="search" />
        <input type="submit" class="search-button" value="Search" />
      </form>
    </div>
  </div>
  
  <!-- Messages -->
  

  <!-- Blog headers -->
    
  <!-- Blue header - Local tasks or has a subtitle -->
  
  <!-- Page -->
  <div id='page' class='outer'><div id='main-content' class='limiter clearfix'>

    
    <!-- Headers -->
    
    <!-- Help -->
    
  <div class='page-body clearfix'>
    <div id='content_top' class='page-content_top clearfix'>
          </div>
    <div id='content' class='page-content clearfix'>
      <div class="node node-report node-full node-page" >
<div class="node-meta clearfix"><div class="submitted">18 Sep 2019</div><ul class="social-media-links"><li class="social-media-link facebook first"><a href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/world/mise-en-uvre-du-dih-en-afrique-de-louest-participation-des-pays-d-afrique-de-l-ouest%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Mise%20en%20%C5%93uvre%20du%20DIH%20en%20Afrique%20de%20l%27Ouest%20%3A%20Participation%20des%20pays%20d%E2%80%99afrique%20de%20l%E2%80%99ouest%20aux%20trait%C3%A9s%20de%20droit%20International%20humanitaire%20%28DIH%29%20et%20leur%20mise%20en%20%C5%93uvre%20au%20niveau%20national%20%28Rapport%202018%29" rel="nofollow noopener noreferrer" target="_blank" title="Share this on Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a></li>
<li class="social-media-link twitter"><a href="https://twitter.com/share?url=https%3A//reliefweb.int/report/world/mise-en-uvre-du-dih-en-afrique-de-louest-participation-des-pays-d-afrique-de-l-ouest%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Mise%20en%20%C5%93uvre%20du%20DIH%20en%20Afrique%20de%20l%27Ouest%20%3A%20Participation%20des%20pays%20d%E2%80%99afrique%20de%20l%E2%80%99oues...&amp;via=reliefweb" rel="nofollow noopener noreferrer" target="_blank" title="Share this on Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a></li>
<li class="social-media-link linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/world/mise-en-uvre-du-dih-en-afrique-de-louest-participation-des-pays-d-afrique-de-l-ouest%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Mise%20en%20%C5%93uvre%20du%20DIH%20en%20Afrique%20de%20l%27Ouest%20%3A%20Participation%20des%20pays%20d%E2%80%99afrique%20de%20l%E2%80%99ouest%20aux%20trait%C3%A9s%20de%20droit%20International%20humanitaire%20%28DIH%29%20et%20leur%20mise%20en%20%C5%93uvre%20au%20niveau%20national%20%28Rapport%202018%29&amp;summary=Mise%20en%20%C5%93uvre%20du%20DIH%20en%20Afrique%20de%20l%27Ouest%20%3A%20la%20CEDEAO%20fixe%20des%20objectifs%20pour%202019%0A%0AEn%20novembre%202018%2C%20un%20plan%20d%27action%20pour%20le%20droit%20international%20humanitaire%20%28DIH%29%20en%20Afrique%20de%20l%27Ouest%20a%20%C3%A9t%C3%A9%20valid%C3%A9%20par%20des%20experts%20de%2014%20pays%20de%20la%20CEDEAO.%20Cette%20%C3%A9tape%20importante%20a%20r%C3%A9affirm%C3%A9%20la%20d%C3%A9termination%20de%20la%20r%C3%A9gion%20%C3%A0%20veiller%20au%20respect%20du%20DIH%20et%20des%20principes%20humanitaires.&amp;source=ReliefWeb" rel="nofollow noopener noreferrer" target="_blank" title="Post this on LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a></li>
<li class="social-media-link email last"><a href="mailto:?subject=%5BReliefWeb%20report%5D%20Mise%20en%20%C5%93uvre%20du%20DIH%20en%20Afrique%20de%20l%27Ouest%20%3A%20Participation%20des%20pays%20d%E2%80%99afrique%20de%20l%E2%80%99ouest%20aux%20trait%C3%A9s%20de%20droit%20International%20humanitaire%20%28DIH%29%20et%20leur%20mise%20en%20%C5%93uvre%20au%20niveau%20national%20%28Rapport%202018%29&amp;body=Mise%20en%20%C5%93uvre%20du%20DIH%20en%20Afrique%20de%20l%27Ouest%20%3A%20la%20CEDEAO%20fixe%20des%20objectifs%20pour%202019%0A%0AEn%20novembre%202018%2C%20un%20plan%20d%27action%20pour%20le%20droit%20international%20humanitaire%20%28DIH%29%20en%20Afrique%20de%20l%27Ouest%20a%20%C3%A9t%C3%A9%20valid%C3%A9%20par%20des%20experts%20de%2014%20pays%20de%20la%20CEDEAO.%20Cette%20%C3%A9tape%20importante%20a%20r%C3%A9affirm%C3%A9%20la%20d%C3%A9termination%20de%20la%20r%C3%A9gion%20%C3%A0%20veiller%20au%20respect%20du%20DIH%20et%20des%20principes%20humanitaires.%0A%0ARead%20this%20in%20full%20on%20ReliefWeb%3A%20https%3A//reliefweb.int/report/world/mise-en-uvre-du-dih-en-afrique-de-louest-participation-des-pays-d-afrique-de-l-ouest%3Futm_medium%3Demail%26utm_source%3Duser%26utm_campaign%3Dshared&amp;to=" rel="nofollow noopener noreferrer" target="_blank" title="Forward this page (opens email client)"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M8.7 17.9l0-4.6 4.08 2.45 -4.08 2.15ZM8.7 19.5l5.51-2.9 1.69 1.01 0.14 0.05 1.76-1.06 5.51 2.9 0 0.42 -14.6 0 0-0.42ZM9.65 12.08l12.7 0 -6.35 3.81 -6.35-3.81ZM23.3 13.3l0 4.6 -4.08-2.15 4.08-2.45ZM7.36 21.27l17.28 0 0-10.53 -17.28 0 0 10.53Z"/></svg></a></li>
</ul></div>
<div class="node-links clearfix"></div>
<h1 class="node-title clearfix">Mise en œuvre du DIH en Afrique de l&#039;Ouest : Participation des pays d’afrique de l’ouest aux traités de droit International humanitaire (DIH) et leur mise en œuvre au niveau national (Rapport 2018)</h1>
<div class="node-info clearfix"><div class="field-content-format"><div class="content-format report">Report</div></div><span class="separator">from</span><span class="field field-source">
<a href="/organization/ecowas">ECOWAS</a>, <a href="/organization/icrc">International Committee of the Red Cross</a></span>
<div class="extra-info"><span class="published-label">Published on</span><span class="field field-report-date">
<span class="date-display-single">18 Sep 2019</span></span>
<span class="separator">&mdash;</span><span class="field field-origin-notes">
<span class="icon"></span><a href="https://www.icrc.org/fr/document/mise-en-oeuvre-du-dih-en-afrique-de-louest-renouvellement">View Original</a></span>
</div></div>
<div class="node-content clearfix"><div class="field field-file">
<div class="reliefweb-file-pdf-preview attachment-small"><div class="file-pdf-preview"><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/2018_reunion_dih_cedeao_publication.pdf"><img src="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-small/public/resources-pdf-previews/1366333-2018_reunion_dih_cedeao_publication.png?itok=XYVuaQnm" width="200" height="283" alt="preview" /></a></div>
<div class="file-link"><span class="file"><img class="file-icon" alt="" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://reliefweb.int/sites/reliefweb.int/files/resources/2018_reunion_dih_cedeao_publication.pdf" type="application/pdf; length=1195289">Download PDF (1.14 MB)</a></span></div></div></div>
<div class="field body">
<p><strong>Mise en œuvre du DIH en Afrique de l'Ouest : la CEDEAO fixe des objectifs pour 2019</strong></p>

<p>En novembre 2018, un plan d'action pour le droit international humanitaire (DIH) en Afrique de l'Ouest a été validé par des experts de 14 pays de la CEDEAO. Cette étape importante a réaffirmé la détermination de la région à veiller au respect du DIH et des principes humanitaires.</p>

<p>Le nouveau plan d'action DIH de la CEDEAO a été élaboré par la Commission de la CEDEAO et ses États membres, en collaboration avec le Comité international de la Croix-Rouge (CICR), afin de faciliter la mise en œuvre concrète et mesurable du DIH dans la région.</p>

<p><em>Le plan d'action était axé sur les thématiques spécifiques et les plus pertinentes pour la région, notamment la lutte contre le terrorisme, la protection des enfants, des migrants et des personnes déplacées internes, la violence sexuelle dans les conflits armés, les armes et la diffusion du DIH, entre autres.</em></p>

<p>Cette validation a eu lieu dans le cadre de la 15e réunion d'examen annuel de la CEDEAO-CICR sur la mise en œuvre du DIH en Afrique de l'Ouest, tenue à Abuja. Depuis 2001, le CICR et la Commission de la CEDEAO ont collaboré à la mise en œuvre du DIH dans les États membres de la CEDEAO. Cette réunion annuelle a constitué une plateforme importante pour la convocation des États membres.</p>

<p>Le rapport ci-dessous décrit le processus et les discussions entre les experts des États membres au cours de l'élaboration du plan d'action pour validation. Le processus a été guidé par les États membres, avec des avis techniques fournis par la Commission de la CEDEAO et le CICR. Le rapport fournit également des données disponibles comparant le niveau de mise en œuvre du DIH dans la CEDEAO, sur les différentes thématiques du Plan d'action.</p></div>
</div>
</div>
    </div>
              <div id='sidebar-first' class='sidebar clearfix'>  <div class="region region-sidebar-first">
    <div id="block-reliefweb-taxonomy-report-countries" class="block block-reliefweb-taxonomy block-delta-report-countries clearfix">

    
  <div class="block-content clearfix">
    <div class="active-header status-current"><h3>Ongoing</h3></div>
<div class="primary-country"><div class="field field-term-image">
<img src="https://reliefweb.int/sites/reliefweb.int/files/country-icons/world.png" width="40" height="40" alt="" /></div>
<div class="country status-current"><h4>Primary country</h4><a href="/country/wld">World</a></div></div>  </div>
</div>
<div id="block-reliefweb-node-node-fields" class="block block-reliefweb-node block-delta-node-fields clearfix">

    
  <div class="block-content clearfix">
    <ul class="fields"><li class="field content-format"><h4>Content format:</h4><ul><li><a href="/updates?format=3">Analysis</a></li></ul></li><li class="field language"><h4>Language:</h4><ul><li><a href="/updates?language=267">English</a></li></ul></li><li class="field theme"><h4>Theme:</h4><ul><li><a href="/updates?theme=12033">Mine Action</a></li><li><a href="/updates?theme=4599">Peacekeeping and Peacebuilding</a></li><li><a href="/updates?theme=4600">Protection and Human Rights</a></li></ul></li><li class="field vulnerable-groups"><h4>Vulnerable groups:</h4><ul><li><a href="/updates?vulnerable_groups=6872">IDPs</a></li><li><a href="/updates?vulnerable_groups=6874">Refugees</a></li></ul></li></ul>  </div>
</div>
<div id="block-reliefweb-reports-related-content" class="block block-reliefweb-reports block-delta-related-content clearfix">

    <h2 class="block-title clearfix">Related content</h2>
  
  <div class="block-content clearfix">
    <div class="item-list"><ul><li class="first"><div class="country">World</div>ECOWAS: <a href="/report/world/implementing-ihl-west-africa-participation-west-african-countries-international-0">Implementing IHL in West Africa: Participation of West African countries in International Humanitarian Law treaties and their national implementation (2018 Report)</a> 18 Sep 2019</li>
<li><div class="country">World</div>UN GA: <a href="/report/world/assistance-mine-action-report-secretary-general-a74288-enar">Assistance in mine action - Report of the Secretary-General (A/74/288) [EN/AR]</a> 06 Aug 2019</li>
<li><div class="country">World</div>ICRC: <a href="/report/world/annual-report-2018">Annual Report 2018</a> 19 Jun 2019</li>
<li><div class="country">World</div>IPS: <a href="/report/world/stop-war-children">Stop The War on Children</a> 17 May 2019</li>
<li class="last"><div class="country">World</div>Sida: <a href="/report/world/peace-and-security-portfolio-overview-2018-preventing-conflict-sustaining-peace-and">Peace and Security: Portfolio Overview 2018 - Preventing conflict, sustaining peace and promoting human security</a> 14 May 2019</li>
</ul></div>  </div>
</div>
  </div>
</div>
        <div id='content_bottom' class='page-content_bottom clearfix'>
          </div>
  </div>

  </div></div>
  <!-- End Page -->

  <!-- Navigation - Bottom -->
    <div class="navigation-section navigation-section-footer clearfix">
    <div class="navigation-section-main-menu">
      <ul class="menu"><li class="first collapsed"><a href="/" title="">Home</a></li>
<li class="leaf active-trail"><a href="/updates" title="Updates" class="active-trail active">Updates</a></li>
<li class="leaf"><a href="/countries" title="Countries">Countries</a></li>
<li class="leaf"><a href="/disasters" title="Disasters">Disasters</a></li>
<li class="leaf"><a href="/topics" title="">Topics</a></li>
<li class="leaf"><a href="/organizations" title="">Organizations</a></li>
<li class="leaf"><a href="/jobs" title="Jobs">Jobs</a></li>
<li class="last leaf"><a href="/training" title="Training">Training</a></li>
</ul>    </div>

    <div class="navigation-section-contact">
      <ul>
          <li><a href="/terms-conditions">Terms &amp; Conditions</a></li>
      </ul>
    </div>
  </div>
  </div>
<!-- End Content -->

<div class="footer">
  <div class="content">
    <!-- First row block -->
    <div class="row row-top clearfix">
      <div class="column column-description footer-top-left">
                  <h3 class="logo-footer"><a href="/" class="logo">ReliefWeb</a></h3>
          <h4>Informing humanitarians worldwide.</h4>
          <p class="big">A service provided by
          <a href="https://www.unocha.org" class="logo-ocha"><span class="element-invisible">UN OCHA</span></a></p>
          <p class="big">ReliefWeb has been the leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.<br /><a href="/about">Learn more about ReliefWeb</a></p>
              </div>

      <div class="column column-blog footer-top-middle">
                  <img src="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/blog-title.png" width="140" alt="The ReliefWeb blog" />
<h2 class="footer-block__sub-heading footer-block__sub-heading--blog"><a href="/blogpost/reliefweb-subscriptions-get-revamp">ReliefWeb subscriptions get a revamp</a></h2>
<p>Many of you (more than 150,000 subscribers at the last count!) receive various updates from Reliefweb, including OCHA situation reports, disaster updates, jobs, training and other country-specific …</p>
<p>
<a href="/blog" class="footer-block__highlight-link">Visit the blog</a>
</p>              </div>

      <div class="column column-social footer-top-right">
                  <h2 class="footer-block__heading">Connect With ReliefWeb</h2>
<form action="https://reliefweb.us5.list-manage.com/subscribe/post?u=bbba5e49a58c86ed484b5a084&amp;id=45f2ec85e2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<label for="mce-EMAIL" class="footer-block__sub-heading">Receive news about us</label>
<input type="text" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-default">
</form>        
         <div class="social-media-icons">
  <a href="https://www.facebook.com/reliefweb" title="ReliefWeb Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a>
  <a href="https://twitter.com/reliefweb" title="ReliefWeb Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a>
  <a href="https://www.linkedin.com/company/reliefweb" title="ReliefWeb LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a>
  <a href="https://www.youtube.com/channel/UC4RQutFVU_1OSNtOzGyBfGw" title="ReliefWeb Youtube"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M14 12.97l0 6.04c1.69-1.02 3.34-2 5.03-3.02l-5.03-3.02ZM24 14.67l0 2.63c-0.03 0.28-0.04 0.56-0.08 0.84 -0.11 0.75-0.18 1.5-0.36 2.23 -0.19 0.76-0.75 1.25-1.53 1.34 -1.04 0.12-2.1 0.17-3.15 0.2 -2.8 0.09-5.61 0.08-8.41-0.14 -1.27-0.1-1.9-0.61-2.15-1.86 -0.16-0.79-0.21-1.62-0.26-2.43 -0.09-1.72-0.07-3.43 0.18-5.14 0.19-1.23 0.76-2.12 2.31-2.17 1.3-0.04 2.6-0.16 3.9-0.14 2.46 0.02 4.92 0.09 7.38 0.18 0.84 0.03 1.45 0.51 1.72 1.32 0.16 0.47 0.24 0.96 0.31 1.45 0.08 0.56 0.1 1.12 0.15 1.69"/></svg></a>
</div>
      </div>
    </div>

    <!-- Second row block -->
    <div class="row row-bottom clearfix">
      <div class="column column-partners footer-bottom-left">
                  <h3>Related Sites</h3>

          <div class="partner-link"><a href="https://www.humanitarianresponse.info/" title="Humanitarian Response" class="related logo-humanitarianresponse" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://data.humdata.org/" title="Humanitarian Data Exchange" class="related logo-hdx" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://fts.unocha.org" title="Financial Tracking Service" class="related logo-fts" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://humanitarian.id" title="Humanitarian ID" class="related logo-hid" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="http://www.gdacs.org" title="Global Disaster Alert and Coordination System" class="related logo-gdacs" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://redhum.org" title="Red de Información Humanitaria para América Latina y el Caribe" class="related logo-redhum" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="http://www.inform-index.org" title="Inform Index" class="related logo-inform" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://cerf.un.org" title="Central Emergency Response Fund" class="related logo-cerf" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://agendaforhumanity.org" title="Agenda for Humanity" class="related logo-afh" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://interagencystandingcommittee.org" title="Inter-Agency Standing Committee" class="related logo-iasc" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://vosocc.unocha.org" title="Virtual OSOCC - real-time disaster coordination" class="related logo-vosocc" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://www.insarag.org" title="International Search and Rescue Advisory Group" class="related logo-insarag" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://www.preventionweb.net/" title="PreventionWeb" class="related logo-pw" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://www.kobotoolbox.org/" title="Kobo Toolbox" class="related logo-kobo" target="_blank" rel="noopener"></a></div>
              </div>

      <div class="column column-submit-content footer-bottom-middle">
                  <h3>Submit Content</h3>
          <p>Share information through ReliefWeb to better inform humanitarians worldwide.</p>
          <a href="/share" class="button">How to submit content</a>
              </div>

      <div class="column column-tools footer-bottom-right">
                  <h3>Tools</h3>
          <ul>
            <li><a href="/help/api">API</a> - Real-time data stream to power next-generation apps.</li>
            <li><a href="/location-maps">Location Maps</a> - Country maps for your reports and presentations.</li>
            <li><a href="/report/world/humanitarian-and-country-icons-2018">Humanitarian Icons</a> - Ready-to-use symbols and icons. Free download.</li>
            <li><a href="/rss">RSS</a> - Subscribe to information finely tuned to your needs.</li>
            <li><a href="/faq">Frequently Asked Questions</a> - Get answers to common problems and learn more about ReliefWeb.</li>
            <li><a href="/contact">Contact Us</a> - Ask questions and suggest improvements.</li>
          </ul>
              </div>
    </div>
  </div>
</div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e47e4f98d6","applicationID":"49630826","transactionName":"bgNRZhdZXEtTUBcPXVdJclERUV1WHV0MAldmFlJVAGdEUVdE","queueTime":0,"applicationTime":134,"atts":"QkRSEF9DT0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
