<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>COVAX publica la primera previsión provisional sobre la distribución de vacunas - World | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="Spanish News and Press Release on World about Health and Epidemic; published on 03 Feb 2021 by GAVI, UNICEF and 2 other organizations" />
<link rel="canonical" href="https://reliefweb.int/report/world/covax-publica-la-primera-previsi-n-provisional-sobre-la-distribuci-n-de-vacunas" />
<link rel="shortlink" href="https://reliefweb.int/node/3710544" />
<link rel="image_src" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/metatag/disaster-type/epidemic.png" />
<meta name="original-source" content="https://www.unicef.org/costarica/comunicados-prensa/declaracion-primera-provision-covax" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="Spanish News and Press Release on World about Health and Epidemic; published on 03 Feb 2021 by GAVI, UNICEF and 2 other organizations" />
<meta property="og:image" content="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/metatag/disaster-type/epidemic.png" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="COVAX publica la primera previsión provisional sobre la distribución de vacunas - World" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/world/covax-publica-la-primera-previsi-n-provisional-sobre-la-distribuci-n-de-vacunas" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_yDVWuKTZoijzjjnaN-7ZBvZXc-4KNkC52DXpC-EbGns.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"News and Press Release","dimension4":"Spanish","dimension5":"World","dimension6":"World","dimension7":"World Health Organization, UN Children\u0026#039;s Fund, GAVI Alliance","dimension8":"Health","dimension10":"Epidemic","dimension12":"anonymous user","dimension13":"2021-02-04","dimension20":"To review"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3710544 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/wld">World</a>
                </p>

    <h2 lang="es">COVAX publica la primera previsión provisional sobre la distribución de vacunas</h2>

    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/gavi">GAVI</a></li>
                    <li><a href="/organization/unicef">UNICEF</a></li>
                    <li data-last><a href="/organization/who">WHO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2021-02-04T20:51:44+00:00">4 Feb 2021</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2021-02-03T00:00:00+00:00">3 Feb 2021</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://www.unicef.org/costarica/comunicados-prensa/declaracion-primera-provision-covax" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
    
        <div class="content" lang="es">
      <p><em>DECLARACI&Oacute;N OFICIAL</em></p>

<p>Ginebra/Oslo/Nueva York, 3 de febrero de 2021. Innovaciones en pro de la Preparaci&oacute;n ante Epidemias (CEPI), Gavi, la Alianza para las Vacunas y la Organizaci&oacute;n Mundial de la Salud, como codirectores de la iniciativa COVAX para el acceso mundial equitativo a las vacunas contra la COVID-19, junto con UNICEF, el principal asociado en la distribuci&oacute;n, se complacen en publicar la primera previsi&oacute;n provisional de COVAX en materia de distribuci&oacute;n.</p>

<p>Sobre la base de la publicaci&oacute;n de la previsi&oacute;n del suministro mundial y regional de COVAX para 2021, la previsi&oacute;n de distribuci&oacute;n provisional ofrece informaci&oacute;n sobre la pronta disponibilidad para los participantes en el Mecanismo COVAX de las dosis de la vacuna de Pfizer/BioNTech en el primer trimestre de 2021, y de la candidata a vacuna de AstraZeneca/Oxford en el primer semestre de 2021. Este anuncio se produce menos de dos semanas despu&eacute;s del anuncio del acuerdo de compra anticipada firmado con Pfizer/BioNTech, y poco m&aacute;s de un mes despu&eacute;s de que la primera vacuna contra la COVID-19 recibiera la aprobaci&oacute;n de la Lista de Uso en Emergencias de la OMS.</p>

<p>El objetivo de compartir la previsi&oacute;n de distribuci&oacute;n provisional con los pa&iacute;ses, a pesar de la gran volatilidad en el suministro mundial en el contexto actual, es proporcionar a los gobiernos y a los sistemas sanitarios la informaci&oacute;n que necesitan para planificar sus programas nacionales de vacunaci&oacute;n. Las asignaciones definitivas se publicar&aacute;n a su debido tiempo.</p>

<p>La previsi&oacute;n de distribuci&oacute;n provisional resume la entrega prevista de dosis de vacunas a todos los participantes del Mecanismo, con la excepci&oacute;n de los participantes que han ejercido su derecho de exclusi&oacute;n, que no han presentado solicitudes de vacunas o aquellos a los que todav&iacute;a no se les han asignado dosis.</p>

<p>La previsi&oacute;n de distribuci&oacute;n provisional est&aacute; disponible <a href="https://www.gavi.org/news/document-library/covax-facility-interim-distribution-forecast">aqu&iacute;</a>.</p>

<p><strong>Notas para editores:</strong></p>

<p>La &uacute;ltima previsi&oacute;n de suministro mundial de COVAX est&aacute; siempre disponible <a href="https://www.gavi.org/sites/default/files/covid/covax/COVAX%20Supply%20Forecast.pdf">aqu&iacute;</a>.</p>

<p>La lista m&aacute;s reciente de participantes en el Mecanismo COVAX est&aacute; siempre disponible <a href="https://www.gavi.org/news/document-library/covax-commitment-agreements">aqu&iacute;</a>.</p>

<p><strong>Contactos para los medios de comunicaci&oacute;n</strong></p>

<p>Meg Sharafudeen, Gavi +41 79 711 5554 msharafudeen@gavi.org</p>

<p>Iryna Mazur, Gavi +41 79 429 3671 imazur@gavi.org</p>

<p>Evan O&rsquo;Connell, Gavi +33 6 17 57 21 26 eoconnell@gavi.org</p>

<p>Oficina de prensa de CEPI +44 7387 055214 press@cepi.net</p>

<p>Oficina de prensa de la OMS mediainquiries@who.int</p>

<p>Sabrina Sidhu, UNICEF Nueva York +1 917 476 1537 ssidhu@unicef.org</p>

<p>Anne Sophie Bonefeld, UNICEF Copenhague, +45 2469 4676 , abonefeld@unicef.org</p>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/wld">World</a></li>
                  </ul>
      </dd>
            <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/gavi">GAVI Alliance</a></li>
                    <li><a href="/organization/unicef">UN Children&#039;s Fund</a></li>
                    <li data-last><a href="/organization/who">World Health Organization</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F8%29">News and Press Release</a></li>
                  </ul>
      </dd>
            <dt class="theme">Theme</dt>
      <dd class="theme">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28T4595%29">Health</a></li>
                  </ul>
      </dd>
            <dt class="disaster_type">Disaster type</dt>
      <dd class="disaster_type">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28DT4642%29">Epidemic</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L269%29">Spanish</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/world/covax-publica-la-primera-previsi-n-provisional-sobre-la-distribuci-n-de-vacunas%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=COVAX%20publica%20la%20primera%20previsi%C3%B3n%20provisional%20sobre%20la%20distribuci%C3%B3n%20de%20vacunas"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/world/covax-publica-la-primera-previsi-n-provisional-sobre-la-distribuci-n-de-vacunas%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=COVAX%20publica%20la%20primera%20previsi%C3%B3n%20provisional%20sobre%20la%20distribuci%C3%B3n%20de%20vacunas&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/world/covax-publica-la-primera-previsi-n-provisional-sobre-la-distribuci-n-de-vacunas%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=COVAX%20publica%20la%20primera%20previsi%C3%B3n%20provisional%20sobre%20la%20distribuci%C3%B3n%20de%20vacunas&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/wld">World</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/world/dtm-covid-19-global-mobility-restriction-overview-1st-february-2021">DTM (COVID-19) Global Mobility Restriction Overview - 1st February 2021</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/iom">IOM</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-02-04T19:50:49+00:00">4 Feb 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-02-04T00:00:00+00:00">4 Feb 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/wld">World</a>
                  <span>+ 4 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/world/covax-expects-start-sending-millions-covid-19-vaccines-africa-february">COVAX expects to start sending millions of COVID-19 vaccines to Africa in February</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/who">WHO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-02-04T19:38:58+00:00">4 Feb 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-02-04T00:00:00+00:00">4 Feb 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/wld">World</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/world/who-guidance-climate-resilient-and-environmentally-sustainable-health-care-facilities">WHO Guidance for climate resilient and environmentally sustainable health care facilities</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format manual-and-guideline">Format</dt>
      <dd class="format manual-and-guideline">Manual and Guideline</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/who">WHO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-02-04T18:20:11+00:00">4 Feb 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-10-12T00:00:00+00:00">12 Oct 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/wld">World</a>
                  <span>+ 17 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/world/addressing-climate-change-and-health-europe-and-central-asia-region-joint-value">Addressing climate change and health in the Europe and Central Asia region: a joint value proposition and service offering</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format analysis">Format</dt>
      <dd class="format analysis">Analysis</dd>
      
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/undp">UNDP</a></li>
                    <li data-last><a href="/organization/who">WHO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-02-04T18:11:46+00:00">4 Feb 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-12-08T00:00:00+00:00">8 Dec 2020</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2021 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
