<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Handover of solar-powered storm-resilient houses to poor people on Ly Son Island - Viet Nam | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English News and Press Release on Viet Nam about Disaster Management, Recovery and Reconstruction, Flash Flood, Flood and more; published on 28 Dec 2021 by UNDP" />
<link rel="canonical" href="https://reliefweb.int/report/viet-nam/handover-solar-powered-storm-resilient-houses-poor-people-ly-son-island" />
<link rel="shortlink" href="https://reliefweb.int/node/3805165" />
<link rel="image_src" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/metatag/disaster-type/flash-flood.png" />
<meta name="original-source" content="https://www.vn.undp.org/content/vietnam/en/home/presscenter/pressreleases/handover-of-solar-powered-storm-resilient-houses-to-poor-people-.html" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English News and Press Release on Viet Nam about Disaster Management, Recovery and Reconstruction, Flash Flood, Flood and more; published on 28 Dec 2021 by UNDP" />
<meta property="og:image" content="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/metatag/disaster-type/flash-flood.png" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Handover of solar-powered storm-resilient houses to poor people on Ly Son Island - Viet Nam" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/viet-nam/handover-solar-powered-storm-resilient-houses-poor-people-ly-son-island" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_vMBdZr90bW4iB6WpfBBir9aJzQAPDiZy_YkmDk4XcNA.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"News and Press Release","dimension4":"English","dimension5":"Viet Nam","dimension6":"Viet Nam","dimension7":"UN Development Programme","dimension8":"Disaster Management, Recovery and Reconstruction","dimension9":"Viet Nam: Floods and Landslides - Sep 2020","dimension10":"Flash Flood, Flood, Land Slide, Tropical Cyclone","dimension12":"anonymous user","dimension13":"2022-01-01","dimension20":"To review"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3805165 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/vnm">Viet Nam</a>
                </p>

    <h2 lang="en">Handover of solar-powered storm-resilient houses to poor people on Ly Son Island</h2>

    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/undp">UNDP</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2022-01-01T05:41:59+00:00">1 Jan 2022</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2021-12-28T00:00:00+00:00">28 Dec 2021</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://www.vn.undp.org/content/vietnam/en/home/presscenter/pressreleases/handover-of-solar-powered-storm-resilient-houses-to-poor-people-.html" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
    
        <div class="content" lang="en">
      <p>Ly Son, 28 December 2021 &ndash; The United Nations Development Program (UNDP) and the Red Cross Society of Quang Ngai Province handed over ten solar-powered storm-resilient houses to poor households severely affected by the historic storms in 2020. In attendance at the handover ceremony in person and online were representatives of the Red Cross Society of Quang Ngai Province, the Department of Construction of Quang Ngai Province, the People's Committee of Ly Son District, UNDP, and beneficiary households.</p>

<p>The historic storms at the end of 2020 caused enormous damage to the people of Central Vietnam, including in Quang Ngai province. On Ly Son Island, hundreds of houses were destroyed, directly affecting people's lives, especially poor households, near-poor households, women-headed households, and elderly households. During storm No. 9 in November 2020 alone, the roofs of over 1,800 houses on the island blew off and/or collapsed.</p>

<p>Speaking at the handover ceremony, Mr. Nguyen Van Danh, Vice Chairman of Quang Ngai&rsquo;s Provincial Red Cross, said, "to promptly remedy the damage and help the poor people stabilize their lives, UNDP through the Provincial Red Cross supported the construction of ten storm-resilient houses with solar electricity for ten poor families who were seriously affected by the storm on Ly Son Island."</p>

<p>"The storm-resistant housing model is one of the most effective ways to reduce risks to the lives of Ly Son people. These UNDP-funded ten resilient houses constructed on Ly Son Island have a design specifically engineered to withstand the extreme winds that impact this island. The rooftop solar systems installed on the houses can provide lighting for household use during blackouts caused by these disaster events. All the houses have already withstood the impacts of both storm CONSON and the recent typhoon Rai that passed over the island in 2021," said Mr. Patrick Haverman, UNDP Deputy Resident Representative in Viet Nam. He emphasized that "the special wind- and storm-resistant features of this particular resilient housing model and its solar panel system should be further promoted to other islands in the Central region to enhance the resilience of the most vulnerable households and communities."</p>

<p>According to a recent study on resilient housing needs, conducted by UNDP and the Ministry of Construction, over 110,000 families still live without safe housing across Viet Nam&rsquo;s 28 coastal provinces, including more than 25,000 families in coastal districts. Over 1,500 are located in five coastal districts of Quang Ngai.</p>

<p>On behalf of local leaders and of the people, Mr. Dang Tan Thanh, Vice Chairman of Ly Son District People's Committee, thanked UNDP in Viet Nam, the Provincial People's Committee, the Provincial Red Cross Society, the Department of Construction, and related authorities for &ldquo;supporting and helping poor households in Ly Son district and for providing them with safe houses to welcome the new year."</p>

<p>On behalf of beneficiary households, Ms. Bui Thi Hoang of Dong An Hai village shared her gratitude, saying that "today I am very touched, happy, and excited to live in my new beautiful strong house. Life was not so easy for my family. My husband died early, two of us, my daughter and I depended on each other and moved on. Our financial situation is tough. The house is a temporary shelter place. It was about to collapse when there was a storm, and its roof was blown away. Now my family has received the assistance of the local government, the Red Cross, and the donor to rebuild a new storm-resilient house for us to live in. I no longer have to worry when there is rain or a storm. I am delighted with this new house."</p>

<p>For more information, please kindly contact:  </p>

<p>Phan H&#432;&#417;ng Giang<br>
CCE Media and Communications Analyst, UNDP<br>
Mob: 0948466688 Email: phan.huong.giang@undp.org</p>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/vnm">Viet Nam</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/undp">UN Development Programme</a></li>
                  </ul>
      </dd>
            <dt class="disaster">Disaster</dt>
      <dd class="disaster">
        <ul>
                    <li data-last><a href="/disaster/fl-2020-000210-vnm">Viet Nam: Floods and Landslides - Sep 2020</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F8%29">News and Press Release</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4591%29">Disaster Management</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4601%29">Recovery and Reconstruction</a></li>
                  </ul>
      </dd>
            <dt class="disaster_type">Disaster types</dt>
      <dd class="disaster_type">
        <ul>
                    <li><a href="/updates?advanced-search=%28DT4624%29">Flash Flood</a></li>
                    <li><a href="/updates?advanced-search=%28DT4611%29">Flood</a></li>
                    <li><a href="/updates?advanced-search=%28DT4728%29">Land Slide</a></li>
                    <li data-last><a href="/updates?advanced-search=%28DT4618%29">Tropical Cyclone</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L267%29">English</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/viet-nam/handover-solar-powered-storm-resilient-houses-poor-people-ly-son-island%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Handover%20of%20solar-powered%20storm-resilient%20houses%20to%20poor%20people%20on%20Ly%20Son%20Island"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/viet-nam/handover-solar-powered-storm-resilient-houses-poor-people-ly-son-island%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Handover%20of%20solar-powered%20storm-resilient%20houses%20to%20poor%20people%20on%20Ly%20Son%20Island&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/viet-nam/handover-solar-powered-storm-resilient-houses-poor-people-ly-son-island%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Handover%20of%20solar-powered%20storm-resilient%20houses%20to%20poor%20people%20on%20Ly%20Son%20Island&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/vnm">Viet Nam</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/viet-nam/handover-storm-and-flood-resilient-houses-39-poor-households-le-thuy-district">Handover of storm- and flood- resilient houses for 39 poor households in Le Thuy district</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/undp">UNDP</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2022-01-01T05:31:25+00:00">1 Jan 2022</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-12-17T00:00:00+00:00">17 Dec 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/vnm">Viet Nam</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/viet-nam/vietnam-floods-operation-update-report-6-month-update-emergency-appeal-n-mdrvn020">Vietnam: Floods - Operation Update Report – 6 Month Update, Emergency Appeal n° MDRVN020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ifrc">IFRC</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-06-18T15:38:24+00:00">18 Jun 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-06-18T00:00:00+00:00">18 Jun 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/vnm">Viet Nam</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/viet-nam/high-level-cerf-mid-term-review-field-mission-report-cerf-mid-term-review-field">High-Level CERF Mid-Term Review Field Mission Report: CERF Mid-Term Review Field Mission Report: Viet Nam: Floods, Landslides and Storms Quang Binh Province, 12 March 2021</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format assessment">Format</dt>
      <dd class="format assessment">Assessment</dd>
      
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/ocha">OCHA</a></li>
                    <li data-last><a href="/organization/unct-viet-nam">UNCT Viet Nam</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-03-30T09:54:57+00:00">30 Mar 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-03-30T00:00:00+00:00">30 Mar 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/vnm">Viet Nam</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/viet-nam/disaster-management-reference-handbook-vietnam-december-2021">Disaster Management Reference Handbook - Vietnam (December 2021)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format manual-and-guideline">Format</dt>
      <dd class="format manual-and-guideline">Manual and Guideline</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/cfe-dmha">CFE-DMHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-12-10T01:59:02+00:00">10 Dec 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-12-09T00:00:00+00:00">9 Dec 2021</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2022 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
