<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>United Methodist Committee on Relief Joins with CWS to Help Asylum Seekers Find Pathway to Safety in “Leading with Welcome” Program - United States of America | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English News and Press Release on United States of America about Protection and Human Rights; published on 30 Mar 2021 by CWS" />
<link rel="canonical" href="https://reliefweb.int/report/united-states-america/united-methodist-committee-relief-joins-cws-help-asylum-seekers-find" />
<link rel="shortlink" href="https://reliefweb.int/node/3725925" />
<link rel="image_src" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/rw-logo-social-media.png" />
<meta name="original-source" content="https://cwsglobal.org/press-releases/umcor-cws-asylum-partnership/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=umcor-cws-asylum-partnership" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English News and Press Release on United States of America about Protection and Human Rights; published on 30 Mar 2021 by CWS" />
<meta property="og:image" content="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/rw-logo-social-media.png" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="United Methodist Committee on Relief Joins with CWS to Help Asylum Seekers Find Pathway to Safety in “Leading with Welcome” Program - United States of America" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/united-states-america/united-methodist-committee-relief-joins-cws-help-asylum-seekers-find" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_yDVWuKTZoijzjjnaN-7ZBvZXc-4KNkC52DXpC-EbGns.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"News and Press Release","dimension4":"English","dimension5":"United States of America","dimension6":"United States of America, World","dimension7":"Church World Service","dimension8":"Protection and Human Rights","dimension12":"anonymous user","dimension13":"2021-03-30","dimension20":"Published"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3725925 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/usa">USA</a>
                  <span>+ 1 more</span>
          </p>

    <h2 lang="en">United Methodist Committee on Relief Joins with CWS to Help Asylum Seekers Find Pathway to Safety in “Leading with Welcome” Program</h2>

    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/cws">CWS</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2021-03-30T17:34:37+00:00">30 Mar 2021</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2021-03-30T00:00:00+00:00">30 Mar 2021</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://cwsglobal.org/press-releases/umcor-cws-asylum-partnership/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=umcor-cws-asylum-partnership" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
    
        <div class="content" lang="en">
      <p><em>Atlanta, Ga.</em>&mdash;Recognizing that the situation at the United States-Mexico border requires immediate and dramatic action, the United Methodist Committee on Relief has awarded new funding to Church World Service (CWS) that will be used to help asylum seekers on their journey to safety. Thanks to the grant from UMCOR, CWS will be able to hire additional staff at some UMC border shelters, provide case management services to asylum seekers and advance its efforts to advocate for rebuilding a humane immigration system in the United States.</p>

<p>&ldquo;This grant will serve as a vital lifeline for families seeking to build new lives free from persecution and danger,&rdquo; said Rick Santos, president and CEO of Church World Service. &ldquo;Asylum seekers don&rsquo;t just want to come to America, they want to be a part of it. With this support they will be able to become active participants and contributors to our communities.&rdquo;</p>

<p>On January 20, 2021, President Biden ended the Migrant Protection Protocols (MPP) program, which had required asylum seekers to remain indefinitely in unsafe communities along the northern border of Mexico until their cases could be processed. To date, 16,000 individuals have registered with the United Nations High Commissioner for Refugees (UNHCR) and more than 3,000 have already crossed the border. This change in federal policy, combined with significantly increased traffic at the border of non-MPP-affected asylum seekers, has challenged the existing asylum services infrastructure.</p>

<p>UMCOR&rsquo;s past support of CWS, an agency focused on helping refugees, immigrants and other displaced individuals, helped create the Leading With Welcome program operated in partnership with Justice for our Neighbors (JFON) in Jersey City, Miami and Houston. Through this program, JFON provides legal assistance to asylees, and CWS provides critical case management that helps people seek psychosocial support, health care and other key services.</p>

<p>With the new $1.1 million grant, approved by the UMCOR board at its Spring 2021 meeting, CWS will have additional resources to assist individuals from the moment they are welcomed into a United Methodist Church (UMC) border shelter until they are integrated into a new community in the United States.</p>

<p>&ldquo;People who have undertaken the long and dangerous journey to seek safety in the United States should be welcomed with compassion and dignity,&rdquo; said Erol Kekic, senior vice president for the Immigration and Refugee Program of Church World Service. &ldquo;This partnership and the generosity of UMCOR will allow us to expand the number of asylum seekers we serve across the country to meet the growing need, providing them with resources and support to navigate the complicated asylum system and rebuild their lives.&rdquo;</p>

<p>&ldquo;UMCOR and Church World Service have a historical and shared commitment to serving vulnerable displaced persons, something that has been at the core of our respective missions since our agencies were founded in the 1940s,&rdquo; said Roland Fernandes, general secretary of United Methodist Global Ministries and the United Methodist Committee on Relief. &ldquo;UMCOR is pleased to provide this significant, additional support to Church World Service&rsquo;s Leading With Welcome program and enable it to meet the dramatically increasing need for services.&rdquo;</p>

<p>&ldquo;There is a pressing need for a coordinated, holistic program to welcome asylum seekers and support their integration in communities in the United States,&rdquo; said the Rev. Jack Amick, director of global migration for the United Methodist Committee on Relief (UMCOR). &ldquo;UMCOR&rsquo;s support of this CWS program not only benefits clients. It demonstrates to an even wider and more diverse audience the importance the faith community plays in standing up for the right to seek asylum in this country.&rdquo;</p>

<p>The UMCOR grant will enable Church World Service&rsquo;s Leading with Welcome program to:</p>

<ul><li><p>Hire additional staff members to support operations at some UMC border shelters</p></li>
<li><p>Increase protection of 10,000 asylum seekers at UMC border shelters through improved shelter operations, infrastructure, transportation and bed capacity</p></li>
<li><p>Provide case management services to 450 asylum seekers in South Florida and Jersey City</p></li>
<li><p>Provide case management to 150 asylum seekers throughout the United States through the CWS network</p></li>
<li><p>Provide legal services to 200 asylum seekers in South Florida, Jersey City, and throughout the United States</p></li>
<li><p>Improve referral systems and access to services for 1,000 asylum seekers nationwide.</p></li>
</ul>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/usa">United States of America</a></li>
                  </ul>
      </dd>
            <dt class="country">Other country</dt>
      <dd class="country">
        <ul>
                    <li data-last><a href="/country/wld">World</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/cws">Church World Service</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F8%29">News and Press Release</a></li>
                  </ul>
      </dd>
            <dt class="theme">Theme</dt>
      <dd class="theme">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28T4600%29">Protection and Human Rights</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L267%29">English</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/united-states-america/united-methodist-committee-relief-joins-cws-help-asylum-seekers-find%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=United%20Methodist%20Committee%20on%20Relief%20Joins%20with%20CWS%20to%20Help%20Asylum%20Seekers%20Find%20Pathway%20to%20Safety%20in%20%E2%80%9CLeading%20with%20Welcome%E2%80%9D%20Program"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/united-states-america/united-methodist-committee-relief-joins-cws-help-asylum-seekers-find%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=United%20Methodist%20Committee%20on%20Relief%20Joins%20with%20CWS%20to%20Help%20Asylum%20Seekers%20Find%20Pathway...&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/united-states-america/united-methodist-committee-relief-joins-cws-help-asylum-seekers-find%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=United%20Methodist%20Committee%20on%20Relief%20Joins%20with%20CWS%20to%20Help%20Asylum%20Seekers%20Find%20Pathway%20to%20Safety%20in%20%E2%80%9CLeading%20with%20Welcome%E2%80%9D%20Program&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/wld">World</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/world/easo-begins-strengthening-support-eu-reception-authorities">EASO begins strengthening support for EU reception authorities</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/eu">EU</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-03-30T08:45:19+00:00">30 Mar 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-03-30T00:00:00+00:00">30 Mar 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/wld">World</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/world/un-must-deliver-convention-older-peoples-rights-covid-19-exposes-systemic-ageism">UN must deliver convention on older people&#039;s rights as COVID-19 exposes systemic ageism</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/helpage">HelpAge</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-03-30T08:22:32+00:00">30 Mar 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-03-29T00:00:00+00:00">29 Mar 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/wld">World</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/world/two-facets-swiss-approach-violence-prevention">Two facets of the Swiss approach to violence prevention</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/swisspeace">swisspeace</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-03-30T07:33:50+00:00">30 Mar 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-03-30T00:00:00+00:00">30 Mar 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/wld">World</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/world/cities-and-pandemics-towards-more-just-green-and-healthy-future">Cities and pandemics: Towards a more just, green and healthy future</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format analysis">Format</dt>
      <dd class="format analysis">Analysis</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/un-habitat">UN-HABITAT</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-03-30T05:27:01+00:00">30 Mar 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-03-29T00:00:00+00:00">29 Mar 2021</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2021 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
