<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>More than 13,000 migrants reported along the Turkish-Greek border - Turkey | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English News and Press Release on Turkey about Food and Nutrition, Protection and Human Rights, Children, Refugees, Cold Wave and more; published on 01 Mar 2020 by IOM" />
<link rel="canonical" href="https://reliefweb.int/report/turkey/more-13000-migrants-reported-along-turkish-greek-border" />
<link rel="shortlink" href="https://reliefweb.int/node/3544038" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/report-images/A%20Syrian%20family%20prepares%20to%20huddle%20down%20by%20a%20fire%20out%20of%20the%20wind%20while%20children%20gather%20branches%20to%20burn%20Saturday%20night%20as%20they%20deliberate%20how%20to%20get%20home%20after%20a%20failed%20crossing%20attempt%20at%20the%20Edirne%20border%20with%20Greece..jpg?itok=z4aHL2Eu" />
<meta name="original-source" content="https://www.iom.int/news/more-13000-migrants-reported-along-turkish-greek-border" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English News and Press Release on Turkey about Food and Nutrition, Protection and Human Rights, Children, Refugees, Cold Wave and more; published on 01 Mar 2020 by IOM" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/report-images/A%20Syrian%20family%20prepares%20to%20huddle%20down%20by%20a%20fire%20out%20of%20the%20wind%20while%20children%20gather%20branches%20to%20burn%20Saturday%20night%20as%20they%20deliberate%20how%20to%20get%20home%20after%20a%20failed%20crossing%20attempt%20at%20the%20Edirne%20border%20with%20Greece..jpg?itok=z4aHL2Eu" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="More than 13,000 migrants reported along the Turkish-Greek border - Turkey" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/turkey/more-13000-migrants-reported-along-turkish-greek-border" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_JQfOJ39OzA_9Tnm9lZiSYo3aH0BIvKEpfJRJeFmjOhI.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"News and Press Release","dimension4":"English","dimension5":"Turkey","dimension6":"Turkey, Greece","dimension7":"International Organization for Migration","dimension8":"Food and Nutrition, Protection and Human Rights, Shelter and Non-Food Items, Water Sanitation Hygiene","dimension10":"Cold Wave","dimension11":"Children, Refugees","dimension12":"anonymous user","dimension13":"2020-02-29","dimension20":"Published"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3544038 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/tur">Turkey</a>
                  <span>+ 1 more</span>
          </p>

    <h2 lang="en">More than 13,000 migrants reported along the Turkish-Greek border</h2>

    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/iom">IOM</a></li>
                            </ul>
      </dd>

      <dt class="date">Published</dt>
      <dd class="date"><time datetime="2020-03-01T00:00:00+00:00">1 Mar 2020</time></dd>

            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://www.iom.int/news/more-13000-migrants-reported-along-turkish-greek-border" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
        <figure><img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-large/public/report-images/A%20Syrian%20family%20prepares%20to%20huddle%20down%20by%20a%20fire%20out%20of%20the%20wind%20while%20children%20gather%20branches%20to%20burn%20Saturday%20night%20as%20they%20deliberate%20how%20to%20get%20home%20after%20a%20failed%20crossing%20attempt%20at%20the%20Edirne%20border%20with%20Greece..jpg?itok=fYnkiUHL" alt="A Syrian family prepares to huddle down by a fire out of the wind while children gather branches to burn Saturday night as they deliberate how to get home after a failed crossing attempt at the Edirne border with Greece. © IOM/Emrah Özesen"><figcaption aria-hidden="true">A Syrian family prepares to huddle down by a fire out of the wind while children gather branches to burn Saturday night as they deliberate how to get home after a failed crossing attempt at the Edirne border with Greece. © IOM/Emrah Özesen</figcaption></figure>    
    
        <div class="content" lang="en">
      <p>EDIRNE - Thousands of migrants, including families with young children, are passing a cold night along the border between Turkey and Greece, say staff from the International Organization for Migration, who are tracking the movement of people from Istanbul and providing humanitarian assistance to the most vulnerable.</p>

<p>By Saturday evening, staff working along the 212km-long border between Turkey and Greece and in the capital had observed at least 13,000 people gathered at the formal border crossing points at Pazarkule and Ipsala and multiple informal border crossings, in groups of between several dozen and more than 3,000.</p>

<p>&ldquo;The number of migrants moving through Edirne towards the border grew through the day as cars, taxis and buses arrived from Istanbul,&rdquo; said IOM Turkey Chief of Mission Lado Gvilava.</p>

<p>&ldquo;Most of those on the move are men but we are also seeing many family groups traveling with young children. We&rsquo;re distributing meal boxes and other basic supplies in the city but the temperatures are dropping to nearly zero and the wind it quite bad so we&rsquo;re concerned about these vulnerable people who are exposed to the elements.&rdquo;</p>

<p>Throughout the day, IOM staff observed that at multiple stops along the three-and-a-half hour drive from Istanbul to Edirne, migrants traveling by car and small buses were seen purchasing food, water and other supplies. And, as the sun set in the capital, buses were still being loaded to over-capacity with people bound for the border area.</p>

<p><em>For Media queries, please contact Lanna Walsh at IOM Turkey in Edirne, at +90 533 698 72 85, lwalsh@iom.int, or Joe Lowry at the IOM Regional Office, Vienna, at +43 660 3776404, jlowry@iom.int</em></p>    </div>
    
        <dl id="disclaimers">
            <dt>International Organization for Migration</dt>
      <dd>Copyright © IOM. All rights reserved.</dd>
          </dl>
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/tur">Turkey</a></li>
                  </ul>
      </dd>
            <dt class="country">Other country</dt>
      <dd class="country">
        <ul>
                    <li data-last><a href="/country/grc">Greece</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/iom">International Organization for Migration</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F8%29">News and Press Release</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4593%29">Food and Nutrition</a></li>
                    <li><a href="/updates?advanced-search=%28T4600%29">Protection and Human Rights</a></li>
                    <li><a href="/updates?advanced-search=%28T4603%29">Shelter and Non-Food Items</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4604%29">Water Sanitation Hygiene</a></li>
                  </ul>
      </dd>
            <dt class="vulnerable_group">Vulnerable groups</dt>
      <dd class="vulnerable_group">
        <ul>
                    <li><a href="/updates?advanced-search=%28VG6871%29">Children</a></li>
                    <li data-last><a href="/updates?advanced-search=%28VG6874%29">Refugees</a></li>
                  </ul>
      </dd>
            <dt class="disaster_type">Disaster type</dt>
      <dd class="disaster_type">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28DT4653%29">Cold Wave</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L267%29">English</a></li>
                  </ul>
      </dd>
            <dt class="date">Posted on ReliefWeb</dt>
      <dd class="date"><time datetime="2020-02-29T20:26:05+00:00">29 Feb 2020</time></dd>
    </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/turkey/more-13000-migrants-reported-along-turkish-greek-border%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=More%20than%2013%2C000%20migrants%20reported%20along%20the%20Turkish-Greek%20border"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/turkey/more-13000-migrants-reported-along-turkish-greek-border%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=More%20than%2013%2C000%20migrants%20reported%20along%20the%20Turkish-Greek%20border&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/turkey/more-13000-migrants-reported-along-turkish-greek-border%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=More%20than%2013%2C000%20migrants%20reported%20along%20the%20Turkish-Greek%20border&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/tur">Turkey</a>
                </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/turkey/iom-monitoring-reports-increased-migrant-movements-turkey">IOM Monitoring Reports of Increased Migrant Movements in Turkey</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/iom">IOM</a></li>
                            </ul>
      </dd>

      <dt class="date">Published</dt>
      <dd class="date"><time datetime="2020-02-29T00:00:00+00:00">29 Feb 2020</time></dd>
    </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/tur">Turkey</a>
                  <span>+ 1 more</span>
          </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/turkey/regional-refugee-and-resilience-plan-3rp-response-syria-crisis-country-chapter-turkey">Regional Refugee and Resilience Plan (3RP) in Response to the Syria Crisis: Country Chapter - Turkey (January 2020)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/undp">UNDP</a></li>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

      <dt class="date">Published</dt>
      <dd class="date"><time datetime="2020-02-25T00:00:00+00:00">25 Feb 2020</time></dd>
    </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/tur">Turkey</a>
                  <span>+ 1 more</span>
          </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/turkey/3rp-turkey-2019-achievements">3RP Turkey: 2019 Achievements</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

      <dt class="date">Published</dt>
      <dd class="date"><time datetime="2020-02-26T00:00:00+00:00">26 Feb 2020</time></dd>
    </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/tur">Turkey</a>
                  <span>+ 1 more</span>
          </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/turkey/3rp-regional-refugee-and-resilience-plan-response-syria-crisis-january-2020-entr">(3RP) Regional Refugee and Resilience Plan in response to the Syria Crisis | January 2020 [EN/TR]</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

      <dt class="date">Published</dt>
      <dd class="date"><time datetime="2020-01-31T00:00:00+00:00">31 Jan 2020</time></dd>
    </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2020 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
