<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Severe weather bulletin #6 for: Tropical Depression &quot;Ofel&quot; - Tropical Cyclone: Warning (Issued at 08:00 am, 14 October 2020) - Philippines | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English News and Press Release on Philippines about Tropical Cyclone; published on 14 Oct 2020 by Govt. Philippines" />
<link rel="canonical" href="https://reliefweb.int/report/philippines/severe-weather-bulletin-6-tropical-depression-ofel-tropical-cyclone-warning" />
<link rel="shortlink" href="https://reliefweb.int/node/3678562" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1539394-PAGASA6.png?itok=a6CuYVgM" />
<meta name="original-source" content="http://bagong.pagasa.dost.gov.ph/tropical-cyclone/severe-weather-bulletin/2" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English News and Press Release on Philippines about Tropical Cyclone; published on 14 Oct 2020 by Govt. Philippines" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1539394-PAGASA6.png?itok=a6CuYVgM" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Severe weather bulletin #6 for: Tropical Depression &quot;Ofel&quot; - Tropical Cyclone: Warning (Issued at 08:00 am, 14 October 2020) - Philippines" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/philippines/severe-weather-bulletin-6-tropical-depression-ofel-tropical-cyclone-warning" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_pFpRRhaUQwSE4d-bD3qW3h1KgZQkMvfB9WusKKJM85I.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"News and Press Release","dimension4":"English","dimension5":"Philippines","dimension6":"Philippines","dimension7":"Government of the Philippines","dimension10":"Tropical Cyclone","dimension12":"anonymous user","dimension13":"2020-10-14","dimension20":"Published"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3678562 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/phl">Philippines</a>
                </p>

    <h2 lang="en">Severe weather bulletin #6 for: Tropical Depression &quot;Ofel&quot; - Tropical Cyclone: Warning (Issued at 08:00 am, 14 October 2020)</h2>

    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/govt-philippines">Govt. Philippines</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-10-14T00:55:10+00:00">14 Oct 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-10-14T00:00:00+00:00">14 Oct 2020</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="http://bagong.pagasa.dost.gov.ph/tropical-cyclone/severe-weather-bulletin/2" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="report">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/PAGASA6.pdf" download="PAGASA6.pdf" >
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-small/public/resources-pdf-previews/1539394-PAGASA6.png?itok=zrxnuAa5" alt="">          <strong>Download document</strong> <span>(PDF | 1.04 MB)</span>
        </a></li>
              </ul>
    </section>
        
        <div class="content" lang="en">
      <p><strong>TROPICAL DEPRESSION "OFEL" ACCELERATES AND CROSSES THE SOUTHERN PORTION OF SORSOGON.</strong></p>

<ul><li>Landfall:</li>
<li>The center of Tropical Depression "OFEL" made its second landfall in the vicinity of Matnog, Sorsogon at 6:00 AM today.</li>
<li>Earlier landfall/s: Can-avid, Eastern Samar (2:30 AM, 14 October).</li>
</ul><p><strong>Track and intensity outlook:</strong></p>

<ul><li>Track: "OFEL" will move west-northwestward over the inland seas of Southern Luzon and may pass close or over Masbate, Romblon, and Mindoro Provinces. It is likely to emerge over the West Philippine Sea on tomorrow morning and exit the Philippine Area of Responsibility (PAR) on Friday morning or afternoon.</li>
<li>Intensity: "OFEL" is forecast to remain a tropical depression while crossing the Southern Luzon area. However, this weather disturbance is forecast to intensify into a tropical storm after emerging over the West Philippine Sea.</li>
<li>Hazards affecting land areas:</li>
<li>Rainfall:</li>
<li>Today through tomorrow morning: "OFEL" will bring moderate to heavy with at times intense rains over Bicol Region, CALABARZON, Marinduque, Romblon, and Mindoro Provinces. Light to moderate with at times heavy rains will also be experienced over Metro Manila, Central Luzon, Northern Samar, Samar, Eastern Samar, and Biliran due to "OFEL" and over most of Mindanao due to Southwest Monsoon.</li>
<li>Flooding (including flashfloods) and rain-induced landslides may occur during heavy or prolonged rainfall especially in areas that are highly or very highly susceptible to these hazards. PAGASA Regional Services Divisions may issue local thunderstorm/rainfall advisories and heavy rainfall warnings as appropriate.</li>
<li>Winds:</li>
<li>Strong- to near gale-force winds will be experienced in areas under Tropical Cyclone Wind Signal (TCWS) #1 during the passage of the tropical depression. Details of potential wind damage can be found on the TCWS section of this bulletin.</li>
<li>Occasional gusts associated with the northeasterly surface wind flow enhanced by "OFEL" and Tropical Storm "NANGKA" (outside PAR) may be experienced over Batanes, the northern and eastern portions of Cagayan (including Babuyan Islands), the northern portions of Apayao, Ilocos Norte, and Quezon, the eastern portion of Isabela, and Aurora, especially in coastal and mountainous areas.</li>
</ul><p><strong>Hazards affecting coastal waters:</strong></p>

<ul><li>Gale Warning is in effect over the seaboards of Batanes and Ilocos Norte and the northern seaboard of Cagayan including Babuyan Islands due to rough seas (2.8 to 4.0 m) associated with the northeasterly surface wind flow. Sea travel is risky over these areas, especially for those using small seacrafts.</li>
<li>Moderate to rough seas (2.1 to 3.7 m) due to "OFEL" will be experienced over the eastern seaboards of Luzon and Visayas in the next 24 hours, especially in areas where TCWS#1 is in effect. Those with small seacrafts are advised not to venture out to sea over these areas.</li>
</ul>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/phl">Philippines</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/govt-philippines">Government of the Philippines</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F8%29">News and Press Release</a></li>
                  </ul>
      </dd>
            <dt class="disaster_type">Disaster type</dt>
      <dd class="disaster_type">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28DT4618%29">Tropical Cyclone</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L267%29">English</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/philippines/severe-weather-bulletin-6-tropical-depression-ofel-tropical-cyclone-warning%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Severe%20weather%20bulletin%20%236%20for%3A%20Tropical%20Depression%20%22Ofel%22%20-%20Tropical%20Cyclone%3A%20Warning%20%28Issued%20at%2008%3A00%20am%2C%2014%20October%202020%29"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/philippines/severe-weather-bulletin-6-tropical-depression-ofel-tropical-cyclone-warning%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Severe%20weather%20bulletin%20%236%20for%3A%20Tropical%20Depression%20%22Ofel%22%20-%20Tropical%20Cyclone%3A%20Warning%20...&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/philippines/severe-weather-bulletin-6-tropical-depression-ofel-tropical-cyclone-warning%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Severe%20weather%20bulletin%20%236%20for%3A%20Tropical%20Depression%20%22Ofel%22%20-%20Tropical%20Cyclone%3A%20Warning%20%28Issued%20at%2008%3A00%20am%2C%2014%20October%202020%29&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/phl">Philippines</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/philippines/dswd-dromic-report-tornado-incident-brgy-laguiben-lagangilang-abra-12-october">DSWD DROMIC Report on the Tornado Incident in Brgy. Laguiben, Lagangilang, Abra (12 October 2020, 6PM)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/govt-philippines">Govt. Philippines</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-10-14T00:48:10+00:00">14 Oct 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-10-12T00:00:00+00:00">12 Oct 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/phl">Philippines</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/philippines/philippines-coronavirus-disease-covid-19-situation-report-57-13-october-2020">Philippines Coronavirus disease (COVID-19) Situation Report #57, 13 October 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/who">WHO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-10-13T14:42:51+00:00">13 Oct 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-10-13T00:00:00+00:00">13 Oct 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/phl">Philippines</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/philippines/covid-19-pandemic-exacerbates-risks-children-pregnant-and-lactating-mothers">COVID-19 pandemic exacerbates risks of children, pregnant and lactating mothers from disasters – Save the Children Philippines</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/save-children">Save the Children</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-10-13T06:48:10+00:00">13 Oct 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-10-13T00:00:00+00:00">13 Oct 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/phl">Philippines</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/philippines/dswd-dromic-report-1-effects-lpa-and-southwest-monsoon-09-october-2020-6pm">DSWD DROMIC Report #1 on the Effects of LPA and Southwest Monsoon as of 09 October 2020, 6PM</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/govt-philippines">Govt. Philippines</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-10-12T05:43:01+00:00">12 Oct 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-10-09T00:00:00+00:00">9 Oct 2020</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2020 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
