<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Uprooted and overlooked: Why people with disabilities fleeing conflict and violence are among those most at risk - Nigeria | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English News and Press Release on Nigeria about Health and Protection and Human Rights; published on 03 Dec 2021 by IDMC" />
<link rel="canonical" href="https://reliefweb.int/report/nigeria/uprooted-and-overlooked-why-people-disabilities-fleeing-conflict-and-violence-are" />
<link rel="shortlink" href="https://reliefweb.int/node/3797329" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/headline-images/Disabilities%2C%20disasters%2C%20displacement%20%281%29.png?itok=qwolhW5_" />
<meta name="original-source" content="https://www.internal-displacement.org/expert-opinion/uprooted-and-overlooked-why-people-with-disabilities-fleeing-conflict-and-violence" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English News and Press Release on Nigeria about Health and Protection and Human Rights; published on 03 Dec 2021 by IDMC" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/headline-images/Disabilities%2C%20disasters%2C%20displacement%20%281%29.png?itok=qwolhW5_" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Uprooted and overlooked: Why people with disabilities fleeing conflict and violence are among those most at risk - Nigeria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/nigeria/uprooted-and-overlooked-why-people-disabilities-fleeing-conflict-and-violence-are" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_vMBdZr90bW4iB6WpfBBir9aJzQAPDiZy_YkmDk4XcNA.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"News and Press Release","dimension4":"English","dimension5":"Nigeria","dimension6":"Nigeria, Colombia","dimension7":"Internal Displacement Monitoring Centre","dimension8":"Health, Protection and Human Rights","dimension12":"anonymous user","dimension13":"2021-12-03","dimension20":"Published"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3797329 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/nga">Nigeria</a>
                  <span>+ 1 more</span>
          </p>

    <h2 lang="en">Uprooted and overlooked: Why people with disabilities fleeing conflict and violence are among those most at risk</h2>

    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/idmc">IDMC</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2021-12-03T08:21:41+00:00">3 Dec 2021</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2021-12-03T00:00:00+00:00">3 Dec 2021</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://www.internal-displacement.org/expert-opinion/uprooted-and-overlooked-why-people-with-disabilities-fleeing-conflict-and-violence" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
    
        <div class="content" lang="en">
      <p>On <a href="https://www.un.org/en/observances/day-of-persons-with-disabilities">International Day of Persons with Disabilities</a>, we draw from IDMC's latest research in <a href="https://www.internal-displacement.org/publications/impacts-of-displacement-displaced-by-violence-jos-nigeria">Nigeria</a> and Colombia to highlight how the negative effects of displacement fall heavily on those with disabilities.</p>

<p><em>"Communities are most frequently attacked without warning and usually in the early hours,"</em> says David Sabo, a humanitarian programme specialist with <a href="https://www.cbm.org/">CBM International</a> in Nigeria. </p>

<p>He shares the story of a young woman with mobility difficulties from Borno State: <em>"When Boko Haram attacked their community, her two brothers tried to carry her so they could run together."</em> As they tried to lift her, the insurgents killed her two brothers, sparing her life but leaving her traumatised in the process. <em>"Because of such experiences,"</em> David explains, <em>"people with disabilities will often tell their families during such attacks: 'just go, if I perish, I perish."</em></p>

<p>With rising insecurity in Nigeria, attacks like this are not uncommon. And while the impacts of such violence are devastating for everyone, people with disabilities tend to be disproportionately affected. Insufficient warning and a lack of assistive devices make it harder for people with disabilities to flee from violence. Those who do manage to escape are exposed to numerous threats, but are often excluded from support. </p>

<p><strong>AROUND SEVEN MILLION IDPS COULD BE LIVING WITH A DISABILITY</strong></p>

<p>An estimated <a href="https://www.who.int/teams/noncommunicable-diseases/sensory-functions-disability-and-rehabilitation/world-report-on-disability">15% of the global population</a> have a disability. Applying this rate to the <a href="https://www.internal-displacement.org/sites/default/files/publications/documents/grid2021_idmc.pdf">48 million people</a> still displaced by conflict and violence at the end of 2020 suggests about seven million internally displaced people (IDPs) could be living with a disability. </p>

<p>The prevalence of disabilities is often expected to be <a href="https://www.unhcr.org/publications/manuals/4ec3c81c9/working-persons-disabilities-forced-displacement.html">higher among displaced populations</a> owing to the increased number of injuries among IDPs and their poor access to healthcare. The exposure to landmines, torture, sexual violence and other traumatic events during conflict can give rise to new physical and psychosocial disabilities among IDPs and exacerbate their pre-existing disabilities. </p>

<p>Data gaps and widespread under-reporting make it difficult to assess the true scale of the issue. Of the 6.7 million registered victims of displacement and subject to attention in Colombia, only <a href="https://www.unidadvictimas.gov.co/es/registro-unico-de-victimas-ruv/37394">3% reported having some type of disability.</a> But in a recent study conducted by IDMC in the Colombian municipality of Caucasia, 20% of surveyed IDPs (50) were identified as having disabilities, according to the threshold recommended by the <a href="https://www.washingtongroup-disability.com/">Washington Group on Disability Statistics.</a></p>

<p>Disability prevalence could also be lower among displaced populations, especially if those with disabilities are prevented from fleeing. In a <a href="https://www.internal-displacement.org/sites/default/files/publications/documents/%202021.10.21_IDMC_Impacts%20of%20Displacement_Nigeria.pdf">similar study conducted in Jos</a>, Nigeria, 2% of surveyed IDPs (3) were identified as having disabilities themselves, while 13% of displaced households included at least one member with a disability. </p>

<p><strong>IDPS WITH DISABILITIES FACE OVERLAPPING CHALLENGES</strong></p>

<p>The Colombian Constitutional Court has recognised that people with disabilities are <a href="https://www.corteconstitucional.gov.co/relatoria/autos/2014/A173-14.htm">disproportionately affected</a> by displacement and are at greater risk of violence, discrimination and exclusion. Important steps have been taken at an institutional level to more <a href="https://tbinternet.ohchr.org/Treaties/CRPD/Shared%20Documents/COL/INT_CRPD_CSS_COL_24466_E.pdf">systematically monitor and report on</a> IDPs with disabilities, <a href="https://www.unidadvictimas.gov.co/sites/default/files/documentosbiblioteca/discapacidad2017impresion.pdf">address barriers to institutional support</a>, and give visibility to the rights and needs of <a href="https://www.unidadvictimas.gov.co/sites/default/files/documentosbiblioteca/cartilladiscapacidad2014.pdf">victims of the armed conflict</a> with disabilities. </p>

<p>Despite progress, however, the findings from Caucasia suggest that some IDPs with disabilities are still missing out. Seventy-eight per cent of the IDPs with disabilities surveyed in Caucasia reported that their physical health had worsened since leaving their home, compared with 39% of IDPs without disabilities.\
Eighty-seven per cent of those with disabilities said they do not receive specialised healthcare or equipment to help with their displacement, while 90% said they had never been consulted about how assistance could be adapted to their needs. </p>

<p>Economic barriers can also prevent IDPs with disabilities and their families from accessing services. In fact, the average monthly income of displaced households with at least one member with disabilities surveyed in Jos was $35 per month, compared with $49 for households without a member with disabilities. Mr Sabo recalls meeting a young Nigerian girl who was deaf: <em>"Because her family was displaced and could no longer raise money, she wasn't able to go back to school."</em></p>

<p><strong>MORE INCLUSIVE HUMANITARIAN ACTION IS NEEDED</strong></p>

<p>The Convention on the Rights of Persons with Disabilities calls on governments to <a href="https://www.un.org/development/desa/disabilities/convention-on-the-rights-of-persons-with-disabilities/article-11-situations-of-risk-and-humanitarian-emergencies.html">ensure the safety and protection of people with disabilities</a> in humanitarian emergencies, including armed conflict. To date, over 180 countries have ratified the treaty, but questions remain regarding how such commitments can be translated into practice.</p>

<p>According to Mr Sabo, the <a href="https://interagencystandingcommittee.org/system/files/2020-11/IASC%20Guidelines%20on%20the%20Inclusion%20of%20Persons%20with%20Disabilities%20in%20Humanitarian%20Action%2C%202019_0.pdf">IASC Guidelines on the Inclusion of Persons with Disabilities in Humanitarian Action</a> are a good place to start. The guidelines provide comprehensive sector-specific strategies for governments and humanitarian actors to combine inclusive mainstreaming programming with targeted interventions for people with disabilities. Collecting data disaggregated by disability is one of the four 'must do' actions of the guidelines to enhance planning, implementation and monitoring. </p>

<p>The Special Rapporteur on the Human Rights of Persons with Disabilities has also called for greater efforts to <a href="https://undocs.org/en/A/76/146">protect the rights of people with disabilities in armed conflict</a>, noting that particular attention should be given to displaced women, girls, older people and members of ethnic minorities, who face amplified risks.  </p>

<p>People with disabilities have multiple and intersecting identities and thus different kinds of vulnerabilities before, during and after displacement. Guaranteeing their active participation and consultation in all stages of the peace-conflict continuum is essential to understanding their diverse needs and learning from their expertise.</p>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/nga">Nigeria</a></li>
                  </ul>
      </dd>
            <dt class="country">Other country</dt>
      <dd class="country">
        <ul>
                    <li data-last><a href="/country/col">Colombia</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/idmc">Internal Displacement Monitoring Centre</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F8%29">News and Press Release</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4595%29">Health</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4600%29">Protection and Human Rights</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L267%29">English</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/nigeria/uprooted-and-overlooked-why-people-disabilities-fleeing-conflict-and-violence-are%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Uprooted%20and%20overlooked%3A%20Why%20people%20with%20disabilities%20fleeing%20conflict%20and%20violence%20are%20among%20those%20most%20at%20risk"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/nigeria/uprooted-and-overlooked-why-people-disabilities-fleeing-conflict-and-violence-are%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Uprooted%20and%20overlooked%3A%20Why%20people%20with%20disabilities%20fleeing%20conflict%20and%20violence%20are...&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/nigeria/uprooted-and-overlooked-why-people-disabilities-fleeing-conflict-and-violence-are%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Uprooted%20and%20overlooked%3A%20Why%20people%20with%20disabilities%20fleeing%20conflict%20and%20violence%20are%20among%20those%20most%20at%20risk&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/nga">Nigeria</a>
                  <span>+ 7 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/nigeria/sahel-dashboard-humanitarian-overview-29-november-2021">Sahel Dashboard: Humanitarian Overview (As of 29 November 2021)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format infographic">Format</dt>
      <dd class="format infographic">Infographic</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-12-02T13:24:08+00:00">2 Dec 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-12-02T00:00:00+00:00">2 Dec 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/nga">Nigeria</a>
                  <span>+ 2 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/nigeria/north-east-nigeria-covid-19-point-entry-dashboard-80-20-26-november-2021">North East Nigeria: COVID-19 Point of Entry Dashboard 80 (20 - 26 November 2021)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format infographic">Format</dt>
      <dd class="format infographic">Infographic</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/iom">IOM</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-12-02T11:55:23+00:00">2 Dec 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-12-02T00:00:00+00:00">2 Dec 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/col">Colombia</a>
                  <span>+ 15 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/colombia/americas-covid-19-response-update-33-november-2021">Americas COVID-19 - Response Update #33, November 2021</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-12-01T01:52:36+00:00">1 Dec 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-11-30T00:00:00+00:00">30 Nov 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/col">Colombia</a>
                  <span>+ 3 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/colombia/covid-19-food-security-update-venezuelan-migrants-colombia-ecuador-and-peru-august">COVID-19 food security update: Venezuelan migrants in Colombia, Ecuador and Peru (August 2021)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/wfp">WFP</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-11-27T16:46:30+00:00">27 Nov 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-11-26T00:00:00+00:00">26 Nov 2021</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2021 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
