<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Niger Analyse satellitaire - Niger | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English Analysis on Niger about Agriculture and Food and Nutrition; published on 16 Nov 2020 by WFP" />
<link rel="canonical" href="https://reliefweb.int/report/niger/niger-analyse-satellitaire" />
<link rel="shortlink" href="https://reliefweb.int/node/3688328" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1544104-WFP-0000120962-2.png?itok=H-eD0vcF" />
<meta name="original-source" content="https://docs.wfp.org/api/documents/WFP-0000120962/download/" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English Analysis on Niger about Agriculture and Food and Nutrition; published on 16 Nov 2020 by WFP" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1544104-WFP-0000120962-2.png?itok=H-eD0vcF" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Niger Analyse satellitaire - Niger" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/niger/niger-analyse-satellitaire" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_pFpRRhaUQwSE4d-bD3qW3h1KgZQkMvfB9WusKKJM85I.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"Analysis","dimension4":"English","dimension5":"Niger","dimension6":"Niger","dimension7":"World Food Programme","dimension8":"Agriculture, Food and Nutrition","dimension12":"anonymous user","dimension13":"2020-11-16","dimension20":"Published"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3688328 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/ner">Niger</a>
                </p>

    <h2 lang="en">Niger Analyse satellitaire</h2>

    <dl class="meta core">
            <dt class="format analysis">Format</dt>
      <dd class="format analysis">Analysis</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/wfp">WFP</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-11-16T11:27:52+00:00">16 Nov 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-11-16T00:00:00+00:00">16 Nov 2020</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://docs.wfp.org/api/documents/WFP-0000120962/download/" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="report">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/WFP-0000120962-2.pdf" download="WFP-0000120962-2.pdf" >
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-small/public/resources-pdf-previews/1544104-WFP-0000120962-2.png?itok=C_mb-RRM" alt="">          <strong>Download document</strong> <span>(PDF | 1.62 MB)</span>
        </a></li>
              </ul>
    </section>
        
        <div class="content" lang="en">
      <p><strong>Dynamique des surfaces cultiv&eacute;es en zones &agrave; acc&egrave;s limit&eacute;</strong></p>

<p><em>Le contexte de crise s&eacute;curitaire entrave le suivi de la campagne agricole et les analyses nationales de s&eacute;curit&eacute; alimentaire. Afin de mieux &eacute;valuer l&rsquo;impact de l&rsquo;ins&eacute;curit&eacute; sur l&rsquo;agriculture dans les zones difficiles d'acc&egrave;s, le PAM propose d&rsquo;inclure l&rsquo;analyse d'images satellitaires &agrave; haute r&eacute;solution, qui permet de surmonter les contraintes d&rsquo;acc&egrave;s. La pr&eacute;sente analyse satellitaire &eacute;value les dynamiques de cultures dans les zones peu ou pas accessibles du Niger, comparant 2020 avec les ann&eacute;es pr&eacute;c&eacute;dant la crise s&eacute;curitaire (2016, 2017). Les produits qui en sont issus compl&egrave;tent ainsi l&rsquo;information disponible sur les surfaces agricoles cultiv&eacute;es, traditionnellement collect&eacute;e par des enqu&ecirc;tes terrain.
La pr&eacute;sente note d&eacute;crit bri&egrave;vement la m&eacute;thodologie de l&rsquo;analyse. Ensuite, les principaux r&eacute;sultats sont pr&eacute;sent&eacute;s, fournissant une vue d'ensemble de la situation post-r&eacute;colte de 2020 dans 28 communes du Niger, au regard des incidents s&eacute;curitaires ayant eu lieu depuis le d&eacute;but d&rsquo;ann&eacute;e. Enfin, ce document propose des pistes d&rsquo;utilisation de ces produits dans le processus du Cadre Harmonis&eacute;, notamment pour informer l&rsquo;analyse des facteurs contributifs.</em></p>

<p><strong>M&eacute;thodologie</strong></p>

<p>Des images satellitaires Sentinel-2 (ESA/Copernicus) acquises entre le 15 juin et le 15 octobre de chaque ann&eacute;e sont trait&eacute;es afin de d&eacute;tecter les terres cultiv&eacute;es pour chaque ann&eacute;e de 2016 &agrave; 2020 &ndash; cette p&eacute;riode couvrant en th&eacute;orie la saison agricole, de la pr&eacute;paration des terres et des semis, aux pousses des cultures jusqu&rsquo;aux premi&egrave;res &eacute;tapes de r&eacute;colte. La r&eacute;solution temporelle (6 jours) et spatiale de ces images (10 m&egrave;tres) permet de d&eacute;tecter les champs de toute taille et d'extraire des r&eacute;sultats &agrave; l'&eacute;chelle de la localit&eacute;. En utilisant une m&eacute;thode semi-automatis&eacute;e d&eacute;velopp&eacute;e pour cette &eacute;tude, pr&egrave;s de 3 500 localit&eacute;s ont &eacute;t&eacute; couvertes, mesurant pour chacune le degr&eacute; de changement des terres cultiv&eacute;es environnantes entre 2020 et une ann&eacute;e de r&eacute;f&eacute;rence pr&eacute;c&eacute;dant la crise (2016, 2017). La carte produite montre en rouge, en orange, en jaune et en vert les localit&eacute;s pour lesquelles a &eacute;t&eacute; d&eacute;tect&eacute;e une :</p>

<p>&bull; <strong>Diminution importante</strong> (&gt;50% de superficies perdues) en 2020 par rapport aux ann&eacute;es avant la crise ;<br>
&bull; <strong>Diminution moyenne</strong> (25%-50% de superficies perdues) ;<br>
&bull; <strong>Diminution l&eacute;g&egrave;re</strong> (&lt;25% de superficies perdues) ;<br>
&bull; <strong>Augmentation l&eacute;g&egrave;re</strong> (&lt;25% de superficies en plus) ;<br>
&bull; <strong>Augmentation moyenne</strong> (25%-50% de superficies en plus) ;<br>
&bull; <strong>Augmentation importante</strong> (&gt;50% de superficies en plus).</p>

<p>Les localit&eacute;s o&ugrave; il n&rsquo;y a pas eu de changement visible sont repr&eacute;sent&eacute;es en gris. Ces cat&eacute;gories sont le r&eacute;sultat d&rsquo;une interpr&eacute;tation visuelle d&rsquo;images satellitaires et n&rsquo;ont pas pu &ecirc;tre valid&eacute;es avec des donn&eacute;es de terrain.
Enfin, les incidents s&eacute;curitaires enregistr&eacute;s dans la zone entre le 1er janvier et le 1er octobre 2020 (source : ACLED) ont &eacute;te inclus dans les cartes, afin d'&eacute;valuer le possible lien entre abandons des cultures et ins&eacute;curit&eacute; dans certaines zones.
La carte ci-dessous illustre la situation globale pour la partie ouest et centrale du Niger. Des cartes d&eacute;taill&eacute;es pour des zones particuli&egrave;rement affect&eacute;es sont fournies par la suite</p>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/ner">Niger</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/wfp">World Food Programme</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F3%29">Analysis</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4587%29">Agriculture</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4593%29">Food and Nutrition</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L267%29">English</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/niger/niger-analyse-satellitaire%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Niger%20Analyse%20satellitaire"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/niger/niger-analyse-satellitaire%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Niger%20Analyse%20satellitaire&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/niger/niger-analyse-satellitaire%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Niger%20Analyse%20satellitaire&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/ner">Niger</a>
                  <span>+ 17 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/niger/west-and-central-africa-flooding-situation-6-november-2020">West and Central Africa: Flooding Situation As of 6 November 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format infographic">Format</dt>
      <dd class="format infographic">Infographic</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-11-09T14:34:42+00:00">9 Nov 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-11-06T00:00:00+00:00">6 Nov 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/ner">Niger</a>
                  <span>+ 1 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/niger/research-terms-reference-exploring-links-between-migration-climate-change-and-covid-19">Research Terms of Reference: Exploring the links between migration, climate change and Covid-19 in the Sahel: Niger, Burkina Faso, REG2003, September 2020 Final</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format manual-and-guideline">Format</dt>
      <dd class="format manual-and-guideline">Manual and Guideline</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/reach-0">REACH</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-11-07T01:50:09+00:00">7 Nov 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-11-07T00:00:00+00:00">7 Nov 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/ner">Niger</a>
                  <span>+ 1 more</span>
          </p>
    
    <h3 lang="fr" class="title"><a href="https://reliefweb.int/report/niger/le-niger-la-belgique-et-la-fao-au-soutien-de-23-500-m-nages-nig-riens-fragilis-s-par-la">Le Niger | La Belgique et la FAO au soutien de 23 500 ménages nigériens fragilisés par la pandémie de la covid-19</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/fao">FAO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-11-03T11:48:48+00:00">3 Nov 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-11-03T00:00:00+00:00">3 Nov 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/ner">Niger</a>
                </p>
    
    <h3 lang="fr" class="title"><a href="https://reliefweb.int/report/niger/valuation-multisectorielle-des-besoins-msna-pr-sentation-des-r-sultats-en-s-curit">Évaluation multisectorielle des besoins (MSNA) : Présentation des résultats en sécurité alimentaire et moyens de subsistance, octobre 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format assessment">Format</dt>
      <dd class="format assessment">Assessment</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/reach-0">REACH</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-11-02T18:09:13+00:00">2 Nov 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-11-02T00:00:00+00:00">2 Nov 2020</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2020 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
