<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="utf-8" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="" />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:ital,wght@0,300%3B0,400%3B0,500%3B0,700%3B0,900%3B1,400%3B1,700&amp;display=swap" />
<script>document.documentElement.className = document.documentElement.className.replace('no-js', typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js');</script>
<link rel="canonical" href="https://reliefweb.int/report/mexico/mexico-central-america-mexico-migration-crisis-emergency-appeal-no-mdr43008-country-operational-strategy" />
<link rel="shortlink" href="https://reliefweb.int/node/3880597" />
<link rel="image_src" href="https://reliefweb.int/sites/default/files/styles/large/public/previews/da/35/da356e5c-9f87-40f7-b66a-cfc9ecb6c0db.png" />
<meta name="original-source" content="https://www.ifrc.org/appeals?date_from=&amp;date_to=&amp;appeal_code=MDR43008&amp;text=" />
<meta name="description" content="Appeal in English on Mexico and 11 other countries about Health, Protection and Human Rights, Epidemic and more; published on 26 Aug 2022 by IFRC" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/mexico/mexico-central-america-mexico-migration-crisis-emergency-appeal-no-mdr43008-country-operational-strategy" />
<meta property="og:title" content="Mexico: Central America &amp; Mexico Migration Crisis - Emergency Appeal No. MDR43008 - Country Operational Strategy - Mexico" />
<meta property="og:description" content="Appeal in English on Mexico and 11 other countries about Health, Protection and Human Rights, Epidemic and more; published on 26 Aug 2022 by IFRC" />
<meta property="og:image" content="https://reliefweb.int/sites/default/files/styles/large/public/previews/da/35/da356e5c-9f87-40f7-b66a-cfc9ecb6c0db.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reliefweb" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/themes/custom/common_design_subtheme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="en" href="https://reliefweb.int/report/mexico/mexico-central-america-mexico-migration-crisis-emergency-appeal-no-mdr43008-country-operational-strategy" />
<link rel="preload" as="image" href="https://reliefweb.int/themes/custom/common_design_subtheme/img/logos/rw-logo-desktop.svg" />
<link rel="preload" as="image" href="https://reliefweb.int/themes/custom/common_design_subtheme/img/logos/ocha-logo-sprite.svg" />
<link rel="preload" as="image" href="https://reliefweb.int/themes/custom/common_design_subtheme/components/rw-icons/img/rw-icons-sprite.svg" />
<link rel="preload" as="image" href="https://reliefweb.int/themes/contrib/common_design/img/logos/ocha-lockup.svg" />
<link rel="preload" as="image" href="https://reliefweb.int/themes/custom/common_design_subtheme/img/logos/rw-logo-sprite.svg" />
<script type="text/javascript">dataLayer = [{"dimension1":"Report","dimension2":"Appeal","dimension4":"English","dimension5":"Mexico","dimension6":"Colombia, Costa Rica, Cuba, El Salvador, Guatemala, Haiti, Honduras, Mexico, Nicaragua, Panama, United States of America, Venezuela (Bolivarian Republic of)","dimension7":"International Federation of Red Cross And Red Crescent Societies","dimension8":"Health, Protection and Human Rights, Shelter and Non-Food Items, Water Sanitation Hygiene","dimension10":"Epidemic","dimension12":"anonymous user","dimension13":"2022-08-27","dimension20":"To review"}];</script>
<script src="/sites/default/files/google_tag/default/google_tag.script.js?rh8xyn" defer></script>

    <title>Mexico: Central America &amp; Mexico Migration Crisis - Emergency Appeal No. MDR43008 - Country Operational Strategy - Mexico | ReliefWeb</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_9m8-tA3IQf8ThlLQYTTZUyEweCvyR908Tg0XCbKYOfY.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_nr1a0VYwmaOUP5K_RW6Tlwcy5XXnwuOl56IzbKgNA78.css" />

    
  </head>
  <body class="path-node page-node-type-report">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="cd-layout-container">

      
<header class="cd-header">

      <div class="cd-global-header">
  <div class="cd-container cd-global-header__inner">

    
  <div class="region region-header-top cd-global-header__actions" id="cd-global-header__actions">
    

<nav role="navigation"  id="block-help" aria-labelledby="block-help-menu" class="block block-menu navigation menu--help cd-global-header__user-menu">
            
  <h2 class="visually-hidden" id="block-help-menu">Help</h2>
  

        
    
    
    
    <ul class="menu">

          
            
      <li class="menu-item">

                <a href="/help" id="cd-help-menu-0-item-1"><svg class="cd-icon cd-icon--help" aria-hidden="true" focusable="false" width="16" height="16"><use xlink:href="#cd-icon--help"></use></svg><span>Help</span></a>
                
      </li>

        </ul>
  

  </nav>


<nav role="navigation"  id="block-useraccountmenu" aria-labelledby="block-useraccountmenu-menu" class="block block-menu navigation menu--account cd-global-header__user-menu">
            
  <h2 class="visually-hidden" id="block-useraccountmenu-menu">User account menu</h2>
  

        
    
    
    
    <ul class="menu">

          
            
      <li class="menu-item">

                <a href="/user/login" id="cd-user-menu-0-item-1"><svg class="cd-icon cd-icon--user" aria-hidden="true" focusable="false" width="16" height="16"><use xlink:href="#cd-icon--user"></use></svg><span>Log in</span></a>
                
      </li>

        </ul>
  

  </nav>

  </div>


  </div>
</div>
    <div class="cd-site-header">
  <div class="cd-container cd-site-header__inner">

    
  <div class="region region-header-logo">
    <a href="/" title="Home" rel="home" class="cd-site-logo">
  <img src="/themes/custom/common_design_subtheme/img/logos/rw-logo-desktop.svg" alt="ReliefWeb" aria-label="Home" width="100%" height="60px" />
</a>

  </div>


    <div class="cd-site-header__actions">

      <div class="cd-search">

  <section id="site-search" role="search" aria-labelledby="site-search-title" data-cd-toggable="Search" data-cd-component="cd-search" data-cd-logo="search" data-cd-focus-target="site-search-input" class="cd-search__form">
    <h2 id="site-search-title" class="visually-hidden"><?php rwpt("Content Search"); ?></h2>
    <form action="/search/results" method="GET" accept-charset="UTF-8" class="[ cd-flow ]">
      <div class="cd-form__item">
        <label for="site-search-input" class="visually-hidden">What are you looking for?</label>
        <input  type="search" name="search" id="site-search-input" autocomplete="off" placeholder="What are you looking for?" size="30" class="cd-search__input">
      </div>
      <div class="cd-form__item">
        <button type="submit" value="search" class="cd-search__submit">
          <svg class="cd-icon cd-icon--search" width="16" height="16">
            <use xlink:href="#cd-icon--search"></use>
          </svg>
          <span class="visually-hidden">Search|t</span>
        </button>
      </div>
    </form>
  </section>

</div>

      

<div class="cd-site-header__nav-holder">
  
    
    

<nav role="navigation"  id="block-mainnavigation" aria-labelledby="block-mainnavigation-menu" data-cd-toggable="Menu" data-cd-component="cd-nav" data-cd-icon="arrow-down" class="block block-menu navigation menu--main cd-nav cd-site-header__nav">
            
  <h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
  

        
    
        
    
    <ul class="menu">

          
            
      <li class="menu-item">

                        <a href="/updates" id="cd-main-menu-0-item-1"><span>Updates</span></a>
        
                
      </li>

          
            
      <li class="menu-item">

                        <a href="/countries" id="cd-main-menu-0-item-2"><span>Countries</span></a>
        
                
      </li>

          
            
      <li class="menu-item">

                        <a href="/disasters" id="cd-main-menu-0-item-3"><span>Disasters</span></a>
        
                
      </li>

          
            
      <li class="menu-item">

                        <a href="/organizations" id="cd-main-menu-0-item-4"><span>Organizations</span></a>
        
                
      </li>

          
            
      <li class="menu-item">

                        <a href="/topics" id="cd-main-menu-0-item-5"><span>Topics</span></a>
        
                
      </li>

          
            
      <li class="menu-item">

                        <a href="/jobs" id="cd-main-menu-0-item-6"><span>Jobs</span></a>
        
                
      </li>

          
            
      <li class="menu-item">

                        <a href="/training" id="cd-main-menu-0-item-7"><span>Training</span></a>
        
                
      </li>

        </ul>
  

  </nav>



  </div>

    </div>
  </div>
</div>

    <div id="site-slogan">
      <div class="cd-container">
        <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by&nbsp;<span class="ocha">UN OCHA</span></span></span>      </div>
    </div>
  
</header>
  
  
            <div class="cd-layout-highlighted cd-container">
          <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

      </div>
      
  

          <main role="main"  id="main-content" class="cd-container">

      

      <div class="cd-layout-content-wrapper">

        
        <div class="cd-layout-content">
            <div class="region region-content">
    





<article role="article" class="node node--report node--full node--report--full rw-article rw-article--report rw-document" data-id="3880597">
  <header class="rw-article__header rw-article__header--with-meta">
    

<p class="rw-entity-country-slug--above rw-entity-country-slug">
      <a class="rw-entity-country-slug__link" href="/country/mex">Mexico</a>
        <span class="rw-entity-country-slug__more">+ 11 more</span>
  </p>


    




  <h1 class="rw-article__title rw-page-title">Mexico: Central America &amp; Mexico Migration Crisis - Emergency Appeal No. MDR43008 - Country Operational Strategy</h1>



    


<dl class="rw-meta rw-article-meta rw-entity-meta rw-entity-meta--core">
    
                  
        <dt class="visually-hidden rw-entity-meta__tag-label rw-entity-meta__tag-label--format">Format</dt>

        <dd class="rw-entity-meta__tag-value--format--appeal rw-entity-meta__tag-value rw-entity-meta__tag-value--format rw-entity-meta__tag-value--simple">
            Appeal          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--source">Source</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--source rw-entity-meta__tag-value--taglist">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/organization/ifrc">IFRC</a></li></ul>
          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--posted">Posted</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--posted rw-entity-meta__tag-value--date">
                    <time datetime="2022-08-27T01:14:09+00:00">27 Aug 2022</time>

                </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--published">Originally published</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--published rw-entity-meta__tag-value--date">
                    <time datetime="2022-08-26T00:00:00+00:00">26 Aug 2022</time>

                </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--origin">Origin</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--origin rw-entity-meta__tag-value--link rw-entity-meta__tag-value--last">
                            <a href="https://www.ifrc.org/appeals?date_from=&amp;date_to=&amp;appeal_code=MDR43008&amp;text=" target="_blank" rel="noopener">View original</a>
        
                </dd>
  </dl>

  </header>

  <div class="rw-article__content">
    
    <div class="rw-report__content">

      
<section class="rw-attachment--report rw-attachment rw-file-list">
  <h2 class="visually-hidden">Attachments</h2>
  <ul>
        <li>
      <a href="/attachments/da356e5c-9f87-40f7-b66a-cfc9ecb6c0db/MDR43008os_Mexico.pdf">
        <img class="rw-file-preview image-style-small" src="/sites/default/files/styles/small/public/previews/da/35/da356e5c-9f87-40f7-b66a-cfc9ecb6c0db.png?2345055-1-0" width="220" height="311" alt="Preview of MDR43008os_Mexico.pdf" loading="lazy"/>


        <strong class="rw-file__label">Download Report</strong>
        <span class="rw-file__description">(PDF | 721.77 KB)</span>
      </a>
    </li>
      </ul>
</section>



      <p>Mexico Funding requirement: CHF 2.5 million<br>
IFRC Secretariat Funding requirement: CHF 28 million<br>
Federation-wide funding requirement: CHF 18 million</p>
<p><strong>DESCRIPTION OF THE EVENT</strong></p>
<p>The migratory phenomenon in Mexico can only be understood if it is approached from the historical and social aspects that have triggered massive population displacements to the United States. The main causes include economic, social and political issues, armed violence, and disasters.</p>
<p>The current migration crisis has worsened as a result of the impacts derived from COVID-19, which have deepened pre-existing crises and have led to a decrease in the living conditions of millions of people who are forced to leave their countries of origin.</p>
<p>According to the IOM's Missing Migrants Project, the 4,000 deaths at the Mexico-United States border is nearly five times as many as the combined death tolls of all other routes recorded. The leading cause of death is drowning, at 1,750; suffering accidental deaths, vehicle accidents, sickness/lack of access to adequate healthcare, violence, and the lack of shelter, food or water.</p>
<p>As a result of the pandemic and subsequent border closures, migration flows stagnated. Since 2021, however, there has been a continuous increase in irregular migration according to US and Mexican authorities surpassing figures from 2019.</p>
<p>During the first months of 2022, detention events registered by the Office of Customs and Border Control (CBP) increased sharply. In January, 154,812 detention events were registered, with 165,894 in February and 221,303 in March. There was a 53.6% increase when comparing data from the first quarter of 2021 to the same period in the current year (in 2021, there were 352,790 events, compared with 542,009 in 2022).</p>
<p>Despite a decrease in the number of foreigners presented by the immigration authority in Mexico, during the first months of 2022, a year-on-year increase was observed of around 107.9%.</p>
<p>In June 2022, 53 migrants were found dead in an abandoned truck in the US state of Texas. This smuggling episode illustrates the need for safety, information, and protection for migrants along their journey, with most starting out in Central America. Among the dead were 27 Mexican nationals, 14 Hondurans, eight Guatemalans and two Salvadorans.</p>
<p>Migratory movements in Mexico are mainly along the traditional routes through the Gulf, the Pacific and Central Mexico, but in recent times, a large diversification of routes has been identified, extending to large areas of the country, including rural areas and hostile territories where the risk for people increases.</p>
<p>It is evident that the flows and means of transportation in Mexico have changed, as areas that are not traditional transit zones for migrants have begun to experience a steady increase, with most local governments lacking a clear strategy and resources to deal with the shifting flows.</p>
<p><strong>Severity of humanitarian conditions</strong></p>
<p><em>1. Impact on accessibility, availability, quality, use and awareness of goods and services.</em></p>
<p>Migrants face many obstacles along their route, due to their legal status, stigma, discrimination, limited purchasing power, language, and cultural barriers. As a result, they are excluded from basic services. Due to these conditions, there are significant limitations in the ability to access services that would allow them to exercise their rights to health, protection, justice, food, housing, and education, among others.</p>
<p>Within the Mexican territory, the availability and type of services vary with respect to the social, political, and economic context. However, in most cases, migrants cannot make use of public services due to the previously mentioned obstacles and in some cases, are left at the expense of the actions of private actors or without any type of assistance and protection.</p>
<p>This difficult access to public and private services has worsened as a result of migration policies and migration containment strategies, since in most cases, migrants are left without access to services that would allow them to live in dignity and away from dangerous conditions that violate their wellbeing. Factors inherent to the migrant, such as the fear of being discovered by immigration authorities and being deported, also generate a worrying exclusion from the few services available.</p>
<p><em>2. Impact on physical and mental well-being</em></p>
<p>The adverse conditions in which people move and the restrictive migration policies that tend to limit people&rsquo;s mobility have made the migration process more difficult, as more and more dangerous routes, means of transportation and methods are used that put people at risk as they travel through these countries to reach their destination. This situation deepens the conditions of vulnerability, exposing them to health problems, exploitation, violence, extortion, human trafficking, sexual violence, kidnapping and forced enlistment by the perpetrators of violence. Mobility under such conditions has a high impact on people&rsquo;s integrity, profoundly altering their physical, mental and social well-being.</p>
<p>Given the volume of the migratory flows and the challenging conditions of the Mexican territory, the humanitarian implications for migrants have increased the number of reported deaths. The IOM reported that 651 people lost their lives trying to cross the border between Mexico and the United States &ndash; the highest figure since 2014. The Ministry of Foreign Affairs reported the main causes of death of Mexican persons attempting to cross the MexicoUS border as: dehydration, drowning, accidents, health complications, and hypothermia.</p>
<p>Regarding the impact on mental well-being, studies on mental health and migration have indicated a high prevalence of mental disorders in migrants, including depression, anxiety, post-traumatic stress disorder and substance abuse disorders. The psychosocial impact suffered by migrant populations varies according to the realities on the ground, the social and state response at different stages of the migration process, as well as the resources that everyone possesses to cope with the situation.</p>
<p><em>3. Risks &amp; vulnerabilities</em></p>
<p>The most vulnerable migrant populations, i.e., those whose characteristics and/or conditions aggravate their situation, include unaccompanied children, victims of gender-based violence, people suffering from diseases, victims of crimes such as mass kidnappings and human trafficking, senior citizens, and people belonging to the LGBTQ+ community, among others. These populations find themselves in vulnerable situations that prevent or hinder access to fulfilling their most basic rights, including to health and food, which in turn, exposes them to substantial risks, significantly impacting their physical and mental well-being.</p>
<p>In terms of social threats and risks, different organisations have pointed out the significant violence and human rights violations suffered by migrants in transit through Mexico. Given the tightening and increase of migration policies and border zone controls, the routes that migrants follow have also had to be modified, forcing them to choose increasingly longer and more dangerous areas, where they are subjected to strong climatic changes, aggression, and abuse.</p>
<p>Another important risk in transit has been the increase in violence in Mexico, due to the strengthening of groups that resort to violence. The incursion of these groups in the migratory context has caused the migrant population to be more frequent victims of various crimes. In addition, in recent years, these groups have been responsible for &ldquo;regulating&rdquo; and &ldquo;organising&rdquo; the trafficking of migrants between Mexico and the United States, resulting in increasingly dangerous and uncertain scenarios.</p>
<p>The above is combined with racist, xenophobic and intolerant attitudes of some receiving communities, which only aggravates the journey of migrants, as they are constant victims of discrimination, segregation and violence.</p>

      

    </div>
  </div>

  <footer class="rw-article__footer">
        
    



<section class="rw-entity-details" id="details">
  <h2 class="visually-hidden cd-block-title rw-entity-details__title">Report details</h2>

  


<dl class="rw-meta rw-article-meta rw-entity-meta">
    
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--primary_country">Primary country</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--primary_country rw-entity-meta__tag-value--taglist">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/country/mex">Mexico</a></li></ul>
          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--country">Other countries</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--country rw-entity-meta__tag-value--taglist">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/country/col">Colombia</a></li><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/country/cri">Costa Rica</a></li><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/country/cub">Cuba</a></li><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/country/slv">El Salvador</a></li><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/country/gtm">Guatemala</a></li><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/country/hti">Haiti</a></li><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/country/hnd">Honduras</a></li><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/country/nic">Nicaragua</a></li><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/country/pan">Panama</a></li><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/country/usa">United States of America</a></li><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/country/ven">Venezuela (Bolivarian Republic of)</a></li></ul>
          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--source">Source</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--source rw-entity-meta__tag-value--taglist">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/organization/ifrc">International Federation of Red Cross And Red Crescent Societies</a></li></ul>
          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--format">Format</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--format rw-entity-meta__tag-value--taglist">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/updates?advanced-search=%28F4%29">Appeal</a></li></ul>
          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--theme">Themes</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--theme rw-entity-meta__tag-value--taglist">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/updates?advanced-search=%28T4595%29">Health</a></li><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/updates?advanced-search=%28T4600%29">Protection and Human Rights</a></li><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/updates?advanced-search=%28T4603%29">Shelter and Non-Food Items</a></li><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/updates?advanced-search=%28T4604%29">Water Sanitation Hygiene</a></li></ul>
          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--disaster-type">Disaster type</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--disaster-type rw-entity-meta__tag-value--taglist">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/updates?advanced-search=%28DT4642%29">Epidemic</a></li></ul>
          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--language">Language</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--language rw-entity-meta__tag-value--taglist rw-entity-meta__tag-value--last">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/updates?advanced-search=%28L267%29">English</a></li></ul>
          </dd>
  </dl>

</section>


    




<section class="rw-entity-social-media-links rw-entity-social-media-links--icons-only" id="social-media">
  <h2 class="cd-block-title rw-entity-social-media-links__title visually-hidden">Share</h2>

  <ul class="rw-entity-social-media-links__list">
      <li class="rw-entity-social-media-links__list-item"><a href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/mexico/mexico-central-america-mexico-migration-crisis-emergency-appeal-no-mdr43008-country-operational-strategy%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Mexico%3A%20Central%20America%20%26%20Mexico%20Migration%20Crisis%20-%20Emergency%20Appeal%20No.%20MDR43008%20-%20Country%20Operational%20Strategy" target="_blank" rel="nofollow noopener noreferrer" class="rw-entity-social-media-links__link" title="Share this on Facebook">
          <span class="visually-hidden">Share this on Facebook</span>
        </a></li>
      <li class="rw-entity-social-media-links__list-item"><a href="https://twitter.com/share?url=https%3A//reliefweb.int/report/mexico/mexico-central-america-mexico-migration-crisis-emergency-appeal-no-mdr43008-country-operational-strategy%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Mexico%3A%20Central%20America%20%26%20Mexico%20Migration%20Crisis%20-%20Emergency%20Appeal%20No.%20MDR43008%20-%20Count%E2%80%A6&amp;via=reliefweb" target="_blank" rel="nofollow noopener noreferrer" class="rw-entity-social-media-links__link" title="Share this on Twitter">
          <span class="visually-hidden">Share this on Twitter</span>
        </a></li>
      <li class="rw-entity-social-media-links__list-item"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/mexico/mexico-central-america-mexico-migration-crisis-emergency-appeal-no-mdr43008-country-operational-strategy%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Mexico%3A%20Central%20America%20%26%20Mexico%20Migration%20Crisis%20-%20Emergency%20Appeal%20No.%20MDR43008%20-%20Country%20Operational%20Strategy&amp;summary=Mexico%20Funding%20requirement%3A%20CHF%202.5%20million%20IFRC%20Secretariat%20Funding%20requirement%3A%20CHF%2028%20million%20Federation-wide%20funding%20requirement%3A%20CHF%2018%20million%20DESCRIPTION%20OF%20THE%20EVENT%20The%20migratory%20phenomenon...&amp;source=ReliefWeb" target="_blank" rel="nofollow noopener noreferrer" class="rw-entity-social-media-links__link" title="Post this on LinkedIn">
          <span class="visually-hidden">Post this on LinkedIn</span>
        </a></li>
    </ul>
</section>

    
  </footer>

</article>







  
<section  class="[ cd-flow ] rw-river--river-columns rw-river--river-columns--two rw-river rw-river--related rw-river--type-reports" id="related">
  <h2 class="cd-block-title rw-river__title">Related Content</h2>

      

    <div class="[ cd-flow ] rw-river__articles">
              


<article class="rw-river-article rw-river-article--report" data-id="3880600">
    <header class="rw-river-article__header">
        

<p class="rw-entity-country-slug">
      <a class="rw-entity-country-slug__link" href="/country/gtm">Guatemala</a>
        <span class="rw-entity-country-slug__more">+ 11 more</span>
  </p>


        
<h3 class="rw-river-article__title" lang="en"><a href="https://reliefweb.int/report/guatemala/guatemala-central-america-mexico-migration-crisis-emergency-appeal-no-mdr43008-country-operational-strategy">Guatemala: Central America &amp; Mexico Migration Crisis - Emergency Appeal No. MDR43008 - Country Operational Strategy</a>
</h3>

  </header>

    
    
    <footer class="rw-river-article__footer">
    


<dl class="rw-meta rw-article-meta rw-entity-meta rw-entity-meta--core">
    
                  
        <dt class="visually-hidden rw-entity-meta__tag-label rw-entity-meta__tag-label--format">Format</dt>

        <dd class="rw-entity-meta__tag-value--format--appeal rw-entity-meta__tag-value rw-entity-meta__tag-value--format rw-entity-meta__tag-value--simple">
            Appeal          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--source">Source</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--source rw-entity-meta__tag-value--taglist">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/organization/ifrc">IFRC</a></li></ul>
          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--posted">Posted</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--posted rw-entity-meta__tag-value--date">
                    <time datetime="2022-08-27T01:57:54+00:00">27 Aug 2022</time>

                </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--published">Originally published</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--published rw-entity-meta__tag-value--date rw-entity-meta__tag-value--last">
                    <time datetime="2022-08-26T00:00:00+00:00">26 Aug 2022</time>

                </dd>
  </dl>

  </footer>
</article>

              


<article class="rw-river-article rw-river-article--report" data-id="3880598">
    <header class="rw-river-article__header">
        

<p class="rw-entity-country-slug">
      <a class="rw-entity-country-slug__link" href="/country/hnd">Honduras</a>
        <span class="rw-entity-country-slug__more">+ 11 more</span>
  </p>


        
<h3 class="rw-river-article__title" lang="en"><a href="https://reliefweb.int/report/honduras/honduras-central-america-mexico-migration-crisis-emergency-appeal-no-mdr43008-country-operational-strategy">Honduras: Central America &amp; Mexico Migration Crisis - Emergency Appeal No. MDR43008 - Country Operational Strategy</a>
</h3>

  </header>

    
    
    <footer class="rw-river-article__footer">
    


<dl class="rw-meta rw-article-meta rw-entity-meta rw-entity-meta--core">
    
                  
        <dt class="visually-hidden rw-entity-meta__tag-label rw-entity-meta__tag-label--format">Format</dt>

        <dd class="rw-entity-meta__tag-value--format--appeal rw-entity-meta__tag-value rw-entity-meta__tag-value--format rw-entity-meta__tag-value--simple">
            Appeal          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--source">Source</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--source rw-entity-meta__tag-value--taglist">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/organization/ifrc">IFRC</a></li></ul>
          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--posted">Posted</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--posted rw-entity-meta__tag-value--date">
                    <time datetime="2022-08-27T01:33:17+00:00">27 Aug 2022</time>

                </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--published">Originally published</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--published rw-entity-meta__tag-value--date rw-entity-meta__tag-value--last">
                    <time datetime="2022-08-26T00:00:00+00:00">26 Aug 2022</time>

                </dd>
  </dl>

  </footer>
</article>

              


<article class="rw-river-article rw-river-article--report" data-id="3880596">
    <header class="rw-river-article__header">
        

<p class="rw-entity-country-slug">
      <a class="rw-entity-country-slug__link" href="/country/cri">Costa Rica</a>
        <span class="rw-entity-country-slug__more">+ 11 more</span>
  </p>


        
<h3 class="rw-river-article__title" lang="en"><a href="https://reliefweb.int/report/costa-rica/costa-rica-central-america-mexico-migration-crisis-emergency-appeal-no-mdr43008-country-operational-strategy">Costa Rica: Central America &amp; Mexico Migration Crisis - Emergency Appeal No. MDR43008 - Country Operational Strategy</a>
</h3>

  </header>

    
    
    <footer class="rw-river-article__footer">
    


<dl class="rw-meta rw-article-meta rw-entity-meta rw-entity-meta--core">
    
                  
        <dt class="visually-hidden rw-entity-meta__tag-label rw-entity-meta__tag-label--format">Format</dt>

        <dd class="rw-entity-meta__tag-value--format--appeal rw-entity-meta__tag-value rw-entity-meta__tag-value--format rw-entity-meta__tag-value--simple">
            Appeal          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--source">Source</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--source rw-entity-meta__tag-value--taglist">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/organization/ifrc">IFRC</a></li></ul>
          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--posted">Posted</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--posted rw-entity-meta__tag-value--date">
                    <time datetime="2022-08-27T00:54:58+00:00">27 Aug 2022</time>

                </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--published">Originally published</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--published rw-entity-meta__tag-value--date rw-entity-meta__tag-value--last">
                    <time datetime="2022-08-26T00:00:00+00:00">26 Aug 2022</time>

                </dd>
  </dl>

  </footer>
</article>

              


<article class="rw-river-article rw-river-article--report" data-id="3880562">
    <header class="rw-river-article__header">
        

<p class="rw-entity-country-slug">
      <a class="rw-entity-country-slug__link" href="/country/col">Colombia</a>
        <span class="rw-entity-country-slug__more">+ 3 more</span>
  </p>


        
<h3 class="rw-river-article__title" lang="es"><a href="https://reliefweb.int/report/colombia/gifmm-colombia-factsheet-movimientos-mixtos-en-transito-en-uraba-enero-julio-2022">GIFMM Colombia: Factsheet - Movimientos mixtos en tránsito en Urabá - Enero a Julio 2022</a>
</h3>

  </header>

    
    
    <footer class="rw-river-article__footer">
    


<dl class="rw-meta rw-article-meta rw-entity-meta rw-entity-meta--core">
    
                  
        <dt class="visually-hidden rw-entity-meta__tag-label rw-entity-meta__tag-label--format">Format</dt>

        <dd class="rw-entity-meta__tag-value--format--infographic rw-entity-meta__tag-value rw-entity-meta__tag-value--format rw-entity-meta__tag-value--simple">
            Infographic          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--source">Sources</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--source rw-entity-meta__tag-value--taglist">
                    <ul class="rw-entity-meta__tag-value__list"><li class="rw-entity-meta__tag-value__list__item"><a class="rw-entity-meta__tag-link" href="/organization/gifmm">GIFMM</a></li><li class="rw-entity-meta__tag-value__list__item rw-entity-meta__tag-value__list__item--last"><a class="rw-entity-meta__tag-link" href="/organization/r4v">R4V</a></li></ul>
          </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--posted">Posted</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--posted rw-entity-meta__tag-value--date">
                    <time datetime="2022-08-26T20:25:32+00:00">26 Aug 2022</time>

                </dd>
                  
        <dt class="rw-entity-meta__tag-label rw-entity-meta__tag-label--published">Originally published</dt>

        <dd class="rw-entity-meta__tag-value rw-entity-meta__tag-value--published rw-entity-meta__tag-value--date rw-entity-meta__tag-value--last">
                    <time datetime="2022-08-26T00:00:00+00:00">26 Aug 2022</time>

                </dd>
  </dl>

  </footer>
</article>

          </div>
  
  </section>



  </div>

        </div>
              </div>

    </main>
  
      <section class="cd-soft-footer">
  <div class="cd-container cd-soft-footer__inner">
    <!-- Begin Mailchimp Signup Form -->
    <div id="mc_embed_signup">
      <form action="https://reliefweb.us5.list-manage.com/subscribe/post?u=bbba5e49a58c86ed484b5a084&amp;id=45f2ec85e2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll">
          <h2 class="visually-hidden">Subscribe</h2>
          <div class="mc-field-group">
            <label for="mce-EMAIL">Get updates via Email</label>
            <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email">
            <label for="mc-embedded-subscribe" class="visually-hidden">Subscribe</label>
            <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button cd-button">
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;" aria-hidden="true">
            <input type="text" name="b_bbba5e49a58c86ed484b5a084_45f2ec85e2" tabindex="-1" value="">
          </div>
        </div>
      </form>
    </div>
    <!--End mc_embed_signup-->
  </div>
</section>
  
      


<footer class="cd-footer" role="contentinfo">
  <div class="cd-container cd-footer__inner">

          
<div class="cd-footer__section cd-footer__section--menu">

    <div class="region region-footer-navigation">
    <nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer">
            
  <h2 class="visually-hidden" id="block-footer-menu">Footer</h2>
  

        
              <ul>
              <li>
        <a href="/blog" title="Blog">Blog</a>
              </li>
          <li>
        <a href="https://labs.reliefweb.int/" title="Labs">Labs</a>
              </li>
          <li>
        <a href="/about" title="About Us">About Us</a>
              </li>
          <li>
        <a href="/terms-conditions" title="Terms">Terms</a>
              </li>
          <li>
        <a href="/contact" title="Contact">Contact</a>
              </li>
        </ul>
  


  </nav>

  </div>


</div>
              <div class="cd-footer__section cd-footer__section--social">

  
  <a href="https://www.facebook.com/reliefweb" class="cd-footer-social__link">
    <span class="visually-hidden">Facebook</span>

    <svg class="cd-icon cd-icon--facebook" aria-hidden="true" focusable="false" width="32" height="32">
      <use xlink:href="#cd-icon--sm-fb-def"></use>
    </svg>

    <svg class="cd-icon cd-icon--facebook hover-style" aria-hidden="true" focusable="false" width="32" height="32">
      <use xlink:href="#cd-icon--sm-fb-full"></use>
    </svg>
  </a>

  <a href="https://twitter.com/reliefweb" class="cd-footer-social__link">
    <span class="visually-hidden">Twitter</span>

    <svg class="cd-icon cd-icon--twitter" aria-hidden="true" focusable="false" width="32" height="32">
      <use xlink:href="#cd-icon--sm-tt-def"></use>
    </svg>

    <svg class="cd-icon cd-icon--twitter hover-style" aria-hidden="true" focusable="false" width="32" height="32">
      <use xlink:href="#cd-icon--sm-tt-full"></use>
    </svg>
  </a>

  <a href="https://www.linkedin.com/company/reliefweb" class="cd-footer-social__link">
    <span class="visually-hidden">LinkedIn</span>

    <svg class="cd-icon cd-icon--linkedin" aria-hidden="true" focusable="false" width="32" height="32">
      <use xlink:href="#cd-icon--sm-ln-def"></use>
    </svg>

    <svg class="cd-icon cd-icon--linkedin hover-style" aria-hidden="true" focusable="false" width="32" height="32">
      <use xlink:href="#cd-icon--sm-ln-full"></use>
    </svg>
  </a>

  <a href="https://www.instagram.com/reliefweb1996/" class="cd-footer-social__link">
    <span class="visually-hidden">Instagram</span>

    <svg class="cd-icon cd-icon--instagram" aria-hidden="true" focusable="false" width="32" height="32">
      <use xlink:href="#cd-icon--sm-ig-def"></use>
    </svg>

    <svg class="cd-icon cd-icon--instagram hover-style" aria-hidden="true" focusable="false" width="32" height="32">
      <use xlink:href="#cd-icon--sm-ig-full"></use>
    </svg>
  </a>

  <a href="https://t.me/+8QT4PI32MbY3MDdh" class="cd-footer-social__link">
    <span class="visually-hidden">Telegram</span>

    <svg class="cd-icon cd-icon--telegram" aria-hidden="true" focusable="false" width="32" height="32">
      <use xlink:href="#cd-icon--sm-tg-def"></use>
    </svg>

    <svg class="cd-icon cd-icon--telegram hover-style" aria-hidden="true" focusable="false" width="32" height="32">
      <use xlink:href="#cd-icon--sm-tg-full"></use>
    </svg>
  </a>

  
</div>
              <div class="cd-footer__section cd-footer__section--mandate">
  <div class="cd-mandate">
    <span class="cd-mandate__heading">Service provided by</span>
    <span class="cd-mandate__logo">
      <span class="visually-hidden">UNOCHA</span>
    </span>
    <span class="cd-mandate__text">
      OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.
    </span>
  </div>
</div>
              <div class="cd-footer__section cd-footer__section--copyright">
  <div class="cd-footer-copyright">

    <p>
      <a href="https://reliefweb.int/terms-conditions">
        <span class="visually-hidden">ReliefWeb's Terms & Conditions.</span>
      </a>
    </p>
    <p>&copy; 2022 all rights reserved.</p>

  </div>
</div>
    
    
          <section id="cd-ocha-services" class="cd-ocha">

  
  <h2 id="cd-ocha-services-title">OCHA Services</h2>

  <div class="cd-global-header__dropdown cd-ocha-dropdown cd-dropdown" id="cd-ocha-dropdown" aria-labelledby="cd-ocha-services-title" data-cd-toggable="OCHA Services" data-cd-icon="arrow-down" data-cd-logo="ocha-logo" data-cd-component="cd-ocha" data-cd-replace="cd-ocha-services-title">

    <div class="cd-ocha-dropdown__inner">
      <div class="cd-ocha-dropdown__section">
        <p class="cd-ocha-dropdown__heading">Related Platforms</p>
        <ul class="cd-ocha-dropdown__list">
              <li class="cd-ocha-dropdown__link"><a href="https://humanitarianresponse.info/">Humanitarian Response</a></li>
    <li class="cd-ocha-dropdown__link"><a href="https://data.humdata.org/">Humanitarian Data Exchange</a></li>
    <li class="cd-ocha-dropdown__link"><a href="https://hum-insight.info/">Humanitarian InSight</a></li>
    <li class="cd-ocha-dropdown__link"><a href="https://cerf.un.org">Central Emergency Response Fund</a></li>
          </ul>
      </div>
      <div class="cd-ocha-dropdown__section">
        <p class="cd-ocha-dropdown__heading">Other OCHA Services</p>
        <ul class="cd-ocha-dropdown__list">
                    <li class="cd-ocha-dropdown__link"><a href="https://fts.unocha.org/">Financial Tracking Service</a></li>
          <li class="cd-ocha-dropdown__link"><a href="https://data.humdata.org/">Humanitarian Data Exchange</a></li>
          <li class="cd-ocha-dropdown__link"><a href="https://auth.humanitarian.id/">Humanitarian ID</a></li>
          <li class="cd-ocha-dropdown__link"><a href="https://humanitarianresponse.info/">Humanitarian Response</a></li>
                  </ul>
      </div>
      <div class="cd-ocha-dropdown__section">
        <p class="cd-ocha-dropdown__heading" aria-hidden="true">&nbsp;</p>
        <ul class="cd-ocha-dropdown__list">
                    <li class="cd-ocha-dropdown__link"><a href="https://interagencystandingcommittee.org">Inter-Agency Standing Committee</a></li>
          <li class="cd-ocha-dropdown__link"><a href="https://unocha.org/">OCHA website</a></li>
          <li class="cd-ocha-dropdown__link"><a href="https://reliefweb.int/">ReliefWeb</a></li>
          <li class="cd-ocha-dropdown__link"><a href="https://vosocc.unocha.org/">Virtual OSOCC</a></li>
                  </ul>
      </div>
      <div class="cd-ocha-dropdown__section">
        <a class="cd-button cd-button--light cd-button--bold cd-button--uppercase cd-ocha-dropdown__see-all" href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See all</a>
      </div>
    </div>
  </div>
</section>
    
  </div>
</footer>
  

</div>
  </div>

    

    		<div class="hidden">
  <svg class="cd-icons-sprite" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 42 42" id="cd-icon--about" xmlns="http://www.w3.org/2000/svg"><path d="M38 0H4a4 4 0 00-4 4v34a4 4 0 004 4h34a4 4 0 004-4V4a4 4 0 00-4-4zM24 35h-4a2 2 0 01-2-2V18h4a2 2 0 012 2zm-3-22a3 3 0 113-3 3 3 0 01-3 3z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--admin" xmlns="http://www.w3.org/2000/svg"><path d="M45 21h-1.25a19.867 19.867 0 00-3.668-8.84l.889-.888a3 3 0 10-4.242-4.243l-.89.889A19.868 19.868 0 0027 4.25V3a3 3 0 00-6 0v1.25a19.868 19.868 0 00-8.84 3.668l-.888-.889a3 3 0 10-4.243 4.243l.889.889A19.867 19.867 0 004.25 21H3a3 3 0 000 6h1.25a19.867 19.867 0 003.668 8.84l-.889.888a3 3 0 004.242 4.243l.89-.889A19.868 19.868 0 0021 43.75V45a3 3 0 006 0v-1.25a19.868 19.868 0 008.84-3.668l.888.889a3 3 0 104.243-4.243l-.889-.889A19.867 19.867 0 0043.75 27H45a3 3 0 000-6zM24 38a14 14 0 1114-14 14.016 14.016 0 01-14 14z"/></symbol><symbol viewBox="0 0 47.996 41.01" id="cd-icon--alert" xmlns="http://www.w3.org/2000/svg"><path class="accls-1" d="M47.668 37.41L27.118 1.8a3.604 3.604 0 00-6.24 0L.328 37.41a2.398 2.398 0 002.08 3.6h43.18a2.398 2.398 0 002.08-3.6zm-23.67-3.4a2 2 0 112-2 2.006 2.006 0 01-2 2zm2-9a2 2 0 01-4 0v-11a2 2 0 114 0z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--arrow-down" xmlns="http://www.w3.org/2000/svg"><path d="M48 14a4 4 0 01-1.17 2.83l-20 20a4 4 0 01-5.66 0l-20-20a4 4 0 015.66-5.66L24 28.34l17.17-17.17A4 4 0 0148 14z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--arrow-down--highlighted" xmlns="http://www.w3.org/2000/svg"><path fill="#EB5C6D" d="M48 14a4 4 0 01-1.17 2.83l-20 20a4 4 0 01-5.66 0l-20-20a4 4 0 015.66-5.66L24 28.34l17.17-17.17A4 4 0 0148 14z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--arrow-up" xmlns="http://www.w3.org/2000/svg"><path d="M0 34a4 4 0 011.17-2.83l20-20a4 4 0 015.66 0l20 20a4 4 0 11-5.66 5.66L24 19.66 6.83 36.83A4 4 0 010 34z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--arrow-up--highlighted" xmlns="http://www.w3.org/2000/svg"><path fill="#EB5C6D" d="M0 34a4 4 0 011.17-2.83l20-20a4 4 0 015.66 0l20 20a4 4 0 11-5.66 5.66L24 19.66 6.83 36.83A4 4 0 010 34z"/></symbol><symbol class="ahcd-icons-sprite" viewBox="0 0 0 0" id="cd-icon--cd-icons-sprite" xmlns="http://www.w3.org/2000/svg"/><symbol viewBox="0 0 64 64" id="cd-icon--creative-commons" xmlns="http://www.w3.org/2000/svg"><path d="M31.957.311c-8.682 0-16.322 3.213-22.226 9.203C3.653 15.678.354 23.666.354 32c0 8.422 3.212 16.236 9.29 22.313 6.078 6.078 13.978 9.377 22.313 9.377 8.334 0 16.409-3.299 22.66-9.463C60.521 48.41 63.646 40.683 63.646 32c0-8.595-3.125-16.408-9.116-22.399C48.453 3.523 40.639.311 31.957.311zm.086 5.73c7.12 0 13.458 2.691 18.406 7.641 4.862 4.861 7.466 11.286 7.466 18.318 0 7.119-2.518 13.371-7.379 18.146-5.123 5.035-11.721 7.727-18.493 7.727-6.858 0-13.283-2.691-18.232-7.641C8.862 45.283 6.084 38.772 6.084 32c0-6.858 2.778-13.369 7.727-18.406 4.862-4.948 11.113-7.553 18.232-7.553z"/><path id="aia" d="M31.635 26.734c-1.79-3.264-4.844-4.563-8.389-4.563-5.16 0-9.267 3.65-9.267 9.828 0 6.283 3.861 9.829 9.442 9.829 3.581 0 6.635-1.966 8.319-4.949l-3.931-2.001c-.878 2.105-2.212 2.738-3.896 2.738-2.914 0-4.248-2.422-4.248-5.617 0-3.193 1.124-5.616 4.248-5.616.842 0 2.527.456 3.51 2.563l4.212-2.212z"/><use xlink:href="#aia" transform="translate(18.281)"/></symbol><symbol viewBox="0 0 34 42" id="cd-icon--education" xmlns="http://www.w3.org/2000/svg"><path d="M33 0h-4v8l-3-1-3 1V0H0v42h33a.98.98 0 001-.95V.95A.98.98 0 0033 0zM6 38.5a.495.495 0 01-.5.5h-2a.495.495 0 01-.5-.5v-35a.495.495 0 01.5-.5h2a.495.495 0 01.5.5zM25.5 23h-13a1.5 1.5 0 010-3h13a1.5 1.5 0 010 3zm0-6h-13a1.5 1.5 0 010-3h13a1.5 1.5 0 010 3z"/></symbol><symbol fill="#e32700" viewBox="0 0 16 16" id="cd-icon--form-error" xmlns="http://www.w3.org/2000/svg"><path d="M8.002 1a7 7 0 100 14 7 7 0 000-14zm4.025 9.284c.062.063.1.149.1.239a.34.34 0 01-.1.24l-1.262 1.262a.34.34 0 01-.48 0L8.002 9.742l-2.286 2.283a.34.34 0 01-.48 0l-1.261-1.262a.336.336 0 010-.478L6.258 8 3.975 5.716a.34.34 0 010-.48l1.262-1.262a.34.34 0 01.48 0l2.285 2.284 2.283-2.284a.34.34 0 01.48 0l1.262 1.262c.062.063.1.149.1.24a.345.345 0 01-.1.24L9.744 8l2.283 2.284z"/></symbol><symbol viewBox="0 0 28 48" id="cd-icon--help" xmlns="http://www.w3.org/2000/svg"><circle class="alcls-1" cx="14" cy="44" r="4"/><path class="alcls-1" d="M28 14a14 14 0 00-28 0 4 4 0 008 0 6 6 0 116 6 4 4 0 00-4 4v9a4 4 0 008 0v-5.59A14.02 14.02 0 0028 14z"/></symbol><symbol viewBox="0 0 41.9 37" id="cd-icon--ocha-logo" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M17.6 15.6a3.3 3.3 0 113.3 3.3v-.4a2.9 2.9 0 10-2.9-2.9 2.9 2.9 0 002.9 2.9v.4a3.33 3.33 0 01-3.3-3.3"/><path data-name="Shape" class="amcls-1" d="M15 15.6a6 6 0 116 6v-.4a5.6 5.6 0 10-5.6-5.6 5.59 5.59 0 005.6 5.6v.4a6 6 0 01-6-6"/><path data-name="Shape" class="amcls-1" d="M12.1 15.6a8.9 8.9 0 118.9 8.9V24a8.54 8.54 0 008.5-8.4 8.5 8.5 0 10-17 0A8.41 8.41 0 0021 24v.4a8.77 8.77 0 01-8.9-8.8"/><path data-name="Shape" class="amcls-1" d="M9.3 15.6A11.65 11.65 0 1121 27.2v-.4A11.2 11.2 0 109.8 15.6 11.18 11.18 0 0021 26.8v.4A11.63 11.63 0 019.3 15.6"/><path data-name="Shape" class="amcls-1" d="M6.3 15.6A14.7 14.7 0 1121 30.3v-.4A14.3 14.3 0 106.7 15.6 14.3 14.3 0 0021 29.9v.4A14.66 14.66 0 016.3 15.6"/><path class="amcls-1" d="M20.7 1.1h.4v11.4h-.4z"/><path data-name="Shape" class="amcls-1" d="M10.6 5.5l.3-.3 8 8-.3.3-8-8z"/><path data-name="Rectangle-path" class="amcls-1" d="M6.5 15.4h11.4v.4H6.5z"/><path data-name="Shape" class="amcls-1" d="M10.6 25.7l8-8 .3.3-8 8-.3-.3z"/><path data-name="Rectangle-path" class="amcls-1" d="M20.7 18.7h.4v11.4h-.4zM23.014 17.902l.283-.282 7.967 8.014-.284.282zM24.1 15.4h11.4v.4H24.1z"/><path data-name="Shape" class="amcls-1" d="M23 13.2l8.1-8 .2.3-8 8-.3-.3zM18.7 16.5c.1 0 .1.1.1.2h.1a2.51 2.51 0 00.4-.7.1.1 0 00.1-.1c0-.1-.2-.2-.2-.3-.1.2-.3 0-.4.1v.1h.1v.2a.37.37 0 00-.3-.1c.1 0 0 0 0 .1a.75.75 0 00-.5.1c-.1 0-.1 0-.2-.1-.1.1-.1.2-.2.2l-.1-.1c.1-.1.2-.1.2-.2v-.3c.1-.1.1-.2.2-.2s.3.1.4 0l.1.1v.1c-.1.1-.2.1-.2.2s0 .1.1.1.1-.1.2-.1h.4c.1 0 .1-.3 0-.4v-.2c0-.1.2-.1.2 0v.1s0 .1.1 0v-.2a.35.35 0 00.2.1h.2c.1 0 .1-.1 0-.2h-.1a.31.31 0 01-.2.1c-.1 0-.1-.1-.2-.1s-.2.1-.2 0-.1-.1-.1-.2l.1-.1a.37.37 0 00.3-.1.35.35 0 01.1-.2h.1a.37.37 0 00.3-.1c.1 0 .2-.1.3-.2s.1-.1.2-.1a.1.1 0 01.1-.1v-.5a.1.1 0 01.1-.1h-.1s-.1-.1 0-.1.2 0 .2-.1a.19.19 0 00-.1-.3c-.1-.1-.2 0-.3 0a.1.1 0 01-.1.1c-.1 0-.2-.1-.1-.2v-.1h-.1l-.3.3v.1c0 .1 0 .2-.1.2h-.1c0 .1.2.1.1.2s-.2.1-.4.2a2.72 2.72 0 01-.9 0h-.5c-.1 0-.1.1-.2.2v-.2c0-.1-.1 0-.1-.1-.2-.4-.7-.3-1.1-.3a.1.1 0 00-.1.1c-.1.1-.2 0-.3 0l-.1.1c-.1 0-.2-.1-.3 0s-.1.1-.2.1v.1h-.1c-.1 0-.3 0-.3.1s0 .3-.1.3a.6.6 0 00-.4.1c-.1 0-.1.1-.2.1a2.45 2.45 0 00-.4 1.2v.1c-.2.4-.3.6-.6 1.1-.1.2-.2.6 0 .7s0 .2-.2.2-.4 0-.4-.2-.2-.1-.3-.1h-.4c-.2 0-.2.3-.3.4s-.3.1-.3.2v.2a.1.1 0 00-.1.1v.1c0 .2-.1.3 0 .5v.1a.9.9 0 01-.1.5c-.1.2-.3.2-.5.2h-1c-.1 0-.1-.1-.2-.1a.31.31 0 01-.1-.2c-.1-.1-.3 0-.4.1.1 0 0 .1 0 .1s-.2.1-.3.2-.2-.2-.2-.3-.1-.1-.2-.1v.1h-.1c-.1.1.1.1.1.1v.1h-.1a.1.1 0 01-.1.1c-.1 0-.1.1-.1 0v-.2h-.1c0 .1 0 .1-.1.1v.1h.2a.37.37 0 01.1.3c0 .1 0 .2-.1.1s0-.2 0-.3h-.1c.1.2-.1.3.1.5s-.2.2-.1.2a.35.35 0 00.2.1v-.1s.1-.1.1 0v.1H8v.4c0 .1.2 0 .2.1s-.1.1 0 .2a.1.1 0 01.1.1v.1a.1.1 0 01.1.1c.1 0 .1 0 .1-.1s.1-.1.1-.2 0-.1-.1 0V21c0-.1-.1-.1-.1-.2s.1 0 .2-.1a.1.1 0 01.1.1v.1a.1.1 0 01.1.1c.1 0 .1.1.2.2h.3v-.1l.1.1a.37.37 0 00.1.3h.1l.1.1h.1a.1.1 0 01.1.1c.1 0 .2 0 .2.1s.1.2.2.4a29772.51 29772.51 0 01.2.2.37.37 0 00.3.1.35.35 0 01.2-.1h.1c.1.2.1.4.3.4s.1.1.2.2h.2a.1.1 0 00.1.1c.1.1.2.1.2.2v.1c.1 0 .2-.1.2 0s.2.1.2.2h.1v-.1c0-.1.1 0 .2-.1s.1-.2.1-.2.2.1.3.2h.1c.1.1.1.3.2.3s.2.1.4.2.2.1.3.1h.1c.1 0 .1 0 .2-.1s.3-.1.4-.2l.1-.1c.2-.1.5.1.7 0s.1 0 .2-.1.2-.3.1-.4-.2-.5-.3-.7l-.3-.3h-.1c-.1 0-.1-.1-.1-.2a.1.1 0 01-.1-.1v-.3c-.1 0-.2-.1-.4-.1a.1.1 0 01-.1-.1v-.1a.37.37 0 01.3-.1v-.3a.1.1 0 00-.1-.1c0-.1.1-.2 0-.3s-.2-.2-.2-.3a.1.1 0 01-.1-.1v-.5c0-.1-.1-.1 0-.2l.1-.1c.1 0 .1-.1.1-.2a.14.14 0 00-.2 0v-.3l-.1-.1v-.2s0-.1-.1 0v-.2c0-.1-.1-.2-.2-.1a.14.14 0 01-.2 0V18a.1.1 0 00.1-.1.14.14 0 000-.2c-.1-.1-.2-.2-.1-.3-.1 0-.3 0-.3-.2s0-.3-.1-.4v-.3a.1.1 0 01.1-.1c.2 0 .4 0 .4-.1s-.1-.3 0-.3.4 0 .6-.2c.1 0 .1-.1 0-.2a.35.35 0 00-.1-.2c-.1-.1-.2 0-.3-.2V15c0-.1.1-.1.2-.2s.3 0 .5.1l.1.1v.1c0 .2.1.4 0 .6s-.1.1-.1.2h.1c0 .1.1.3 0 .4s-.1 0-.3 0-.1 0-.1.1l.1.1c.4.1.5.1.9.2.1 0 .1.1.2.1h.3a.1.1 0 00.1.1c.1.1.1.3.2.3a.14.14 0 01.2 0c-.1.1 0 .2 0 .3s.2.1.3.2.2.1.2 0-.1-.2 0-.3c.1.2 0 .4.1.6.1.1.1.2.2.2s.1-.1.1-.2v-.1c0-.1 0-.1.1-.2s.1-.2.1-.3v-.1c0-.1.2-.2.3-.2V17c.1 0 0-.2.1-.2s.1-.1.1-.2.1-.1 0-.1c.5.1.5 0 .5 0"/><path data-name="Shape" class="amcls-1" d="M14.5 16.3h-.1v.1l.1.1v.3c0 .1.1.2.2.1s.2-.3.1-.4-.1-.1-.3-.2M14.3 17.2c.1.2.2.1.3.1v-.1c-.1-.1-.1-.1-.3 0 .1-.1 0-.1 0-.1v.1M14.6 17.6c0-.2-.1-.2-.2-.1s0 .3.1.4a.1.1 0 00.1.1c0 .1.1 0 .2 0s0-.1.1-.1c-.1-.1-.2-.3-.3-.3"/><path data-name="Shape" class="amcls-1" d="M14.3 16.8c0-.1-.1-.1 0 0-.1 0-.1 0-.1.1s0 .2.1.2a.1.1 0 00.1-.1c-.1-.1-.1-.1-.1-.2M14.7 17.4l.1-.1h.1v-.1c-.1 0-.1.1-.2.1s0 .1 0 .1M14.6 18.3c0 .1 0 .1.1.1h.1v-.1h-.2M14.8 19c0-.1.1-.1 0-.2h-.1a.35.35 0 00.1.2M8.5 21.5v.1h.2c-.1 0-.1-.2-.2-.1M9.1 22.2c-.1.1.1.2.2.2v-.2a.14.14 0 00-.2 0M9.4 22.6c0 .2.1.3.2.3.1-.2 0-.3-.2-.3M19.5 17.4a1.27 1.27 0 01.6-.1c.4 0 .4-.6.6-.9a.6.6 0 00-.1-.4c-.1-.2-.6 0-.7-.2s.3.1.3-.1 0-.1-.1-.2h-.2a2 2 0 00-.4.8 5.38 5.38 0 00-.9 1.2c0 .1 0 .1.1.2.3.1.6-.2.8-.3M21.3 16.4c-.1 0-.1 0-.2.1v.2h.1c0-.1 0-.1-.1-.1.2-.1.2-.2.2-.2M20 17.9c.1.2.5.1.5 0s-.3-.2-.4-.2.1.1-.1.2M20.5 19.2a.37.37 0 00.1-.3l-.3.3h.2M22.3 16.5v-.1h-.2c-.1 0-.1-.1-.1-.2s-.1-.2-.1-.3-.1.2-.1.2c.2.2.3.5.5.4M19.9 15.3c-.1-.1-.1 0 0 0-.1.1 0 .1 0 0M8.1 19.1A.1.1 0 008 19h-.1v.1a.14.14 0 00.2 0M8.8 19.1c.1 0 .2-.1.1-.2s-.3 0-.2.1c-.1.1 0 .2.1.1M20.2 12.1c0-.1.1-.1.1-.2h-.1c-.1 0-.1.1 0 .2M20.5 12s.1-.1 0-.1h-.1a.1.1 0 00.1.1M19.4 14.6c0 .1.2.3.3.2a.14.14 0 000-.2.19.19 0 00-.3 0M19.7 15.4v-.1h-.3a.1.1 0 00.1.1c0-.1.1 0 .2 0M19.4 15.6c-.1 0 0 .1 0 .2s.1 0 .2-.1.1-.2 0-.2-.2 0-.2.1M19.2 15.3c0 .1-.1.2 0 .3s.1 0 .1 0 0-.2.1-.2h-.1v-.1h-.1M26.8 22.4c.1 0 0-.1 0 0"/><path data-name="Shape" class="amcls-1" d="M21 18.5l-.1-.1c0-.1-.1.1-.2 0 .1.1 0 .1-.1.2a.1.1 0 00.1.1c0 .1-.1.1 0 .2l-.1.1s-.1.1 0 .1.2-.1.3-.1h.1c.1 0 .1-.1.2-.2H21s-.1 0 0-.3M21.6 20.4c0 .1.1.1 0 0 .1 0 .1-.1.1-.2h-.1v.2M21.7 20.2c.1 0 0-.1 0-.1h-.1a.1.1 0 00.1.1M22.3 20.5c-.1 0-.1-.1-.2 0H22v.1c.2-.1.2-.1.3-.1M23.3 20.4v-.1c-.1 0-.2.1-.3 0v.1h-.1c.2.1.3 0 .4 0M23.7 20c0 .2.2.1.2 0s0-.1-.2 0l.1-.1a.1.1 0 01-.1.1M28.5 16.8c0 .1.1.1.2.1a.37.37 0 00.3-.1.27.27 0 00-.3-.3c-.2.1-.2.2-.2.3M28.5 21.9h-.1c-.1.5-.6 1.2 0 1.5.2.2.5-.1.6-.3s0-1-.5-1.2M27 19.7c-.1 0-.1.2 0 .2a.1.1 0 00.1-.1v-.1H27M27.4 24.8v.2s.2-.1 0-.2M29.7 13.1h-.1v.2c-.2.4-.7.9-.4 1.4a1.38 1.38 0 00.3-.4 10.37 10.37 0 00.4-1s-.1-.2-.2-.2M28.8 14.9c0 .1 0 .1.1.1s.1-.1 0-.1 0-.1-.1 0M23.7 11.8c-.1-.2-.2 0-.3 0l-.1-.1h-.1c-.1 0 0 .2.1.2s.1-.1.1 0 0 .3.2.2.2-.1.3-.1.1-.1.1-.2.2-.1.3 0a.1.1 0 00.1.1c0 .1.1.1.2.1a.37.37 0 00.3-.1.19.19 0 000-.3h-.2c-.1 0-.1-.1-.2-.1-.4-.1-.6.2-.8.3M22.7 12h.3c0-.2-.2-.1-.3-.1.1-.1.1 0 0 .1"/><path data-name="Shape" class="amcls-1" d="M23.1 12.6c.1-.1.3-.2.4-.3v-.1c0-.1-.1-.1-.2-.2a.1.1 0 01-.1.1c-.1.1-.2.1-.2.2v.2c.1.3.1.2.1.1M21.6 11.6v.1c.1.1.1 0 0-.1M18 9.4a.6.6 0 00.4.1l.1-.1c-.1-.1-.2 0-.2-.1h-.1c-.1-.1-.2 0-.2.1M27.1 11c0 .1-.1 0-.2.1v.1c.1.1.2 0 .3 0s.1-.1.1 0v.1a.1.1 0 00-.1.1h-.3v.2c-.1.1-.4.2-.3.4a.75.75 0 00.5.1c0-.2.1-.2.2-.3a.1.1 0 00-.1-.1v-.1a.1.1 0 00.1-.1v-.1a.35.35 0 00.2-.1c0-.1-.1-.2-.1-.3a.1.1 0 01.1-.1v-.1h-.1s-.1 0 0 .1a.37.37 0 00-.3.1c0-.2.1 0 0 0M26.1 12c0 .1.1.1.2 0h-.2M27.5 11.8c-.1.1.1.1.2.1 0-.1-.1-.1-.2-.1M27.9 11.3c-.1 0-.1.1 0 0M25.6 7.3c.1.1.2.1.2.2v.4l.1.1v.2c0 .1.1.3.1.4a.1.1 0 01.1.1c0 .1 0 .1.1.2s.1 0 .2.1.2.3.3.4a.1.1 0 01.1.1v.1c.2 0 .5.1.4.4.1-.1.2-.1.2-.2s.1-.3 0-.4l-.2-.2V9a.1.1 0 00-.1-.1c0-.1-.1-.3.1-.3v-.1H27v-.1a.35.35 0 00-.4-.4c-.1-.1-.1-.1-.2-.1h-.2a2.09 2.09 0 01-.4-.6.19.19 0 00-.3 0c.1-.1.1-.1.1 0"/><path data-name="Shape" class="amcls-1" d="M24.7 7.6a.14.14 0 000 .2h.4a.1.1 0 00.1-.1c.1-.1.2 0 .4-.1 0 .1 0 .1.1.1s0-.2-.1-.2-.1-.2-.2-.3h-.1c0 .2-.1.1-.3.2v.1-.1h-.2a.35.35 0 01-.1.2M22.4 3.7c-.1-.2-.3-.4-.2-.7a1.39 1.39 0 00.9 0c.2-.1.5 0 .7-.1v-.2c-.3.1-.5-.2-.7-.1a3.18 3.18 0 01-.9.3c-.2.1-.9 0-.9.4.3 0 .7 0 .9.3 0 .1.1.1.2.1M23.4 5.2a.4.4 0 00.4.2c0-.1 0-.1-.1-.2h-.3M23.1 5.7c-.1 0 0 .1.1.2 0-.1.1-.3-.1-.2M22.9 5.4c.1-.1 0-.2-.1-.2v.1l.1.1M23.8 6.5a.31.31 0 00.1-.2h-.1a.14.14 0 000 .2M24.1 6.5v.1c.1.1.1 0 0-.1.1 0 0 .1 0 0M24 6.8l.1-.1c0-.1-.1-.1-.2 0s.1 0 .1.1M24.1 6.8c0 .1.1.2.2.1s.1-.1 0-.1zM24.6 7a.35.35 0 00-.1-.2s-.1.1 0 .1 0 .1.1.1M24.7 7.3h.1v-.2h-.2v.1l.1.1M24.5 7.5c.1-.1.1-.1 0-.2h-.1a.1.1 0 01-.1.1c.1.1.1.1.2.1M24.2 2.5c-.1-.1-.1-.1-.2-.1.1.1.1.2.2.1M27.6 5c.1.1.2 0 .2.1s.1.2.2.2.1 0 .1-.1 0-.4-.2-.4h-.5c-.1 0-.1.1-.1.2a.19.19 0 01.3 0"/><path data-name="Shape" class="amcls-1" d="M31.7 10.2c-.1-.1-.1-.3-.2-.4s-.2-.1-.3-.2v-.2l-.1-.1c-.1-.2-.1-.3-.3-.3 0-.2-.1-.2-.3-.3v-.1a.1.1 0 00-.1-.1h-.1c-.1-.1-.2-.2-.2-.3s-.2-.2-.3-.3l-.1-.1c-.1 0-.2 0-.2-.1s-.2-.3-.3-.4 0-.4-.1-.7c0-.1-.1-.1-.2-.1a.1.1 0 01-.1-.1c-.1-.1 0-.3-.1-.4s-.3-.3-.4-.5a.37.37 0 00-.3-.1h-.1l-.1-.1c-.1-.1-.2-.2-.3-.2s-.4 0-.6-.1-.4 0-.5.2-.3.2-.5.2 0 .1 0 .2-.2.2-.1.2h.2a.1.1 0 01.1.1c.1.1.2.2.2.3a.14.14 0 000 .2.37.37 0 01.1.3c0 .1.1 0 .1 0a.25.25 0 01.1.4v.3c.1.2.1.4.2.5l.1-.1c.1 0 .1-.1.2-.1.2-.2.4.2.5.3s0 .4.1.6a1.38 1.38 0 00.3.4.31.31 0 00.1.2l.1.1a.1.1 0 01.1-.1h.1c.2.2.2.6.5.6a.1.1 0 00.1.1c.1 0 .1-.1.2 0a.35.35 0 00.1.2h.3c.1 0 .1.1.2.2l.1.1c.2.2.3.5.5.7s.2.2.3.1v-.1a.22.22 0 00.2-.2l.3-.3c.1-.1.2-.1.3-.2.3 0 .2-.2.2-.2M27.5 10.3c0 .1.1.1.2.1s.1.2.2.2.1-.1.1-.2h.1c.1-.1 0-.3-.1-.4s-.1-.2-.3-.2-.1 0-.2.1 0 .2 0 .3v.1M28.2 10.7c-.1.2 0 .4 0 .6s-.2.1-.2.2a.14.14 0 000 .2c0 .1.2.1.3.2a1.17 1.17 0 01.6.6.37.37 0 01.1.3c.1.1.2.1.2.2s.1.1.1 0a.3.3 0 000-.4c-.1-.1-.1-.1-.1-.2a2.35 2.35 0 00-.2-.8l-.3-.3v-.1c0-.1.1-.1.1-.2s-.1-.2-.2-.3c-.2-.1-.3-.1-.4 0M29.7 12.1v-.2c0-.2-.2-.2-.3-.2h-.1v.2a2.93 2.93 0 01.3 1c0 .1.3 0 .3-.1v-.2c0-.1-.1-.1-.1-.2s-.1-.2-.1-.3M29.3 11.2c-.1.1 0 .2 0 .3.1 0 .1 0 .1-.1s0-.1-.1-.2M29.3 11c0-.1 0-.1-.1-.1s-.1.1-.2.1 0 .1.1.2c.2 0 .3-.1.2-.2M28.8 10.5c.1.1 0 .2.1.2s.2.1.3 0 0-.1-.1-.1v-.1H29c-.1-.1.1-.1 0-.2v-.1h-.1v.1c-.1.1-.2.2-.1.2M28.7 9.9c-.1 0-.2 0-.2-.1h-.1s-.1.1 0 .1a.1.1 0 01.1.1c0 .1.1 0 .1.1s.1.1.1 0V10s.1-.1 0-.1M21.6 14.5a.14.14 0 000-.2.1.1 0 00-.1.1c.1 0 .1 0 .1.1"/><path data-name="Shape" class="amcls-1" d="M29.4 13.2a.6.6 0 00-.4.1c-.2.1-.3.4-.4.6a.52.52 0 01-.4.2.1.1 0 01-.1-.1v-.2l.1-.1c.1-.1 0-.2 0-.3s-.3-.4-.5-.3-.3.3-.5.5c-.1-.1-.2-.2-.2-.3v-.1c.1 0 .2.2.2.1s0-.2-.1-.2-.1-.1-.2-.1-.1-.1-.2-.2 0-.3-.1-.3a.37.37 0 01-.3-.1h-.2v-.1c.1 0 .3 0 .2-.2s-.1-.1-.2-.1H26v.3a.37.37 0 01-.3.1h-.1c-.1 0-.2-.1-.3-.1s-.1.2-.2.2-.1 0-.2.1-.1.2 0 .3v.1a.1.1 0 01-.1-.1c0-.1-.1-.2-.1-.3s.1-.2.2-.3v-.2c-.1-.1-.1-.1-.2-.1s-.3.4-.5.3-.2-.2-.3-.2-.1-.1-.2 0a2.19 2.19 0 01-.5.3c-.1.1-.3.2-.3.4a.38.38 0 01-.6.1c-.1-.1-.2-.2-.3-.2s-.2.2-.3.2-.1 0-.2-.1v-.1l.6-.3c.1 0 .1-.1.1-.2V12a.68.68 0 00-.6.4.1.1 0 01-.1.1c-.2 0-.3.1-.5 0l-.1-.2c-.1.1-.1.2-.2.2l-.1.1c-.1.1.1.3 0 .4s-.2.1-.3.1v.2c0 .1.1 0 .1.1s.1.3.2.3.3 0 .5.1.2.1.3.2.1.1.1.2a.1.1 0 00.1.1h.2c.1 0 0 .1.1.2a.76.76 0 00.1.4s0 .2-.1.2a.1.1 0 00-.1.1v.3h.1c.1.1.1.2.2.3l.1.1a.1.1 0 00-.1.1.14.14 0 00.2 0c.1 0 .1-.1.2-.1a.1.1 0 00.1-.1.35.35 0 01.1.2c-.1.1-.3 0-.4.1s-.1 0-.2.1a.1.1 0 00.1.1c.2.1.1.4-.1.6v.2H22c-.2 0-.5-.1-.7 0s-.1.1-.1.2a.1.1 0 00-.1.1v.2c-.2.2-.2.5-.3.7a.1.1 0 00.1.1c.1 0 .1-.1.2-.1s.1.2.1.2.2.1.2 0a.37.37 0 01.1-.3c0-.1-.1-.2-.1-.3s0-.2.1-.2a.1.1 0 01.1.1v.4a.14.14 0 010 .2.1.1 0 01-.1.1v.2c-.1.1-.1.1-.1.2-.2 0-.4-.1-.3-.3-.1 0-.1 0-.2.1v.3c-.1.1-.1.2-.2.3v.1c-.1.1-.2.2-.3.2-.1.1-.2 0-.2.1s.1.2.1.3 0 .1-.1.2h-.4a.37.37 0 01-.1.3c-.1.1 0 .2.1.2s.1.2.2.2.1.1.2.1a.22.22 0 00.2-.2c0-.1.1 0 .2 0h.1a.14.14 0 000-.2l.4-.4c.1 0 .1-.1.2-.1s.1.1.2.1.1.1.2.1h.1c.1 0 .2.2.3.2a.37.37 0 00-.1-.3c-.1-.1-.2-.2-.3-.2v-.1c.1.1.1.1.2.1s.1.2.2.3.1.1.2.1a.37.37 0 00.3-.1c0-.1 0-.1-.1-.1s0-.1.1-.2 0-.2 0-.3v-.1c.1-.1 0-.2 0-.4 0 .1.1.1.2.1a.22.22 0 00.2-.2.19.19 0 01.3.1c0 .1 0 .2-.1.2a.76.76 0 00-.5.2l-.1.1c-.1.1-.1.1-.1.2l-.1.1a.1.1 0 01.1.1.37.37 0 00.3-.1v-.2c.1 0 .1-.1.2-.1s.3.2.2.3h-.1c-.1.1-.2.3-.3.3s-.5.1-.7.2-.1.2-.2.2-.2.1-.3 0c0 .1-.2 0-.3 0a.31.31 0 00-.1-.2h-.1v-.1h-.8a.1.1 0 00-.1.1l-.1.1a.37.37 0 01-.3.1.37.37 0 00-.3.1c-.2 0-.3.2-.4.3a.37.37 0 01-.3.1v.1c-.2 0-.3.3-.4.5v.2c-.1.1-.1.3-.3.4v.1c.1.2.3.3.5.5a.1.1 0 00.1.1c.1.1.1.2.2.4s.3.2.5.2a.35.35 0 01.2.1c.2 0 .5.1.7 0 .3.1.7 0 1 .1.1 0 .1.1.1.2s.2.3.3.4a.6.6 0 00.4.1.31.31 0 00.1.2c0 .1 0 .1.1.2s.1.1.1.2-.1.2-.1.4v.2a2.65 2.65 0 00.6.5s.1 0 0 .1c.1 0 .1.1.2.2s0 .1.1.2l.3.3a.6.6 0 00.4.1.1.1 0 01.1.1c.1 0 .3.1.4 0s.1-.2.2-.2a.6.6 0 01.4-.1.1.1 0 00.1-.1c0-.1.1-.1.1-.2s.2-.1.3-.1.3-.3.5-.4.4-.1.5-.2 0-.4 0-.6.1-.2.1-.3v-.5c0-.1-.1-.2-.1-.3s.1-.1.2-.1.1-.3.2-.4a.1.1 0 00.1-.1c.1 0 0-.1 0-.2a.1.1 0 01-.1-.1 1.21 1.21 0 00-.5-.5.1.1 0 01-.1-.1v-.1c-.1 0 0-.1-.1-.1h.1c.1-.1.1-.3.2-.4a.1.1 0 00.1-.1v-.3c-.1-.1 0-.3 0-.4a2.2 2.2 0 00-.1-.8c0-.1-.1-.1-.2-.1a.1.1 0 01-.1.1.31.31 0 01-.1.2c0 .1-.2.1-.2.2s0 .1-.1.2l-.1.1c.4-.3.3-.3.3-.2h-.3a14.24 14.24 0 00-1.6-.5h.3c.1 0 0-.1 0-.1s.2.1.3.2.5.1.7.2.3.2.5.2.3-.1.4-.1v-.1c.1-.1.2-.2.2-.3v-.3l.1-.1v-.4a.1.1 0 00.1-.1v-.3a.75.75 0 00-.1-.5c0-.1-.1-.1-.2-.1a.1.1 0 01-.1.1c-.1 0-.2 0-.2.1a.1.1 0 00-.1.1.52.52 0 01-.4.2c-.1 0-.2 0-.2-.1s.2-.2.4-.2l.1-.1a.22.22 0 01.2-.2h.2c.1 0 .1-.1.2-.1a.31.31 0 01.1-.2c0-.1.1-.1.2-.2s.1-.4.2-.6 0 .1.1.2a.19.19 0 00.3 0c.1-.1 0-.2.1-.2h.1c.1 0 .1.1.2.1a.35.35 0 01.2-.1h.3c.2-.1.6 0 .6-.2a.86.86 0 00-.6-.7c-.2-.1-.1-.4-.3-.6-.1 0 0-.1-.1-.2l-.1-.1-.1-.1v-.5c0-.1.1-.1.2-.1s.2-.1.2-.2v-.4l.1-.1c.2 0 .5.1.7-.1.1 0 .1-.1.1-.2a1 1 0 00.4-.8c-.1.1 0 .1 0-.1.1.1.1 0 0 0m-4.5 5.4c-.1.1-.1.1-.2 0s-.1-.1-.1-.2-.1 0-.1.1h-.2c0-.1-.1-.1-.1-.2s0-.2.1-.2.1 0 .1.1v.1c.1.1.1 0 .2 0h.3c0 .1.1.2 0 .3M15.6 36c1.3-1.9 5.2-3.9 9-3.9s8 2.2 9.6 1a8.38 8.38 0 01-5.1 1.4c-3.4 0-4.7-1.7-7-1.7s-4.8 1.9-5.9 3.5zM27.7 31.8a5.34 5.34 0 001.7-1.9 14.44 14.44 0 013.7-4.4s-1.7 5.5-3.5 5.7c0 0-.3.2.2.1s2.8-.9 3.6-1.1a8.58 8.58 0 003.3-1.1 1.48 1.48 0 01.8-.4s-2.2 3.7-6.2 3.7a17.1 17.1 0 01-3.6-.6"/><path data-name="Shape" class="amcls-1" d="M32.4 29.9a3.92 3.92 0 00.5-1.7 14.64 14.64 0 012.7-6.3s.3 4.3-1.9 7c0 0-.1.4.1.1a22.93 22.93 0 014.6-3.9s1.5-1.3 1.6-1.7c0-.1-1.2 6.1-7.6 6.5"/><path data-name="Shape" class="amcls-1" d="M36.1 25.8a5.62 5.62 0 00.2-1.3c0-.6-.3-2.6-.3-3.5a7.53 7.53 0 01.8-3.7 4.5 4.5 0 00.2 1.4 12.29 12.29 0 01.5 2.5 10.27 10.27 0 01-.4 2.5 2.13 2.13 0 00.6-.8 12.81 12.81 0 012.2-2.8 5.62 5.62 0 001.4-2.1 6.08 6.08 0 01-1.2 4.1c-1.5 2.1-2.1 1.8-2.9 2.6a11.41 11.41 0 01-1.1 1.1"/><path data-name="Shape" class="amcls-1" d="M38.4 20.9a3.87 3.87 0 00-.3-1.6 10.5 10.5 0 01-1.3-5.9s.2-.2.6 1 1 1.6 1.2 2.8a12 12 0 01.2 1.7s.1.2.1 0a9 9 0 01.8-3.2c.7-1.5 1.6-2.9 1.5-3.9 0 0 .4 0 .3 1.6.1 1.6-.3 4.4-3.1 7.5"/><path data-name="Shape" class="amcls-1" d="M39.2 16.1a12 12 0 00-.8-1.5c-.3-.4-2.7-3.7-2.9-5.3 0 0 .2-.1.4.3a12.94 12.94 0 001.5 1.7 5 5 0 011.5 2.8s.1.1-.1-2.1.7-3.7-.1-5.3c0 0 1.1.2 1.7 4.8a9.68 9.68 0 01-.9 3.6c.1-.1-.2 1-.3 1"/><path data-name="Shape" class="amcls-1" d="M38.3 11a9.94 9.94 0 00-1.6-1.3 9.58 9.58 0 01-3.3-4.3s.1-.2.8.7c.5.7 1.1.4 2.7 2.4 0 0 .2.5.3.4s-.1-.5-.1-.5-.1-1.2-.1-1.6a15.83 15.83 0 00-.9-3.1 5.82 5.82 0 012.5 4.7c-.1 0-.2 2.5-.3 2.6"/><path data-name="Shape" class="amcls-1" d="M36.5 7.3s.1-3-3.8-4.6c0 0 1.4 2.8 2.4 3.5a11.57 11.57 0 011.4 1.1M26.3 36c-1.3-1.9-5.2-3.9-9-3.9s-8 2.2-9.6 1a8.38 8.38 0 005.1 1.4c3.4 0 4.7-1.7 7-1.7s4.8 1.9 5.9 3.5zM14.2 31.8a5.34 5.34 0 01-1.7-1.9 14.44 14.44 0 00-3.7-4.4s1.7 5.5 3.5 5.7c0 0 .3.2-.2.1s-2.8-.9-3.6-1.1a8.58 8.58 0 01-3.3-1.1 1.24 1.24 0 00-.8-.4s2.2 3.7 6.2 3.7a17.1 17.1 0 003.6-.6"/><path data-name="Shape" class="amcls-1" d="M9.5 29.9a3.92 3.92 0 01-.5-1.7 14.64 14.64 0 00-2.7-6.3s-.3 4.3 1.9 7c0 0 .1.4-.1.1a22.93 22.93 0 00-4.6-3.9S2 23.8 1.9 23.4c0-.1 1.2 6.1 7.6 6.5"/><path data-name="Shape" class="amcls-1" d="M5.8 25.8a5.62 5.62 0 01-.2-1.3c0-.6.3-2.6.3-3.5a7.53 7.53 0 00-.8-3.7 4.5 4.5 0 01-.2 1.4 12.29 12.29 0 00-.5 2.5 10.27 10.27 0 00.4 2.5 2.13 2.13 0 01-.6-.8A12.81 12.81 0 002 20.1 5.62 5.62 0 01.6 18a6.08 6.08 0 001.2 4.1c1.5 2.1 2.1 1.8 2.9 2.6.1 0 1 1.1 1.1 1.1"/><path data-name="Shape" class="amcls-1" d="M3.5 20.9a6.93 6.93 0 01.3-1.6 10.5 10.5 0 001.3-5.9s-.2-.2-.6 1-1 1.6-1.2 2.8a8.18 8.18 0 00-.3 1.7s-.1.2-.1 0a9 9 0 00-.8-3.2C1.4 14.2.5 12.8.6 11.8c0 0-.4 0-.3 1.6a11 11 0 003.2 7.5"/><path data-name="Shape" class="amcls-1" d="M2.7 16.1a12 12 0 01.8-1.5c.3-.4 2.7-3.7 2.9-5.3 0 0-.2-.1-.4.3a12.94 12.94 0 01-1.5 1.7A5 5 0 003 14.1s-.1.1.1-2.1-.7-3.7.1-5.3c0 0-1.1.2-1.7 4.8a9.68 9.68 0 00.9 3.6c-.1-.1.2 1 .3 1"/><path data-name="Shape" class="amcls-1" d="M3.6 11a9.94 9.94 0 011.6-1.3 9.58 9.58 0 003.3-4.3s-.1-.2-.8.7c-.5.7-1.1.4-2.7 2.4 0 0-.2.5-.3.4s.1-.5.1-.5a13.88 13.88 0 00.3-1.7A15.83 15.83 0 016 3.6a5.82 5.82 0 00-2.5 4.7 12.21 12.21 0 00.1 2.7"/><path data-name="Shape" class="amcls-1" d="M5.4 7.3s-.1-3 3.8-4.6c0 0-1.4 2.8-2.4 3.5a11.57 11.57 0 00-1.4 1.1"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--search" xmlns="http://www.w3.org/2000/svg"><path d="M46.829 41.172L38.4 32.744a21.018 21.018 0 10-5.657 5.657l8.427 8.427a4 4 0 005.658-5.656zM8 21a13 13 0 1122.325 9.046c-.05.045-.106.078-.154.126s-.08.104-.125.154A12.992 12.992 0 018 21z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--selected" xmlns="http://www.w3.org/2000/svg"><path d="M18.5 39.75a4 4 0 01-2.83-1.17l-12.5-12.5a4 4 0 015.66-5.66l9.67 9.67L39.17 9.42a4 4 0 015.66 5.66l-23.5 23.5a4 4 0 01-2.83 1.17z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--selected--highlighted" xmlns="http://www.w3.org/2000/svg"><path fill="#80CBFF" d="M18.5 39.75a4 4 0 01-2.83-1.17l-12.5-12.5a4 4 0 015.66-5.66l9.67 9.67L39.17 9.42a4 4 0 015.66 5.66l-23.5 23.5a4 4 0 01-2.83 1.17z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--sm-fb-def" xmlns="http://www.w3.org/2000/svg"><path d="M24 5A19 19 0 115 24 19 19 0 0124 5m0-3a22 22 0 1022 22A22 22 0 0024 2z"/><path d="M29.16 13h-3.52c-2.09 0-4.41.88-4.41 3.9v3.2h-2.41v3.84h2.49V35h4.57V23.87h3l.27-3.78h-3.34v-2.17c0-1.2 1.24-1.13 1.32-1.13h2V13z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--sm-fb-full" xmlns="http://www.w3.org/2000/svg"><path d="M24 2a22 22 0 1022 22A22 22 0 0024 2zm4.9 21.87h-3V35h-4.59V23.94h-2.49V20.1h2.41v-3.2c0-3 2.32-3.9 4.41-3.9h3.52v3.79h-2c-.07 0-1.32-.07-1.32 1.13v2.17h3.37z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--sm-ig-def" xmlns="http://www.w3.org/2000/svg"><path d="M24 2a22 22 0 1022 22A22 22 0 0024 2zm0 41a19 19 0 1119-19 19 19 0 01-19 19z"/><path d="M24 18.09A5.91 5.91 0 1029.91 24 5.9 5.9 0 0024 18.09zm0 9.74A3.83 3.83 0 1127.83 24 3.83 3.83 0 0124 27.83z"/><circle cx="30.14" cy="17.86" r="1.38"/><path d="M34.9 16.47a5.88 5.88 0 00-3.36-3.36 8.43 8.43 0 00-2.79-.53c-1.23-.06-1.62-.07-4.74-.07s-3.52 0-4.74.07a8.44 8.44 0 00-2.79.53 5.88 5.88 0 00-3.36 3.36 8.44 8.44 0 00-.53 2.79c-.06 1.23-.07 1.62-.07 4.74s0 3.52.07 4.74a8.44 8.44 0 00.53 2.79 5.88 5.88 0 003.36 3.36 8.44 8.44 0 002.79.53c1.23.06 1.62.07 4.74.07s3.52 0 4.74-.07a8.44 8.44 0 002.79-.53 5.88 5.88 0 003.36-3.36 8.41 8.41 0 00.53-2.79c.06-1.23.07-1.62.07-4.74s0-3.52-.07-4.74a8.44 8.44 0 00-.53-2.79zm-1.54 12.18a6.38 6.38 0 01-.4 2.14A3.81 3.81 0 0130.78 33a6.35 6.35 0 01-2.14.4c-1.21.06-1.58.07-4.65.07s-3.43 0-4.65-.07a6.35 6.35 0 01-2.14-.4 3.81 3.81 0 01-2.2-2.22 6.35 6.35 0 01-.4-2.14c-.06-1.21-.07-1.58-.07-4.65s0-3.43.07-4.65a6.38 6.38 0 01.4-2.14 3.81 3.81 0 012.22-2.2 6.35 6.35 0 012.14-.4c1.21-.06 1.58-.07 4.65-.07s3.43 0 4.65.07a6.38 6.38 0 012.14.4 3.81 3.81 0 012.2 2.22 6.35 6.35 0 01.4 2.14c.06 1.21.07 1.58.07 4.65s-.05 3.42-.11 4.64z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--sm-ig-full" xmlns="http://www.w3.org/2000/svg"><circle cx="24" cy="24" r="3.83"/><path d="M33 17.22A3.81 3.81 0 0030.78 15a6.38 6.38 0 00-2.14-.4c-1.21-.05-1.58-.07-4.65-.07s-3.43 0-4.65.07a6.35 6.35 0 00-2.14.4 3.81 3.81 0 00-2.2 2.22 6.38 6.38 0 00-.4 2.14c-.05 1.21-.07 1.58-.07 4.65s0 3.44.07 4.65a6.36 6.36 0 00.4 2.14 3.81 3.81 0 002.22 2.2 6.35 6.35 0 002.14.4c1.21.06 1.58.07 4.65.07s3.44 0 4.65-.07a6.35 6.35 0 002.14-.4 3.81 3.81 0 002.2-2.22 6.38 6.38 0 00.4-2.14c.06-1.21.07-1.58.07-4.65s0-3.43-.07-4.65a6.35 6.35 0 00-.4-2.12zm-9 12.69A5.91 5.91 0 1129.91 24 5.9 5.9 0 0124 29.91zm6.14-10.66a1.38 1.38 0 111.38-1.38 1.38 1.38 0 01-1.38 1.37z"/><path d="M24 2a22 22 0 1022 22A22 22 0 0024 2zm11.43 26.74a8.41 8.41 0 01-.53 2.79 5.88 5.88 0 01-3.36 3.36 8.44 8.44 0 01-2.79.53c-1.23.06-1.62.07-4.74.07s-3.51 0-4.74-.07a8.44 8.44 0 01-2.79-.53 5.88 5.88 0 01-3.36-3.36 8.44 8.44 0 01-.53-2.79c-.06-1.23-.07-1.62-.07-4.74s0-3.52.07-4.74a8.44 8.44 0 01.53-2.79 5.88 5.88 0 013.36-3.36 8.44 8.44 0 012.79-.53c1.23-.06 1.62-.07 4.74-.07s3.51 0 4.74.07a8.43 8.43 0 012.79.53 5.88 5.88 0 013.36 3.36 8.44 8.44 0 01.53 2.79c.06 1.23.07 1.62.07 4.74s-.01 3.51-.07 4.74z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--sm-ln-def" xmlns="http://www.w3.org/2000/svg"><path d="M24 5A19 19 0 115 24 19 19 0 0124 5m0-3a22 22 0 1022 22A22 22 0 0024 2z"/><ellipse cx="16.07" cy="14.58" rx="2.56" ry="2.58"/><path d="M13.92 19h4.33v14h-4.33zM29.4 18.57a4.88 4.88 0 00-4.22 2.31V19H21v14h4.16v-7.35c0-2 .91-3.14 2.64-3.14s2.36 1.13 2.36 3.14V33h4.31v-8.86c.02-3.75-2.1-5.57-5.07-5.57z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--sm-ln-full" xmlns="http://www.w3.org/2000/svg"><path d="M24 2a22 22 0 1022 22A22 22 0 0024 2zm-5.74 31h-4.34V19h4.33zm-2.19-15.83a2.58 2.58 0 112.56-2.58 2.57 2.57 0 01-2.56 2.58zM34.49 33h-4.31v-7.35c0-2-.77-3.14-2.36-3.14s-2.64 1.17-2.64 3.14V33H21V19h4.16v1.89a4.88 4.88 0 014.22-2.31c3 0 5.09 1.81 5.09 5.56z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--sm-tg-def" xmlns="http://www.w3.org/2000/svg"><path d="M24 5A19 19 0 115 24 19 19 0 0124 5m0-3a22 22 0 1022 22A22 22 0 0024 2z"/><path d="M10.93 22.657c6.942-3.025 11.57-5.019 13.887-5.982 6.614-2.751 7.988-3.23 8.884-3.245.197-.003.637.045.923.277.24.195.307.46.338.645.032.185.072.608.04.937-.358 3.766-1.909 12.904-2.698 17.122-.334 1.785-.991 2.383-1.627 2.441-1.383.128-2.433-.914-3.773-1.792-2.096-1.373-3.28-2.229-5.315-3.57-2.35-1.549-.827-2.4.513-3.792.351-.365 6.444-5.907 6.562-6.41.015-.063.029-.297-.11-.42-.14-.124-.345-.082-.494-.048-.21.047-3.558 2.26-10.045 6.639-.95.653-1.81.97-2.582.954-.85-.018-2.486-.48-3.702-.876-1.491-.485-2.677-.741-2.574-1.565.054-.428.645-.867 1.772-1.315z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--sm-tg-full" xmlns="http://www.w3.org/2000/svg"><path d="M24 2C4.399 2-5.413 25.696 8.445 39.555 22.304 53.413 46 43.6 46 24c0-12.15-9.85-22-22-22zm9.701 11.43c.197-.004.637.046.922.277.241.196.308.46.34.645.032.185.07.607.039.937-.358 3.766-1.908 12.904-2.697 17.121-.334 1.785-.993 2.383-1.63 2.442-1.382.127-2.431-.913-3.77-1.791-2.097-1.374-3.28-2.23-5.315-3.57-2.351-1.55-.828-2.402.512-3.794.35-.364 6.444-5.905 6.562-6.408.015-.063.028-.298-.111-.422-.14-.124-.344-.08-.492-.047-.21.048-3.559 2.26-10.045 6.639-.95.653-1.811.97-2.582.953-.85-.018-2.488-.48-3.704-.875-1.49-.485-2.675-.741-2.572-1.564.054-.43.644-.868 1.772-1.317 6.942-3.024 11.57-5.019 13.886-5.982 6.614-2.751 7.99-3.229 8.885-3.244z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--sm-tt-def" xmlns="http://www.w3.org/2000/svg"><path d="M24 5A19 19 0 115 24 19 19 0 0124 5m0-3a22 22 0 1022 22A22 22 0 0024 2z"/><path d="M36 16.56a9.83 9.83 0 01-2.83.78 4.94 4.94 0 002.16-2.72 9.84 9.84 0 01-3.13 1.19 4.93 4.93 0 00-8.52 3.37 5 5 0 00.13 1.12 14 14 0 01-10.15-5.14 4.93 4.93 0 001.52 6.57 4.9 4.9 0 01-2.18-.62v.06A4.93 4.93 0 0016.91 26a4.9 4.9 0 01-1.3.17 5 5 0 01-.93-.09 4.93 4.93 0 004.6 3.42 9.91 9.91 0 01-7.29 2 14 14 0 0021.57-11.76v-.64A10 10 0 0036 16.56z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--sm-tt-full" xmlns="http://www.w3.org/2000/svg"><path d="M24 2a22 22 0 1022 22A22 22 0 0024 2zm9.54 17.11v.64A14 14 0 0112 31.54a9.92 9.92 0 007.29-2 4.93 4.93 0 01-4.6-3.42 5 5 0 00.93.09 4.9 4.9 0 001.3-.17A4.93 4.93 0 0113 21.17v-.06a4.9 4.9 0 002.23.62 4.93 4.93 0 01-1.52-6.57 14 14 0 0010.15 5.14 5 5 0 01-.13-1.12 4.93 4.93 0 018.52-3.37 9.83 9.83 0 003.13-1.19 4.94 4.94 0 01-2.16 2.72 9.83 9.83 0 002.78-.78 10 10 0 01-2.46 2.55z"/></symbol><symbol viewBox="0 0 48 48" id="cd-icon--user" xmlns="http://www.w3.org/2000/svg"><path d="M23 24h2a16 16 0 0116 16v4H7v-4a16 16 0 0116-16z"/><rect x="15" y="4" width="18" height="18" rx="9" ry="9"/></symbol></svg></div>
	
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3880597","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"b6aaa8f49e74c810f4fe405bc8dc2e71c70e9bb38b65032f08e6856db63f98f0"}}</script>
<script src="/sites/default/files/js/js_jpGTFm97O2a6WcD8w9JjvnT_5YBDO50vzMMDOA7wOuQ.js"></script>
<script src="/themes/contrib/common_design/js/vendor/css-vars-ponyfill.js?rh8xyn" nomodule></script>
<script src="/themes/contrib/common_design/js/cd-css-vars-ponyfill.js?rh8xyn" nomodule></script>
<script src="/themes/contrib/common_design/js/cd-polyfill.js?rh8xyn" nomodule></script>
<script src="/sites/default/files/js/js_JQKkl6V8ysBL5kPeVz39eKADeM4yQAzRO44SrwAoN2M.js"></script>

  </body>
</html>

