<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>What we do in Libya - combined factsheets - Libya | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English Infographic on Libya about Coordination and Shelter and Non-Food Items; published on 26 Jul 2021 by Shelter Cluster and UNHCR" />
<link rel="canonical" href="https://reliefweb.int/report/libya/what-we-do-libya-combined-factsheets" />
<link rel="shortlink" href="https://reliefweb.int/node/3759376" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1576285-combined_info_sheets_-_english.png?itok=I_fR-ZvS" />
<meta name="original-source" content="https://www.sheltercluster.org/libya/documents/what-we-do-libya-combined-factsheets-english" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English Infographic on Libya about Coordination and Shelter and Non-Food Items; published on 26 Jul 2021 by Shelter Cluster and UNHCR" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1576285-combined_info_sheets_-_english.png?itok=I_fR-ZvS" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="What we do in Libya - combined factsheets - Libya" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/libya/what-we-do-libya-combined-factsheets" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_vMBdZr90bW4iB6WpfBBir9aJzQAPDiZy_YkmDk4XcNA.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"Infographic","dimension4":"English","dimension5":"Libya","dimension6":"Libya","dimension7":"UN High Commissioner for Refugees, Shelter Cluster","dimension8":"Coordination, Shelter and Non-Food Items","dimension12":"anonymous user","dimension13":"2021-07-26","dimension20":"Published"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3759376 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/lby">Libya</a>
                </p>

    <h2 lang="en">What we do in Libya - combined factsheets</h2>

    <dl class="meta core">
            <dt class="format infographic">Format</dt>
      <dd class="format infographic">Infographic</dd>
      
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/shelter-cluster">Shelter Cluster</a></li>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2021-07-26T20:33:56+00:00">26 Jul 2021</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2021-07-26T00:00:00+00:00">26 Jul 2021</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://www.sheltercluster.org/libya/documents/what-we-do-libya-combined-factsheets-english" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="infographic">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/combined_info_sheets_-_english.pdf" download="combined_info_sheets_-_english.pdf" >
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-large/public/resources-pdf-previews/1576285-combined_info_sheets_-_english.png?itok=_IpEBzzz" alt="">          <strong>Download Infographic</strong> <span>(PDF | 2.94 MB)</span>
        </a></li>
              </ul>
    </section>
        
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/lby">Libya</a></li>
                  </ul>
      </dd>
            <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/shelter-cluster">Shelter Cluster</a></li>
                    <li data-last><a href="/organization/unhcr">UN High Commissioner for Refugees</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F12570%29">Infographic</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4590%29">Coordination</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4603%29">Shelter and Non-Food Items</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L267%29">English</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/libya/what-we-do-libya-combined-factsheets%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=What%20we%20do%20in%20Libya%20-%20combined%20factsheets"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/libya/what-we-do-libya-combined-factsheets%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=What%20we%20do%20in%20Libya%20-%20combined%20factsheets&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/libya/what-we-do-libya-combined-factsheets%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=What%20we%20do%20in%20Libya%20-%20combined%20factsheets&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/lby">Libya</a>
                  <span>+ 2 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/libya/libya-complex-emergency-fact-sheet-1-fiscal-year-fy-2021">Libya - Complex Emergency Fact Sheet #1, Fiscal Year (FY) 2021</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/usaid">USAID</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-06-25T16:59:14+00:00">25 Jun 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-06-25T00:00:00+00:00">25 Jun 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/lby">Libya</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/libya/libya-multi-sector-needs-assessment-msna-libyan-population-may-2021">Libya: Multi-Sector Needs Assessment (MSNA), Libyan Population (May 2021)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format assessment">Format</dt>
      <dd class="format assessment">Assessment</dd>
      
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/reach-0">REACH</a></li>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-05-31T23:43:50+00:00">31 May 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-05-31T00:00:00+00:00">31 May 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/lby">Libya</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/libya/libya-humanitarian-response-monitoring-humanitarian-dashboard-jan-mar-2021-issued-may">Libya Humanitarian Response Monitoring: Humanitarian Dashboard (Jan - Mar 2021) (Issued May 2021)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format infographic">Format</dt>
      <dd class="format infographic">Infographic</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-05-12T14:14:16+00:00">12 May 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-04-27T00:00:00+00:00">27 Apr 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/lby">Libya</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/libya/libya-multi-sector-needs-assessment-msna-libyan-population-march-2021-enar">Libya: Multi-Sector Needs Assessment (MSNA), Libyan Population (March 2021) [EN/AR]</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format assessment">Format</dt>
      <dd class="format assessment">Assessment</dd>
      
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/reach-0">REACH</a></li>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-03-12T03:20:31+00:00">12 Mar 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-03-10T00:00:00+00:00">10 Mar 2021</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2021 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
