<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Libya: Tarhuna and Sirt - Flash Update No. 1 (as of 12 June 2020) - Libya | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English Situation Report on Libya about Coordination, Food and Nutrition, Children, IDPs, Epidemic and more; published on 12 Jun 2020 by OCHA" />
<link rel="canonical" href="https://reliefweb.int/report/libya/libya-tarhuna-and-sirt-flash-update-no-1-12-june-2020" />
<link rel="shortlink" href="https://reliefweb.int/node/3643866" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1522303-Libya%20-%20Tarhuna%20and%20Sirt%20-%20Flash%20Update%20No.%201%20%28as%20of%2012%20June%202020%29.png?itok=T8i1eZP0" />
<meta name="original-source" content="https://www.humanitarianresponse.info/en/operations/libya/document/libya-libya-tarhuna-and-sirt-flash-update-no-1-12-june-2020" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English Situation Report on Libya about Coordination, Food and Nutrition, Children, IDPs, Epidemic and more; published on 12 Jun 2020 by OCHA" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1522303-Libya%20-%20Tarhuna%20and%20Sirt%20-%20Flash%20Update%20No.%201%20%28as%20of%2012%20June%202020%29.png?itok=T8i1eZP0" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Libya: Tarhuna and Sirt - Flash Update No. 1 (as of 12 June 2020) - Libya" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/libya/libya-tarhuna-and-sirt-flash-update-no-1-12-june-2020" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_xJGOQwNe9wDONzZNWJo0Cz9ANyx_SYBBuq15K2WuYNA.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"Situation Report","dimension3":"Flash Update","dimension4":"English","dimension5":"Libya","dimension6":"Libya","dimension7":"UN Office for the Coordination of Humanitarian Affairs","dimension8":"Coordination, Food and Nutrition, Health, Protection and Human Rights, Shelter and Non-Food Items, Water Sanitation Hygiene","dimension10":"Epidemic","dimension11":"Children, IDPs, Women","dimension12":"anonymous user","dimension13":"2020-06-12","dimension20":"To review"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3643866 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/lby">Libya</a>
                </p>

    <h2 lang="en">Libya: Tarhuna and Sirt - Flash Update No. 1 (as of 12 June 2020)</h2>

    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-06-12T18:30:51+00:00">12 Jun 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-06-12T00:00:00+00:00">12 Jun 2020</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://www.humanitarianresponse.info/en/operations/libya/document/libya-libya-tarhuna-and-sirt-flash-update-no-1-12-june-2020" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="report">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/Libya%20-%20Tarhuna%20and%20Sirt%20-%20Flash%20Update%20No.%201%20%28as%20of%2012%20June%202020%29.pdf" download="Libya - Tarhuna and Sirt - Flash Update No. 1 (as of 12 June 2020).pdf">
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-small/public/resources-pdf-previews/1522303-Libya%20-%20Tarhuna%20and%20Sirt%20-%20Flash%20Update%20No.%201%20%28as%20of%2012%20June%202020%29.png?itok=FDYMkU9n" alt="">          <strong>Download report</strong> <span>(PDF | 368.63 KB)</span>
        </a></li>
              </ul>
    </section>
        
        <div class="content" lang="en">
      <p><strong>Situation</strong></p>

<p>Following an intensification of conflict in southern Tripoli, Tarhuna and Sirt, nearly 24,000 people have been forced to flee their homes, according to IOM&rsquo;s Displacement Tracking Update from 10 June. The majority of those displaced are in the east of the country, particularly Ejdabia (6,050 people) and Benghazi (5,250 people), although other people have fled to the west, particularly Bani Waleed (4,750 people). Some of those recently arrived IDPs in the East had previously been staying in Sirt and Ashshwayrif, before moving further east.</p>

<p>The majority of newly displaced people are reportedly staying with relatives, friends and host families. Collective shelters have also been set up by local authorities, which are currently hosting 3,180 IDPs in Ejdabia, Tobruk, Shahat, Bayda, Bani Waleed and Benghazi.</p>

<p>In Tarhuna and in Sirt, there has been reports of looting and other serious violations. This included reports of looting of the Tarhuna General Hospital, with the majority of staff reportedly fleeing. Along with ongoing insecurity, this presents a significant risk to the safety and security of those people that have remained. Despite this, there are reports that some families that had previously fled have been returning in order to check on their homes.</p>

<p>The Health Sector has re-established contact with its team inside Tarhuna and both mobile medical teams have resumed their work. The Tarhuna General Hospital has also partially re-started, particularly for paediatric, gynaecology, midwifery and general medical services. However, many health workers had left the city and therefore the hospital administration&rsquo;s main objective is for staff to return, but there remain concerns for their safety and security given the prevailing security conditions.</p>

<p>All other primary health centres and polyclinics in Tarhuna remain closed. In Sirt, the only functioning hospital is Ibn Sina Teaching Hospital and one polyclinic. There have been reports of an increase in number of patients presenting to Ibn Sina Hospital and the health authorities requested support to the intensive care and orthopedic departments.</p>

<p>The Ministry for IDPs continues working with municipalities to identify potential shelter facilities and assessing their response capacities. Authorities in the East are working with the different counterparts, including the Libyan Red Crescent Society (LRCS) and the interim Ministry of Social Affairs, in order to provide a consolidated list of those requiring assistance and information on their needs. In the South, new arrivals to locations such as Sebha and Brak Shati, have been staying in a nearby Technology College that was identified by the authorities as a temporary shelter. However, most people who initially fled to southern locations have since moved further east.</p>

<p>According to a recent DTM rapid displacement survey, most commonly reported priority humanitarian needs are for non-food items, food, water and sanitation and health, including psychosocial support. The UN has received several requests from municipalities for assistance for those recently displaced. While humanitarian organizations start to scale up their efforts to respond to newly identified needs, these are complicated in many locations by ongoing insecurity and COVID-19 related restriction measures, particularly in relation to moving humanitarian supplies from the West to the East.</p>    </div>
    
        <dl id="disclaimers">
            <dt>UN Office for the Coordination of Humanitarian Affairs</dt>
      <dd>To learn more about OCHA&#039;s activities, please visit https://www.unocha.org/.</dd>
          </dl>
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/lby">Libya</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">UN Office for the Coordination of Humanitarian Affairs</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F10%29">Situation Report</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4590%29">Coordination</a></li>
                    <li><a href="/updates?advanced-search=%28T4593%29">Food and Nutrition</a></li>
                    <li><a href="/updates?advanced-search=%28T4595%29">Health</a></li>
                    <li><a href="/updates?advanced-search=%28T4600%29">Protection and Human Rights</a></li>
                    <li><a href="/updates?advanced-search=%28T4603%29">Shelter and Non-Food Items</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4604%29">Water Sanitation Hygiene</a></li>
                  </ul>
      </dd>
            <dt class="vulnerable_group">Vulnerable groups</dt>
      <dd class="vulnerable_group">
        <ul>
                    <li><a href="/updates?advanced-search=%28VG6871%29">Children</a></li>
                    <li><a href="/updates?advanced-search=%28VG6872%29">IDPs</a></li>
                    <li data-last><a href="/updates?advanced-search=%28VG6875%29">Women</a></li>
                  </ul>
      </dd>
            <dt class="disaster_type">Disaster type</dt>
      <dd class="disaster_type">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28DT4642%29">Epidemic</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L267%29">English</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/libya/libya-tarhuna-and-sirt-flash-update-no-1-12-june-2020%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Libya%3A%20Tarhuna%20and%20Sirt%20-%20Flash%20Update%20No.%201%20%28as%20of%2012%20June%202020%29"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/libya/libya-tarhuna-and-sirt-flash-update-no-1-12-june-2020%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Libya%3A%20Tarhuna%20and%20Sirt%20-%20Flash%20Update%20No.%201%20%28as%20of%2012%20June%202020%29&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/libya/libya-tarhuna-and-sirt-flash-update-no-1-12-june-2020%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Libya%3A%20Tarhuna%20and%20Sirt%20-%20Flash%20Update%20No.%201%20%28as%20of%2012%20June%202020%29&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/lby">Libya</a>
                  <span>+ 4 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/libya/libya-covid-19-situation-report-no-6-08-june-2020">Libya: COVID-19 - Situation Report No. 6, As of 08 June 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-06-08T18:33:57+00:00">8 Jun 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-06-08T00:00:00+00:00">8 Jun 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/lby">Libya</a>
                  <span>+ 4 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/libya/libya-covid-19-situation-report-no-5-27-may-2020">Libya: COVID-19 - Situation Report No. 5, As of 27 May 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-05-27T14:40:02+00:00">27 May 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-05-27T00:00:00+00:00">27 May 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/lby">Libya</a>
                  <span>+ 2 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/libya/libya-covid-19-situation-report-no-4-12-may-2020">Libya: COVID-19 - Situation Report No. 4 , As of 12 May 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-05-12T13:28:26+00:00">12 May 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-05-12T00:00:00+00:00">12 May 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/lby">Libya</a>
                  <span>+ 1 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/libya/libya-covid-19-situation-report-no-3-27-april-2020">Libya: COVID-19 - Situation Report No. 3, As of 27 April 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-04-27T16:34:11+00:00">27 Apr 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-04-27T00:00:00+00:00">27 Apr 2020</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2020 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
