<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Сenter for Emergency Situations and Disaster Risk Reduction (CESDRR): Update information № 197 about the spread of COVID-19 in Central Asia as of 11:00 of April 07, 2021 [EN/RU] - Kazakhstan | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English Infographic on Kazakhstan and 4 other countries about Health and Epidemic; published on 07 Apr 2021 by CESDRR" />
<link rel="canonical" href="https://reliefweb.int/report/kazakhstan/enter-emergency-situations-and-disaster-risk-reduction-cesdrr-update-67" />
<link rel="shortlink" href="https://reliefweb.int/node/3727794" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1562122-07.04.21_CESDRR%20-Information%20About%20COVID-19_%E2%84%96%20197.png?itok=8sPWJ2VT" />
<meta name="original-source" content="https://cesdrr.org/uploads/info/2021/07.04.21_CESDRR%20-Information%20About%20COVID-19_%E2%84%96%20197.pdf" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English Infographic on Kazakhstan and 4 other countries about Health and Epidemic; published on 07 Apr 2021 by CESDRR" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1562122-07.04.21_CESDRR%20-Information%20About%20COVID-19_%E2%84%96%20197.png?itok=8sPWJ2VT" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Сenter for Emergency Situations and Disaster Risk Reduction (CESDRR): Update information № 197 about the spread of COVID-19 in Central Asia as of 11:00 of April 07, 2021 [EN/RU] - Kazakhstan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/kazakhstan/enter-emergency-situations-and-disaster-risk-reduction-cesdrr-update-67" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_yDVWuKTZoijzjjnaN-7ZBvZXc-4KNkC52DXpC-EbGns.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"Infographic","dimension4":"English, Russian","dimension5":"Kazakhstan","dimension6":"Kazakhstan, Kyrgyzstan, Tajikistan, Turkmenistan, Uzbekistan","dimension7":"\u0421enter for Emergency Situations and Disaster Risk Reduction","dimension8":"Health","dimension10":"Epidemic","dimension12":"anonymous user","dimension13":"2021-04-07","dimension20":"To review"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3727794 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/kaz">Kazakhstan</a>
                  <span>+ 4 more</span>
          </p>

    <h2 lang="en">Сenter for Emergency Situations and Disaster Risk Reduction (CESDRR): Update information № 197 about the spread of COVID-19 in Central Asia as of 11:00 of April 07, 2021 [EN/RU]</h2>

    <dl class="meta core">
            <dt class="format infographic">Format</dt>
      <dd class="format infographic">Infographic</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/cesdrr">CESDRR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2021-04-07T10:59:20+00:00">7 Apr 2021</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2021-04-07T00:00:00+00:00">7 Apr 2021</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://cesdrr.org/uploads/info/2021/07.04.21_CESDRR%20-Information%20About%20COVID-19_%E2%84%96%20197.pdf" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="infographic">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/07.04.21_CESDRR%20-Information%20About%20COVID-19_%E2%84%96%20197.pdf" download="07.04.21_CESDRR -Information About COVID-19_№ 197.pdf" >
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-large/public/resources-pdf-previews/1562122-07.04.21_CESDRR%20-Information%20About%20COVID-19_%E2%84%96%20197.png?itok=f3JPEDEp" alt="">          <strong>Download Infographic</strong> <span>(PDF | 528.3 KB)</span>
        </a></li>
              </ul>
    </section>
        
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/kaz">Kazakhstan</a></li>
                  </ul>
      </dd>
            <dt class="country">Other countries</dt>
      <dd class="country">
        <ul>
                    <li><a href="/country/kgz">Kyrgyzstan</a></li>
                    <li><a href="/country/tjk">Tajikistan</a></li>
                    <li><a href="/country/tkm">Turkmenistan</a></li>
                    <li data-last><a href="/country/uzb">Uzbekistan</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/cesdrr">Сenter for Emergency Situations and Disaster Risk Reduction</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F12570%29">Infographic</a></li>
                  </ul>
      </dd>
            <dt class="theme">Theme</dt>
      <dd class="theme">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28T4595%29">Health</a></li>
                  </ul>
      </dd>
            <dt class="disaster_type">Disaster type</dt>
      <dd class="disaster_type">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28DT4642%29">Epidemic</a></li>
                  </ul>
      </dd>
            <dt class="language">Languages</dt>
      <dd class="language">
        <ul>
                    <li><a href="/updates?advanced-search=%28L267%29">English</a></li>
                    <li data-last><a href="/updates?advanced-search=%28L10906%29">Russian</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/kazakhstan/enter-emergency-situations-and-disaster-risk-reduction-cesdrr-update-67%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=%D0%A1enter%20for%20Emergency%20Situations%20and%20Disaster%20Risk%20Reduction%20%28CESDRR%29%3A%20Update%20information%20%E2%84%96%20197%20about%20the%20spread%20of%20COVID-19%20in%20Central%20Asia%20as%20of%2011%3A00%20of%20April%2007%2C%202021%20%5BEN/RU%5D"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/kazakhstan/enter-emergency-situations-and-disaster-risk-reduction-cesdrr-update-67%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=%D0%A1enter%20for%20Emergency%20Situations%20and%20Disaster%20Risk%20Reduction%20%28CESDRR%29%3A%20Update%20informatio...&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/kazakhstan/enter-emergency-situations-and-disaster-risk-reduction-cesdrr-update-67%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=%D0%A1enter%20for%20Emergency%20Situations%20and%20Disaster%20Risk%20Reduction%20%28CESDRR%29%3A%20Update%20information%20%E2%84%96%20197%20about%20the%20spread%20of%20COVID-19%20in%20Central%20Asia%20as%20of%2011%3A00%20of%20April%2007%2C%202021%20%5BEN/RU%5D&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/kaz">Kazakhstan</a>
                  <span>+ 4 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/kazakhstan/enter-emergency-situations-and-disaster-risk-reduction-cesdrr-update-66">Сenter for Emergency Situations and Disaster Risk Reduction (CESDRR): Update information № 196 about the spread of COVID-19 in Central Asia as of 11:00 of April 05, 2021 [EN/RU]</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format infographic">Format</dt>
      <dd class="format infographic">Infographic</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/cesdrr">CESDRR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-04-05T12:34:39+00:00">5 Apr 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-04-05T00:00:00+00:00">5 Apr 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/kaz">Kazakhstan</a>
                  <span>+ 4 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/kazakhstan/iom-central-asia-regional-response-report-issue-3-01042021">IOM Central Asia Regional Response Report, Issue 3, 01/04/2021</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/iom">IOM</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-04-05T01:45:15+00:00">5 Apr 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-04-05T00:00:00+00:00">5 Apr 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/kaz">Kazakhstan</a>
                  <span>+ 4 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/kazakhstan/enter-emergency-situations-and-disaster-risk-reduction-cesdrr-update-65">Сenter for Emergency Situations and Disaster Risk Reduction (CESDRR): Update information № 195 about the spread of COVID-19 in Central Asia as of 11:00 of April 02, 2021 [EN/RU]</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format infographic">Format</dt>
      <dd class="format infographic">Infographic</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/cesdrr">CESDRR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-04-04T12:35:08+00:00">4 Apr 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-04-02T00:00:00+00:00">2 Apr 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/kaz">Kazakhstan</a>
                  <span>+ 4 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/kazakhstan/enter-emergency-situations-and-disaster-risk-reduction-cesdrr-update-64">Сenter for Emergency Situations and Disaster Risk Reduction (CESDRR): Update information № 194 about the spread of COVID-19 in Central Asia as of 11:00 of March 31, 2021 [EN/RU]</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format infographic">Format</dt>
      <dd class="format infographic">Infographic</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/cesdrr">CESDRR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-03-31T10:13:49+00:00">31 Mar 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-03-31T00:00:00+00:00">31 Mar 2021</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2021 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
