<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>UNICEF Guinea-Bissau: COVID-19 Situation Report – #03, 18-24 April 2020 - Guinea-Bissau | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English Situation Report on Guinea-Bissau about Education, Health, Children, Epidemic and more; published on 27 Apr 2020 by UNICEF" />
<link rel="canonical" href="https://reliefweb.int/report/guinea-bissau/unicef-guinea-bissau-covid-19-situation-report-03-18-24-april-2020" />
<link rel="shortlink" href="https://reliefweb.int/node/3621379" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1509444-UNICEF%20Guinea-Bissau%20COVID-19%20Situation%20Report%20No.%203-%20for%2018-24%20April%202020.png?itok=pyKU-G3F" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English Situation Report on Guinea-Bissau about Education, Health, Children, Epidemic and more; published on 27 Apr 2020 by UNICEF" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1509444-UNICEF%20Guinea-Bissau%20COVID-19%20Situation%20Report%20No.%203-%20for%2018-24%20April%202020.png?itok=pyKU-G3F" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="UNICEF Guinea-Bissau: COVID-19 Situation Report – #03, 18-24 April 2020 - Guinea-Bissau" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/guinea-bissau/unicef-guinea-bissau-covid-19-situation-report-03-18-24-april-2020" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css__nETDcAuZsmtvzb9Qk_3O4cyUeA8NcN_ryMtUn0PoAc.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"Situation Report","dimension4":"English","dimension5":"Guinea-Bissau","dimension6":"Guinea-Bissau","dimension7":"UN Children\u0026#039;s Fund","dimension8":"Education, Health, Protection and Human Rights, Water Sanitation Hygiene","dimension10":"Epidemic","dimension11":"Children","dimension12":"anonymous user","dimension13":"2020-04-27","dimension20":"Published"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3621379 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/gnb">Guinea-Bissau</a>
                </p>

    <h2 lang="en">UNICEF Guinea-Bissau: COVID-19 Situation Report – #03, 18-24 April 2020</h2>

    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unicef">UNICEF</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-04-27T12:49:12+00:00">27 Apr 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-04-27T00:00:00+00:00">27 Apr 2020</time></dd>
      
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="report">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/UNICEF%20Guinea-Bissau%20COVID-19%20Situation%20Report%20No.%203-%20for%2018-24%20April%202020.pdf" download="UNICEF Guinea-Bissau COVID-19 Situation Report No. 3- for 18-24 April 2020.pdf">
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-small/public/resources-pdf-previews/1509444-UNICEF%20Guinea-Bissau%20COVID-19%20Situation%20Report%20No.%203-%20for%2018-24%20April%202020.png?itok=l1Oa3SDo" alt="">          <strong>Download report</strong> <span>(PDF | 357.4 KB)</span>
        </a></li>
              </ul>
    </section>
        
        <div class="content" lang="en">
      <p><strong>Situation Overview and Humanitarian Needs</strong></p>

<p>As of 23 April, there are a total of 52 confirmed cases of COVID-19 recorded in GuineaBissau, from which 35 are male (62%) and 17 are female (38%). Most confirmed cases are in the capital, Bissau, but there are also cases in Cacheu and Biombo regions. The most attained age group is between 25 and 34 years and constitutes 39% of the cases. 80% of contacts of confirmed cases have been visited daily since the 28 March 2020 to date.</p>

<p>The National Health Emergency Committee, under the Ministry of Health, continues to lead the response, supported by the UN system and other partners like M&eacute;decins Sans Frontieres. The Committee holds daily coordination meetings, as well as daily briefings to the press and the general public about the outbreak. In support of the National Contingency Plan, the UN has developed a UN joint COVID-19 Operational Support Plan.</p>

<p>In the context of the support plan, UNICEF leads the UN interagency Task Force on risk communication and community engagement in support of the response and in close coordination with the National Health Emergency Committee.</p>

<p>The national authorities have declared the State of Emergency, to prevent the spread of the disease, closing schools, restaurants and bars, prohibiting gatherings and establishing a period from 7h to 12h each day to sell and buy goods in the markets.</p>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/gnb">Guinea-Bissau</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unicef">UN Children&#039;s Fund</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F10%29">Situation Report</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4592%29">Education</a></li>
                    <li><a href="/updates?advanced-search=%28T4595%29">Health</a></li>
                    <li><a href="/updates?advanced-search=%28T4600%29">Protection and Human Rights</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4604%29">Water Sanitation Hygiene</a></li>
                  </ul>
      </dd>
            <dt class="vulnerable_group">Vulnerable group</dt>
      <dd class="vulnerable_group">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28VG6871%29">Children</a></li>
                  </ul>
      </dd>
            <dt class="disaster_type">Disaster type</dt>
      <dd class="disaster_type">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28DT4642%29">Epidemic</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L267%29">English</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/guinea-bissau/unicef-guinea-bissau-covid-19-situation-report-03-18-24-april-2020%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=UNICEF%20Guinea-Bissau%3A%20COVID-19%20Situation%20Report%20%E2%80%93%20%2303%2C%2018-24%20April%202020"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/guinea-bissau/unicef-guinea-bissau-covid-19-situation-report-03-18-24-april-2020%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=UNICEF%20Guinea-Bissau%3A%20COVID-19%20Situation%20Report%20%E2%80%93%20%2303%2C%2018-24%20April%202020&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/guinea-bissau/unicef-guinea-bissau-covid-19-situation-report-03-18-24-april-2020%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=UNICEF%20Guinea-Bissau%3A%20COVID-19%20Situation%20Report%20%E2%80%93%20%2303%2C%2018-24%20April%202020&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/gnb">Guinea-Bissau</a>
                </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/guinea-bissau/unicef-guinea-bissau-covid-19-situation-report-02-10-17-april-2020">UNICEF Guinea-Bissau: COVID-19 Situation Report – #02, 10-17 April 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unicef">UNICEF</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-04-20T12:19:27+00:00">20 Apr 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-04-20T00:00:00+00:00">20 Apr 2020</time></dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/gnb">Guinea-Bissau</a>
                </p>
    
    <h3 lang="fr"><a href="https://reliefweb.int/report/guinea-bissau/rapport-du-secr-taire-g-n-ral-sur-l-volution-de-la-situation-en-guin-e-bissau-2">Rapport du Secrétaire général sur l’évolution de la situation en Guinée-Bissau et sur les activités du Bureau intégré des Nations Unies pour la consolidation de la paix en Guinée-Bissau (S/2016/141)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/un-sc">UN SC</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2016-04-19T22:00:34+00:00">19 Apr 2016</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2016-02-12T00:00:00+00:00">12 Feb 2016</time></dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/gnb">Guinea-Bissau</a>
                </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/guinea-bissau/report-secretary-general-developments-guinea-bissau-and-activities-united-16">Report of the Secretary-General on developments in Guinea-Bissau and the activities of the United Nations Integrated Peacebuilding Office in Guinea-Bissau (S/2016/141)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/un-sc">UN SC</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2016-04-19T21:56:11+00:00">19 Apr 2016</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2016-02-12T00:00:00+00:00">12 Feb 2016</time></dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/gnb">Guinea-Bissau</a>
                </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/guinea-bissau/unicef-guinea-bissau-ebola-situation-report-12-august-2015">UNICEF Guinea-Bissau Ebola Situation Report, 12 August 2015</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unicef">UNICEF</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2015-08-19T00:03:20+00:00">19 Aug 2015</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2015-08-12T00:00:00+00:00">12 Aug 2015</time></dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2020 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
