<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="/profiles/reliefweb/themes/kobe/images/apple-touch-icon.png"/>
<link rel="icon" href="/profiles/reliefweb/themes/kobe/images/favicon.png"/>
<!--[if IE]><link rel="shortcut icon" href="/profiles/reliefweb/themes/kobe/favicon.ico"><![endif]-->
<link rel="shortcut icon" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Situation Report from Famine Early Warning System Network, published 31 Dec 2017" />
<meta name="keywords" content="El Salvador, Guatemala, Honduras, Nicaragua, Drought, Central America: Drought - 2014-2017, Famine Early Warning System Network, Situation Report, Agriculture, Food and Nutrition, humanitarian," />
<meta name="news_keywords" content="El Salvador, Guatemala, Honduras, Nicaragua, Drought, Central America: Drought - 2014-2017, Famine Early Warning System Network, Situation Report, Agriculture, Food and Nutrition, humanitarian," />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1014604-El%20Salvador_2017_12_PB_EN.png?itok=s4-AdwIz" />
<link rel="canonical" href="https://reliefweb.int/report/el-salvador/el-salvador-price-bulletin-december-2017" />
<link rel="shortlink" href="https://reliefweb.int/node/2397854" />
<meta name="original-source" content="http://www.fews.net/central-america-and-caribbean/el-salvador/price-bulletin/december-2017" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/el-salvador/el-salvador-price-bulletin-december-2017" />
<meta property="og:title" content="El Salvador Price Bulletin, December 2017" />
<meta property="og:description" content="Situation Report from Famine Early Warning System Network, published 31 Dec 2017" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1014604-El%20Salvador_2017_12_PB_EN.png?itok=s4-AdwIz" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />
  <title>El Salvador Price Bulletin, December 2017 - El Salvador | ReliefWeb</title>
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_pZ0_Pb__oDuNeqvCF6qYhf0jzCWsmVNwbLqrmnffLp0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_RaVn3qT0zVC1iQ4QnZuOYHLO1pqSxVEYOJ9eGRaE13s.css" media="all" />

<!--[if gte IE 7]>
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/style-ie.css?p1ujlo" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/style-ie7.css?p1ujlo" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_quW47FRmfqvjanHOMKuGByzNkMTB8GEeRnQVveDnHK8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_kuiCzHfzWmduAXFRmNfqwgf1AZlC70cS5Psvgx3eHH4.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_iaAfVjuMtAcMY6MOPWDvnn4kuuxWhYeXZRsWD5_o4tU.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/profiles/reliefweb/modules/features/reliefweb_moderation/css/moderation.css?p1ujlo" media="all" />
  <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_XrqcpvvPhg0WxVkbSMOMsfvZl-yiEUTtzvWuj4xvZpI.js"></script>
<script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_IfMCH1o4K_O4ro0fwYHrd8Ci49uja6uXyqZ6ejkc3gs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-105760-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("set", "dimension1", "Report");ga("set", "dimension2", "Situation Report");ga("set", "dimension4", "English");ga("set", "dimension5", "El Salvador");ga("set", "dimension6", "El Salvador, Guatemala, Honduras, Nicaragua");ga("set", "dimension7", "Famine Early Warning System Network");ga("set", "dimension8", "Agriculture, Food and Nutrition");ga("set", "dimension9", "Central America: Drought - 2014-2017");ga("set", "dimension10", "Drought");ga("set", "dimension12", "anonymous user");ga("set", "dimension13", "2017-12-31");ga("set", "dimension20", "Published");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_55eTDjdhBe9wtQZGhLdkOmjD40J90OJGljYUAVfA3KQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kobe","theme_token":"Ss9ptX9b1aZ71CQoKLNRkItG_lm3HVDbABmC9Un4oXs","js":{"public:\/\/google_tag\/google_tag.script.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"0":1,"sites\/all\/themes\/rubik\/js\/rubik.js":1,"profiles\/reliefweb\/themes\/kobe\/js\/kobe.js":1},"css":{"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/reliefweb-disaster-icons\/reliefweb-disaster-icons-webfont.css":1,"profiles\/reliefweb\/themes\/kobe\/style-ie.css":1,"profiles\/reliefweb\/themes\/kobe\/style-ie7.css":1,"sites\/all\/themes\/tao\/reset.css":1,"sites\/all\/themes\/tao\/base.css":1,"sites\/all\/themes\/tao\/drupal.css":1,"sites\/all\/themes\/rubik\/core.css":1,"sites\/all\/themes\/rubik\/icons.css":1,"profiles\/reliefweb\/themes\/kobe\/style.css":1,"profiles\/reliefweb\/themes\/kobe\/fonts\/rw-icomoon\/rw-icomoon-style.css":1,"profiles\/reliefweb\/themes\/kobe\/style-print.css":1,"profiles\/reliefweb\/modules\/features\/reliefweb_moderation\/css\/moderation.css":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-2397854 node-type-report tao rubik layout-default" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W735ZR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  </div>
  <!-- Header -->
<div class="header">
  <div class="content">
    <!-- Tab links -->
    <div class="navigation-global">
      <ul>
        <li class="active"><a href="/" class="rw"></a></li>
        <li><a href="http://labs.reliefweb.int" class="labs">Labs</a></li>
        <li class=""><a href="/blog" class="blog">Blog</a></li>
        <li><a href="https://m.reliefweb.int/report/2397854" class="mobile">Mobile</a></li>
      </ul>
    </div>

    <!-- Social icons -->
     <div class="social-media-icons">
  <a href="https://www.facebook.com/reliefweb" title="ReliefWeb Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a>
  <a href="https://twitter.com/reliefweb" title="ReliefWeb Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a>
  <a href="https://www.linkedin.com/company/reliefweb" title="ReliefWeb LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a>
  <a href="https://www.youtube.com/channel/UC4RQutFVU_1OSNtOzGyBfGw" title="ReliefWeb Youtube"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M14 12.97l0 6.04c1.69-1.02 3.34-2 5.03-3.02l-5.03-3.02ZM24 14.67l0 2.63c-0.03 0.28-0.04 0.56-0.08 0.84 -0.11 0.75-0.18 1.5-0.36 2.23 -0.19 0.76-0.75 1.25-1.53 1.34 -1.04 0.12-2.1 0.17-3.15 0.2 -2.8 0.09-5.61 0.08-8.41-0.14 -1.27-0.1-1.9-0.61-2.15-1.86 -0.16-0.79-0.21-1.62-0.26-2.43 -0.09-1.72-0.07-3.43 0.18-5.14 0.19-1.23 0.76-2.12 2.31-2.17 1.3-0.04 2.6-0.16 3.9-0.14 2.46 0.02 4.92 0.09 7.38 0.18 0.84 0.03 1.45 0.51 1.72 1.32 0.16 0.47 0.24 0.96 0.31 1.45 0.08 0.56 0.1 1.12 0.15 1.69"/></svg></a>
</div>

    <!-- Global links -->
    <div class="navigation-global-contact">
      <ul>
        <li><a href="/about">About Us</a></li>
        <li><a href="/help">Help</a></li>
        <li>
          <ul class="menu"><li class="first last leaf"><a href="/user/login" title="Login to ReliefWeb.">Login / Register</a></li>
</ul>        </li>
      </ul>
    </div>
  </div>
</div>

<!-- Content -->
<div class="content">
  <!-- Navigation - Top -->
    <div class=" navigation-section navigation-section-header clearfix">
    <div class="navigation-section-main-menu">
      <ul class="menu"><li class="first collapsed"><a href="/" title="">Home</a></li>
<li class="leaf active-trail"><a href="/updates" title="Updates" class="active-trail active">Updates</a></li>
<li class="leaf"><a href="/countries" title="Countries">Countries</a></li>
<li class="leaf"><a href="/disasters" title="Disasters">Disasters</a></li>
<li class="leaf"><a href="/topics" title="">Topics</a></li>
<li class="leaf"><a href="/organizations" title="">Organizations</a></li>
<li class="leaf"><a href="/jobs" title="Jobs">Jobs</a></li>
<li class="last leaf"><a href="/training" title="Training">Training</a></li>
</ul>    </div>
    <div class="navigation-section-search searchbox">
      <form action="/search/results/">
        <input type="text" title="Search" placeholder="Search ReliefWeb" class="search" name="search" />
        <input type="submit" class="search-button" value="Search" />
      </form>
    </div>
  </div>
  
  <!-- Messages -->
  

  <!-- Blog headers -->
    
  <!-- Blue header - Local tasks or has a subtitle -->
  
  <!-- Page -->
  <div id='page' class='outer'><div id='main-content' class='limiter clearfix'>

    
    <!-- Headers -->
    
    <!-- Help -->
    
  <div class='page-body clearfix'>
    <div id='content_top' class='page-content_top clearfix'>
          </div>
    <div id='content' class='page-content clearfix'>
        <div class="region region-content">
    <div class="node node-report node-full node-page"  id="node-2397854">
<div class="node-meta clearfix"><div class="submitted"><span class="icon"></span>31 Dec 2017</div><ul class="social-media-links"><li class="social-media-link facebook first"><a href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/el-salvador/el-salvador-price-bulletin-december-2017%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=El%20Salvador%20Price%20Bulletin%2C%20December%202017" rel="nofollow noopener noreferrer" target="_blank" title="Share this on Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a></li>
<li class="social-media-link twitter"><a href="https://twitter.com/share?url=https%3A//reliefweb.int/report/el-salvador/el-salvador-price-bulletin-december-2017%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=El%20Salvador%20Price%20Bulletin%2C%20December%202017&amp;via=reliefweb" rel="nofollow noopener noreferrer" target="_blank" title="Share this on Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a></li>
<li class="social-media-link google-plus"><a href="https://plus.google.com/share?url=https%3A//reliefweb.int/report/el-salvador/el-salvador-price-bulletin-december-2017%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dplus.google.com" rel="nofollow noopener noreferrer" target="_blank" title="Share this on Google+"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M18.27 14.67c0.36 2.55-0.72 6.38-5.11 6.38 -2.94 0-5.32-2.38-5.32-5.33 0-2.94 2.38-5.33 5.32-5.33 1.38 0 2.63 0.53 3.58 1.39 -1.11 1.05-1.08 1.12-1.51 1.55 -0.55-0.45-1.14-0.78-2.06-0.78 -1.74 0-3.11 1.42-3.11 3.16 0 1.75 1.36 3.16 3.11 3.16 1.72 0 2.42-0.74 2.87-2.11 -0.83 0-2.87 0-2.87 0l0-2.11 5.11 0ZM22.75 12.93l0 1.85 1.84 0 0 1.32 -1.84 0 0 1.9 -1.32 0 0-1.9 -1.89 0 0-1.32 1.9 0 0-1.85 1.32 0Z"/></svg></a></li>
<li class="social-media-link linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/el-salvador/el-salvador-price-bulletin-december-2017%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=El%20Salvador%20Price%20Bulletin%2C%20December%202017&amp;summary=The%20Famine%20Early%20Warning%20Systems%20Network%20%28FEWS%20NET%29%20monitors%20trends%20in%20staple%20food%20prices%20in%20countries%20vulnerable%20to%20food%20insecurity.%20For%20each%20FEWS%20NET%20country%20and%20region%2C%20the%20Price%20Bulletin%20provides%20a%20set%20of%20charts%20showing%20monthly%20prices%20in%20the%20current%20marketing%20year%20in%20selected%20urban%20centers%20and%20allowing%20users%20to%20compare%20current%20trends%20with%20both%20five-year%20average%20prices%2C%20indicative%20of%20seasonal%20trends%2C%20and%20prices%20in%20the%20previous%20year.&amp;source=ReliefWeb" rel="nofollow noopener noreferrer" target="_blank" title="Post this on LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a></li>
<li class="social-media-link email last"><a href="mailto:?subject=%5BReliefWeb%20report%5D%20El%20Salvador%20Price%20Bulletin%2C%20December%202017&amp;body=The%20Famine%20Early%20Warning%20Systems%20Network%20%28FEWS%20NET%29%20monitors%20trends%20in%20staple%20food%20prices%20in%20countries%20vulnerable%20to%20food%20insecurity.%20For%20each%20FEWS%20NET%20country%20and%20region%2C%20the%20Price%20Bulletin%20provides%20a%20set%20of%20charts%20showing%20monthly%20prices%20in%20the%20current%20marketing%20year%20in%20selected%20urban%20centers%20and%20allowing%20users%20to%20compare%20current%20trends%20with%20both%20five-year%20average%20prices%2C%20indicative%20of%20seasonal%20trends%2C%20and%20prices%20in%20the%20previous%20year.%0A%0ARead%20this%20in%20full%20on%20ReliefWeb%3A%20https%3A//reliefweb.int/report/el-salvador/el-salvador-price-bulletin-december-2017%3Futm_medium%3Demail%26utm_source%3Duser%26utm_campaign%3Dshared&amp;to=" rel="nofollow noopener noreferrer" target="_blank" title="Forward this page (opens email client)"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M8.7 17.9l0-4.6 4.08 2.45 -4.08 2.15ZM8.7 19.5l5.51-2.9 1.69 1.01 0.14 0.05 1.76-1.06 5.51 2.9 0 0.42 -14.6 0 0-0.42ZM9.65 12.08l12.7 0 -6.35 3.81 -6.35-3.81ZM23.3 13.3l0 4.6 -4.08-2.15 4.08-2.45ZM7.36 21.27l17.28 0 0-10.53 -17.28 0 0 10.53Z"/></svg></a></li>
</ul></div>
<div class="node-links clearfix"></div>
<h1 class="node-title clearfix">El Salvador Price Bulletin, December 2017</h1>
<div class="node-info clearfix"><div class="field-content-format"><div class="content-format report">Report</div></div><span class="separator">from</span><span class="field field-source">
<a href="/organization/fews-net">Famine Early Warning System Network</a></span>
<div class="extra-info"><span class="published-label">Published on</span><span class="field field-report-date">
<span class="date-display-single">31 Dec 2017</span></span>
<span class="separator">&mdash;</span><span class="field field-origin-notes">
<span class="icon"></span><a href="http://www.fews.net/central-america-and-caribbean/el-salvador/price-bulletin/december-2017">View Original</a></span>
</div></div>
<div class="node-content clearfix"><div class="field field-file">
<div class="reliefweb-file-pdf-preview attachment-small"><div class="file-pdf-preview"><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/El%20Salvador_2017_12_PB_EN.pdf"><img src="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-small/public/resources-pdf-previews/1014604-El%20Salvador_2017_12_PB_EN.png?itok=KrwE5KM-" width="200" height="259" alt="preview" /></a></div>
<div class="file-link"><span class="file"><img class="file-icon" alt="" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://reliefweb.int/sites/reliefweb.int/files/resources/El%20Salvador_2017_12_PB_EN.pdf" type="application/pdf; length=715992">Download PDF (699.21 KB)</a></span></div></div></div>
<div class="field body">
<p><em>The Famine Early Warning Systems Network (FEWS NET) monitors trends in staple food prices in countries vulnerable to food insecurity. For each FEWS NET country and region, the Price Bulletin provides a set of charts showing monthly prices in the current marketing year in selected urban centers and allowing users to compare current trends with both five-year average prices, indicative of seasonal trends, and prices in the previous year.</em></p>

<p>Maize, beans, and rice are the main source of calories and protein in the diet in El Salvador. In times of acute stress, sorghum may also be consumed. Maize, beans, and sorghum are produced by smallholders and larger farmers in the country, but rice is almost entirely imported. Central Market at Gerardo Barrios in San Salvador, the capital city, serves both as the principal market in the country and as a regional market which can influence prices in Guatemala, Honduras, and Nicaragua. Santa Ana and Ahuachapan are important markets in the West with strong trade connections to Guatemala. La Union is an important regional market in the East with strong trade connections to Honduras and Nicaragua.<br />
San Miguel, Usulután, and San Vincente are important regional markets and major assembly markets for domestically produced maize and beans.In the east, Santa Ana and Ahuachapan are important markets for trade with Guatemala.</p></div>
</div>
</div>
  </div>
    </div>
              <div id='sidebar-first' class='sidebar clearfix'>  <div class="region region-sidebar-first">
    
<div class='block block-reliefweb-taxonomy block-delta-report-countries clearfix'  id="block-reliefweb-taxonomy-report-countries">
  
  
  
  
      <div  class="block-content clearfix"><div class="active-header status-current"><h3>Ongoing</h3></div>
<div class="primary-country"><div class="field field-term-image">
<img src="https://reliefweb.int/sites/reliefweb.int/files/country-icons/slv.png" width="40" height="40" alt="" /></div>
<div class="country status-current"><h4>Primary country</h4><a href="/country/slv">El Salvador</a></div></div>
<div class="other-countries"><h4>Other countries</h4><ul>
<li class="country status-current"><a href="/country/gtm">Guatemala</a></li>
<li class="country status-current"><a href="/country/hnd">Honduras</a></li>
<li class="country status-current"><a href="/country/nic">Nicaragua</a></li>
</ul></div></div>
  
  </div>


<div class='block block-reliefweb-taxonomy block-delta-report-disasters clearfix'  id="block-reliefweb-taxonomy-report-disasters">
  
  
  
  
      <div  class="block-content clearfix"><div class="primary-disaster"><div class="location-image"><div class="location-image-image"><img src="https://reliefweb.int/sites/reliefweb.int/files/styles/location-image/public/country-location-images/gtm.png?itok=lJ-ghAXt" alt="" /></div><div class="disaster-type-icon icon icon-DR status-past disaster-type-icon-default" style="position:absolute;"></div></div><div class="disaster status-past"><a href="/disaster/dr-2014-000132-hnd">Central America: Drought - 2014-2017</a></div></div></div>
  
  </div>


<div class='block block-reliefweb-node block-delta-node-fields clearfix'  id="block-reliefweb-node-node-fields">
  
  
  
  
      <div  class="block-content clearfix"><ul class="fields"><li class="field content-format"><h4>Content format:</h4><ul><li><a href="/updates?format=10">Situation Report</a></li></ul></li><li class="field language"><h4>Language:</h4><ul><li><a href="/updates?language=267">English</a></li></ul></li><li class="field theme"><h4>Theme:</h4><ul><li><a href="/updates?theme=4587">Agriculture</a></li><li><a href="/updates?theme=4593">Food and Nutrition</a></li></ul></li><li class="field disaster-type"><h4>Disaster type:</h4><ul><li><a href="/updates?disaster_type=4672">Drought</a></li></ul></li></ul></div>
  
  </div>

  </div>
</div>
        <div id='content_bottom' class='page-content_bottom clearfix'>
          </div>
  </div>

  </div></div>
  <!-- End Page -->

  <!-- Navigation - Bottom -->
    <div class="navigation-section navigation-section-footer clearfix">
    <div class="navigation-section-main-menu">
      <ul class="menu"><li class="first collapsed"><a href="/" title="">Home</a></li>
<li class="leaf active-trail"><a href="/updates" title="Updates" class="active-trail active">Updates</a></li>
<li class="leaf"><a href="/countries" title="Countries">Countries</a></li>
<li class="leaf"><a href="/disasters" title="Disasters">Disasters</a></li>
<li class="leaf"><a href="/topics" title="">Topics</a></li>
<li class="leaf"><a href="/organizations" title="">Organizations</a></li>
<li class="leaf"><a href="/jobs" title="Jobs">Jobs</a></li>
<li class="last leaf"><a href="/training" title="Training">Training</a></li>
</ul>    </div>

    <div class="navigation-section-contact">
      <ul>
          <li><a href="/about">About Us</a></li>
          <li><a href="/help">Help</a></li>
      </ul>
    </div>
  </div>
  </div>
<!-- End Content -->

<div class="footer">
  <div class="content">
    <!-- First row block -->
    <div class="row row-top clearfix">
      <div class="column column-description footer-top-left">
                  <h3 class="logo-footer"><a href="/" class="logo">ReliefWeb</a></h3>
          <h4>Informing humanitarians worldwide.</h4>
          <p class="big">A service provided by
          <a href="https://www.unocha.org" class="logo-ocha"></a></p>
          <p class="big">ReliefWeb has been the leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.<br /><a href="/about">Learn more about ReliefWeb</a></p>
              </div>

      <div class="column column-blog footer-top-middle">
                  <a href="/blog" class="footer-block__heading"><img src="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/blog-title.png" width="140" alt="The ReliefWeb blog" /></a>
<h2 class="footer-block__sub-heading footer-block__sub-heading--blog"><a href="/blogpost/reliefweb-lite-thinking-about-low-bandwidth-countries-progressive-web-app">ReliefWeb Lite - thinking about low bandwidth-countries Progressive Web App</a></h2>
<p>By Amy Benson</p>
<p>
<a href="/blog" class="footer-block__highlight-link">Visit the blog</a>
</p>              </div>

      <div class="column column-social footer-top-right">
                  <h2 class="footer-block__heading">Connect With ReliefWeb</h2>
<form action="https://reliefweb.us5.list-manage.com/subscribe/post?u=bbba5e49a58c86ed484b5a084&amp;id=45f2ec85e2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<label for="mce-EMAIL" class="footer-block__sub-heading">Receive news about us</label>
<input type="text" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-default">
</form>        
         <div class="social-media-icons">
  <a href="https://www.facebook.com/reliefweb" title="ReliefWeb Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a>
  <a href="https://twitter.com/reliefweb" title="ReliefWeb Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a>
  <a href="https://www.linkedin.com/company/reliefweb" title="ReliefWeb LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a>
  <a href="https://www.youtube.com/channel/UC4RQutFVU_1OSNtOzGyBfGw" title="ReliefWeb Youtube"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M14 12.97l0 6.04c1.69-1.02 3.34-2 5.03-3.02l-5.03-3.02ZM24 14.67l0 2.63c-0.03 0.28-0.04 0.56-0.08 0.84 -0.11 0.75-0.18 1.5-0.36 2.23 -0.19 0.76-0.75 1.25-1.53 1.34 -1.04 0.12-2.1 0.17-3.15 0.2 -2.8 0.09-5.61 0.08-8.41-0.14 -1.27-0.1-1.9-0.61-2.15-1.86 -0.16-0.79-0.21-1.62-0.26-2.43 -0.09-1.72-0.07-3.43 0.18-5.14 0.19-1.23 0.76-2.12 2.31-2.17 1.3-0.04 2.6-0.16 3.9-0.14 2.46 0.02 4.92 0.09 7.38 0.18 0.84 0.03 1.45 0.51 1.72 1.32 0.16 0.47 0.24 0.96 0.31 1.45 0.08 0.56 0.1 1.12 0.15 1.69"/></svg></a>
</div>
      </div>
    </div>

    <!-- Second row block -->
    <div class="row row-bottom clearfix">
      <div class="column column-partners footer-bottom-left">
                  <h3>Related Sites</h3>

          <div class="partner-link"><a href="https://www.humanitarianresponse.info/" title="Humanitarian Response" class="related logo-humanitarianresponse" target="_blank"></a></div>
          <div class="partner-link"><a href="https://humdata.org/" title="Humanitarian Data Exchange" class="related logo-hdx" target="_blank"></a></div>
          <div class="partner-link"><a href="https://fts.unocha.org" title="Financial Tracking Service" class="related logo-fts" target="_blank"></a></div>
          <div class="partner-link"><a href="https://www.humanitarian.id" title="Humanitarian ID" class="related logo-hid" target="_blank"></a></div>
          <div class="partner-link"><a href="http://www.gdacs.org" title="Global Disaster Alert and Coordination System" class="related logo-gdacs" target="_blank"></a></div>
          <div class="partner-link"><a href="http://www.redhum.org" title="Red de Información Humanitaria para América Latina y el Caribe" class="related logo-redhum" target="_blank"></a></div>
          <div class="partner-link"><a href="http://www.inform-index.org" title="Inform Index" class="related logo-inform" target="_blank"></a></div>
          <div class="partner-link"><a href="https://www.unocha.org/cerf/" title="Central Emergency Response Fund" class="related logo-cerf" target="_blank"></a></div>
          <div class="partner-link"><a href="http://agendaforhumanity.org" title="Agenda for Humanity" class="related logo-afh" target="_blank"></a></div>
          <div class="partner-link"><a href="https://www.interagencystandingcommittee.org" title="Inter-Agency Standing Committee" class="related logo-iasc" target="_blank"></a></div>
          <div class="partner-link"><a href="https://vosocc.unocha.org" title="Virtual OSOCC - real-time disaster coordination" class="related logo-vosocc" target="_blank"></a></div>
          <div class="partner-link"><a href="https://www.insarag.org" title="International Search and Rescue Advisory Group" class="related logo-insarag" target="_blank"></a></div>
          <div class="partner-link"><a href="http://www.preventionweb.net/" title="PreventionWeb" class="related logo-pw" target="_blank"></a></div>
          <div class="partner-link"><a href="http://www.kobotoolbox.org/" title="Kobo Toolbox" class="related logo-kobo" target="_blank"></a></div>
              </div>

      <div class="column column-submit-content footer-bottom-middle">
                  <h3>Submit Content</h3>
          <p>Share information through ReliefWeb to better inform humanitarians worldwide.</p>
          <a href="/share" class="button">How to submit content</a>
              </div>

      <div class="column column-tools footer-bottom-right">
                  <h3>Tools</h3>
          <ul>
            <li><a href="/help/api">API</a> - Real-time data stream to power next-generation apps.</li>
            <li><a href="/location-maps">Location Maps</a> - Country maps for your reports and presentations.</li>
            <li><a href="/map/world/world-humanitarian-and-country-icons-2012">Humanitarian Icons</a> - Ready-to-use symbols and icons. Free download.</li>
            <li><a href="/rss">RSS</a> - Subscribe to information finely tuned to your needs.</li>
            <li><a href="/faq">Frequently Asked Questions</a> - Get answers to common problems and learn more about ReliefWeb.</li>
            <li><a href="/contact">Contact Us</a> - Ask questions and suggest improvements.</li>
          </ul>
              </div>
    </div>
  </div>
</div>
  </body>
</html>
