<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Djibouti — Présence Des Migrants Bloqués (27 août 2020) - Djibouti | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="French Infographic on Djibouti and 2 other countries about Protection and Human Rights; published on 27 Aug 2020 by IOM" />
<link rel="canonical" href="https://reliefweb.int/report/djibouti/djibouti-pr-sence-des-migrants-bloqu-s-27-ao-t-2020" />
<link rel="shortlink" href="https://reliefweb.int/node/3665646" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1533168-DJI_MigrantPresence_FR_200827.png?itok=-y22acp_" />
<meta name="original-source" content="https://dtm.iom.int/reports/djibouti-%E2%80%94-pr%C3%A9sence-des-migrants-bloqu%C3%A9s-27-ao%C3%BBt-2020" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="French Infographic on Djibouti and 2 other countries about Protection and Human Rights; published on 27 Aug 2020 by IOM" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1533168-DJI_MigrantPresence_FR_200827.png?itok=-y22acp_" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Djibouti — Présence Des Migrants Bloqués (27 août 2020) - Djibouti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/djibouti/djibouti-pr-sence-des-migrants-bloqu-s-27-ao-t-2020" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_7JLmAOAWz5hciFyn5IvUXQpg1JQnSTojhUy4wkLL8b0.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"Infographic","dimension4":"French","dimension5":"Djibouti","dimension6":"Djibouti, Ethiopia, Yemen","dimension7":"International Organization for Migration","dimension8":"Protection and Human Rights","dimension12":"anonymous user","dimension13":"2020-08-28","dimension20":"Published"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3665646 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/dji">Djibouti</a>
                  <span>+ 2 more</span>
          </p>

    <h2 lang="fr">Djibouti — Présence Des Migrants Bloqués (27 août 2020)</h2>

    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/iom">IOM</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-08-28T12:55:12+00:00">28 Aug 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-08-27T00:00:00+00:00">27 Aug 2020</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://dtm.iom.int/reports/djibouti-%E2%80%94-pr%C3%A9sence-des-migrants-bloqu%C3%A9s-27-ao%C3%BBt-2020" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="infographic">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/DJI_MigrantPresence_FR_200827.pdf" download="DJI_MigrantPresence_FR_200827.pdf" >
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-large/public/resources-pdf-previews/1533168-DJI_MigrantPresence_FR_200827.png?itok=CMRYgEib" alt="">          <strong>Download infographic</strong> <span>(PDF | 568.29 KB)</span>
        </a></li>
              </ul>
    </section>
        
        <div class="content" lang="fr">
      <p>Suite &agrave; la fermeture des fronti&egrave;res en Ethiopie et aux renforcements des contr&ocirc;les frontaliers au Y&eacute;men, certains des migrants qui transitaient par Djibouti en partance ou de retour de la P&eacute;ninsule Arabique se sont retrouv&eacute;s bloqu&eacute;s &agrave; Djibouti. Ces migrants vivent dans diff&eacute;rents sites install&eacute;s le long du corridor migratoire.<br>
La Matrice de suivi des d&eacute;placements (Displacement Tracking Matrix &ndash; DTM), &agrave; travers ses &eacute;quipes d&rsquo;&eacute;num&eacute;rateurs d&eacute;ploy&eacute;s sur le terrain collecte quotidiennement des donn&eacute;es concernant les sites de migrants dans tout le pays.</p>

<p>La totalit&eacute; de ces migrants sont Ethiopiens.</p>

<p>NOTE :</p>

<p>Ces donn&eacute;es n&rsquo;incluent pas Djibouti Ville. L'estimation de la r&eacute;partition par sexe est bas&eacute;e sur les donn&eacute;es collect&eacute;es depuis avril 2020.</p>    </div>
    
        <dl id="disclaimers">
            <dt>International Organization for Migration</dt>
      <dd>Copyright © IOM. All rights reserved.</dd>
          </dl>
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/dji">Djibouti</a></li>
                  </ul>
      </dd>
            <dt class="country">Other countries</dt>
      <dd class="country">
        <ul>
                    <li><a href="/country/eth">Ethiopia</a></li>
                    <li data-last><a href="/country/yem">Yemen</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/iom">International Organization for Migration</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F12570%29">Infographic</a></li>
                  </ul>
      </dd>
            <dt class="theme">Theme</dt>
      <dd class="theme">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28T4600%29">Protection and Human Rights</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L268%29">French</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/djibouti/djibouti-pr-sence-des-migrants-bloqu-s-27-ao-t-2020%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Djibouti%20%E2%80%94%20Pr%C3%A9sence%20Des%20Migrants%20Bloqu%C3%A9s%20%2827%20ao%C3%BBt%202020%29"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/djibouti/djibouti-pr-sence-des-migrants-bloqu-s-27-ao-t-2020%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Djibouti%20%E2%80%94%20Pr%C3%A9sence%20Des%20Migrants%20Bloqu%C3%A9s%20%2827%20ao%C3%BBt%202020%29&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/djibouti/djibouti-pr-sence-des-migrants-bloqu-s-27-ao-t-2020%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Djibouti%20%E2%80%94%20Pr%C3%A9sence%20Des%20Migrants%20Bloqu%C3%A9s%20%2827%20ao%C3%BBt%202020%29&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/yem">Yemen</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/yemen/yemen-unhcr-operational-update-27-august-2020">Yemen: UNHCR Operational Update, 27 August 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-08-28T06:30:05+00:00">28 Aug 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-08-27T00:00:00+00:00">27 Aug 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/eth">Ethiopia</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/map/ethiopia/ethiopia-hrp-monitoring-dashboard-july-2020">Ethiopia: HRP Monitoring Dashboard - July 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/iom">IOM</a></li>
                    <li data-last><a href="/organization/shelter-cluster">Shelter Cluster</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-08-27T09:21:02+00:00">27 Aug 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-08-21T00:00:00+00:00">21 Aug 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/eth">Ethiopia</a>
                </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/ethiopia/ethiopia-shelter-and-nfi-cluster-gap-and-priorities-july-2020">Ethiopia Shelter and NFI Cluster Gap and Priorities - July 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/iom">IOM</a></li>
                    <li data-last><a href="/organization/shelter-cluster">Shelter Cluster</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-08-27T09:14:59+00:00">27 Aug 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-08-21T00:00:00+00:00">21 Aug 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/eth">Ethiopia</a>
                  <span>+ 9 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/ethiopia/east-horn-africa-covid-19-situation-report-20-26-august-2020-update">East &amp; Horn of Africa COVID-19 Situation Report - #20, 26 August 2020 Update</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/iom">IOM</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-08-27T05:05:35+00:00">27 Aug 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-08-26T00:00:00+00:00">26 Aug 2020</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2020 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
