<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="apple-touch-icon" href="/profiles/reliefweb/themes/kobe/images/apple-touch-icon.png"/>
<link rel="icon" href="/profiles/reliefweb/themes/kobe/images/favicon.png"/>
<!--[if IE]><link rel="shortcut icon" href="/profiles/reliefweb/themes/kobe/favicon.ico"><![endif]-->
<link rel="shortcut icon" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="English News and Press Release on Democratic Republic of the Congo about Health, Safety and Security, Children, IDPs, Epidemic and more; published on 25 Nov 2019 by MSF" />
<link rel="canonical" href="https://reliefweb.int/report/democratic-republic-congo/drc-ebola-outbreaks-crisis-update-25-november-2019" />
<link rel="shortlink" href="https://reliefweb.int/node/3410178" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1409718-DRC%20Ebola%20outbreaks%20-%20Crisis%20update%20-%2025%20Nov%202019.png?itok=uxicOaKx" />
<meta name="original-source" content="https://www.msf.org/drc-ebola-outbreak-crisis-update" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English News and Press Release on Democratic Republic of the Congo about Health, Safety and Security, Children, IDPs, Epidemic and more; published on 25 Nov 2019 by MSF" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1409718-DRC%20Ebola%20outbreaks%20-%20Crisis%20update%20-%2025%20Nov%202019.png?itok=uxicOaKx" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="DRC Ebola outbreaks: Crisis update - 25 November 2019 - Democratic Republic of the Congo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/democratic-republic-congo/drc-ebola-outbreaks-crisis-update-25-november-2019" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />
  <title>DRC Ebola outbreaks: Crisis update - 25 November 2019 - Democratic Republic of the Congo | ReliefWeb</title>

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("time");
  </script>
  <![endif]-->

  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_0NZfjXZgVIbSNcc0oLGFdwdevfViZz9nhcQfgYHi6Gk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_AvreS-_BoaW4O-ruuuFmo8CE_jvZrVaDzQVWjaJaSHY.css" media="all" />

<!--[if gte IE 7]>
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/style-ie.css?q16w3t" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/profiles/reliefweb/themes/kobe/style-ie7.css?q16w3t" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_iaAfVjuMtAcMY6MOPWDvnn4kuuxWhYeXZRsWD5_o4tU.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_BYxDPIdf1CNlzdolwQzBNFMa2gZllXMlyU3sVbNMHgQ.css" media="screen" />
  <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_qikmINIYTWe4jcTUn8cKiMr8bmSDiZB9LQqvceZ6wlM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"News and Press Release","dimension4":"English","dimension5":"Democratic Republic of the Congo","dimension6":"Democratic Republic of the Congo, Uganda","dimension7":"M\u00e9decins Sans Fronti\u00e8res","dimension8":"Health, Safety and Security, Water Sanitation Hygiene","dimension9":"DR Congo: Ebola Outbreak - Aug 2018","dimension10":"Epidemic","dimension11":"Children, IDPs, Women","dimension12":"anonymous user","dimension13":"2019-11-25","dimension20":"Published"}];
//--><!]]>
</script>
<script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_DZsQ3TuctN40dyeTFYknnIjrUH3wcik8jVJgdhanUg8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"kobe","theme_token":"dEdvHKjeuMnIOkPhVKimoNEstuVVWORB98td1wYVegU","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"0":1,"profiles\/reliefweb\/themes\/kobe\/js\/kobe.js":1},"css":{"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/reliefweb-disaster-icons\/reliefweb-disaster-icons-webfont.css":1,"profiles\/reliefweb\/modules\/features\/reliefweb_reports\/css\/related_content.css":1,"profiles\/reliefweb\/themes\/kobe\/style-ie.css":1,"profiles\/reliefweb\/themes\/kobe\/style-ie7.css":1,"profiles\/reliefweb\/themes\/kobe\/style-print.css":1,"profiles\/reliefweb\/themes\/kobe\/style.css":1,"profiles\/reliefweb\/themes\/kobe\/fonts\/rw-icomoon\/rw-icomoon-style.css":1}}});
//--><!]]>
</script>
    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W735ZR');</script>
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-3410178 node-type-report layout-default" >
  <a id="skip-link" href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <!-- Header -->
<div class="header">
  <div class="content">
    <!-- Tab links -->
    <div class="navigation-global">
      <ul>
        <li class="active"><a href="/" class="rw"><span class="element-invisible">ReliefWeb Home</span></a></li>
        <li><a href="https://labs.reliefweb.int" class="labs">Labs</a></li>
        <li class=""><a href="/blog" class="blog">Blog</a></li>
        <li><a href="https://m.reliefweb.int/report/3410178" class="mobile">Mobile</a></li>
      </ul>
    </div>

    <!-- Social icons -->
     <div class="social-media-icons">
  <a href="https://www.facebook.com/reliefweb" title="ReliefWeb Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a>
  <a href="https://twitter.com/reliefweb" title="ReliefWeb Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a>
  <a href="https://www.linkedin.com/company/reliefweb" title="ReliefWeb LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a>
  <a href="https://www.youtube.com/channel/UC4RQutFVU_1OSNtOzGyBfGw" title="ReliefWeb Youtube"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M14 12.97l0 6.04c1.69-1.02 3.34-2 5.03-3.02l-5.03-3.02ZM24 14.67l0 2.63c-0.03 0.28-0.04 0.56-0.08 0.84 -0.11 0.75-0.18 1.5-0.36 2.23 -0.19 0.76-0.75 1.25-1.53 1.34 -1.04 0.12-2.1 0.17-3.15 0.2 -2.8 0.09-5.61 0.08-8.41-0.14 -1.27-0.1-1.9-0.61-2.15-1.86 -0.16-0.79-0.21-1.62-0.26-2.43 -0.09-1.72-0.07-3.43 0.18-5.14 0.19-1.23 0.76-2.12 2.31-2.17 1.3-0.04 2.6-0.16 3.9-0.14 2.46 0.02 4.92 0.09 7.38 0.18 0.84 0.03 1.45 0.51 1.72 1.32 0.16 0.47 0.24 0.96 0.31 1.45 0.08 0.56 0.1 1.12 0.15 1.69"/></svg></a>
</div>

    <!-- Global links -->
    <div class="navigation-global-contact">
      <ul>
        <li><a href="/about">About Us</a></li>
        <li><a href="/help">Help</a></li>
        <li>
          <ul class="menu"><li class="first last leaf"><a href="/user/login" title="Login to ReliefWeb.">Login / Register</a></li>
</ul>        </li>
      </ul>
    </div>
  </div>
</div>

<!-- Content -->
<div class="content">
  <!-- Navigation - Top -->
    <div class=" navigation-section navigation-section-header clearfix">
    <div class="navigation-section-main-menu">
      <ul class="menu"><li class="first collapsed"><a href="/" title="">Home</a></li>
<li class="leaf active-trail"><a href="/updates" title="Updates" class="active-trail active">Updates</a></li>
<li class="leaf"><a href="/countries" title="Countries">Countries</a></li>
<li class="leaf"><a href="/disasters" title="Disasters">Disasters</a></li>
<li class="leaf"><a href="/topics" title="">Topics</a></li>
<li class="leaf"><a href="/organizations" title="">Organizations</a></li>
<li class="leaf"><a href="/jobs" title="Jobs">Jobs</a></li>
<li class="last leaf"><a href="/training" title="Training">Training</a></li>
</ul>    </div>
    <div class="navigation-section-search searchbox">
      <form action="/search/results/">
        <input type="text" title="Search" placeholder="Search ReliefWeb" class="search" name="search" />
        <input type="submit" class="search-button" value="Search" />
      </form>
    </div>
  </div>
  
  <!-- Messages -->
  

  <!-- Blog headers -->
    
  <!-- Blue header - Local tasks or has a subtitle -->
  
  <!-- Page -->
  <div id='page' class='outer'><div id='main-content' class='limiter clearfix'>

    
    <!-- Headers -->
    
    <!-- Help -->
    
  <div class='page-body clearfix'>
    <div id='content_top' class='page-content_top clearfix'>
          </div>
    <div id='content' class='page-content clearfix'>
      <div class="node node-report node-full node-page" >
<div class="node-meta clearfix"><div class="submitted">25 Nov 2019</div><ul class="social-media-links"><li class="social-media-link facebook first"><a href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/democratic-republic-congo/drc-ebola-outbreaks-crisis-update-25-november-2019%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=DRC%20Ebola%20outbreaks%3A%20Crisis%20update%20-%2025%20November%202019" rel="nofollow noopener noreferrer" target="_blank" title="Share this on Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a></li>
<li class="social-media-link twitter"><a href="https://twitter.com/share?url=https%3A//reliefweb.int/report/democratic-republic-congo/drc-ebola-outbreaks-crisis-update-25-november-2019%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=DRC%20Ebola%20outbreaks%3A%20Crisis%20update%20-%2025%20November%202019&amp;via=reliefweb" rel="nofollow noopener noreferrer" target="_blank" title="Share this on Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a></li>
<li class="social-media-link linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/democratic-republic-congo/drc-ebola-outbreaks-crisis-update-25-november-2019%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=DRC%20Ebola%20outbreaks%3A%20Crisis%20update%20-%2025%20November%202019&amp;summary=Summary%0A%0ADemocratic%20Republic%20of%20Congo%20%28DRC%29%20declared%20their%20tenth%20outbreak%20of%20Ebola%20in%2040%20years%20on%201%20August%202018.%20The%20outbreak%20is%20centred%20in%20the%20northeast%20of%20the%20country%2C%20in%20North%20Kivu%20and%20Ituri%20provinces%2C%20with%20cases%20also%20now%20appearing%20in%20South%20Kivu.%20With%20the%20number%20of%20cases%20having%20surpassed%203%2C000%2C%20it%20is%20now%20by%20far%20the%20country%27s%20largest-ever%20Ebola%20outbreak.%20It%20is%20also%20the%20second-biggest%20Ebola%20epidemic%20ever%20recorded%2C%20behind%20the%20West%20Africa%20outbreak%20of%202014-2016.&amp;source=ReliefWeb" rel="nofollow noopener noreferrer" target="_blank" title="Post this on LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a></li>
<li class="social-media-link email last"><a href="mailto:?subject=%5BReliefWeb%20report%5D%20DRC%20Ebola%20outbreaks%3A%20Crisis%20update%20-%2025%20November%202019&amp;body=Summary%0A%0ADemocratic%20Republic%20of%20Congo%20%28DRC%29%20declared%20their%20tenth%20outbreak%20of%20Ebola%20in%2040%20years%20on%201%20August%202018.%20The%20outbreak%20is%20centred%20in%20the%20northeast%20of%20the%20country%2C%20in%20North%20Kivu%20and%20Ituri%20provinces%2C%20with%20cases%20also%20now%20appearing%20in%20South%20Kivu.%20With%20the%20number%20of%20cases%20having%20surpassed%203%2C000%2C%20it%20is%20now%20by%20far%20the%20country%27s%20largest-ever%20Ebola%20outbreak.%20It%20is%20also%20the%20second-biggest%20Ebola%20epidemic%20ever%20recorded%2C%20behind%20the%20West%20Africa%20outbreak%20of%202014-2016.%0A%0ARead%20this%20in%20full%20on%20ReliefWeb%3A%20https%3A//reliefweb.int/report/democratic-republic-congo/drc-ebola-outbreaks-crisis-update-25-november-2019%3Futm_medium%3Demail%26utm_source%3Duser%26utm_campaign%3Dshared&amp;to=" rel="nofollow noopener noreferrer" target="_blank" title="Forward this page (opens email client)"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M8.7 17.9l0-4.6 4.08 2.45 -4.08 2.15ZM8.7 19.5l5.51-2.9 1.69 1.01 0.14 0.05 1.76-1.06 5.51 2.9 0 0.42 -14.6 0 0-0.42ZM9.65 12.08l12.7 0 -6.35 3.81 -6.35-3.81ZM23.3 13.3l0 4.6 -4.08-2.15 4.08-2.45ZM7.36 21.27l17.28 0 0-10.53 -17.28 0 0 10.53Z"/></svg></a></li>
</ul></div>
<div class="node-links clearfix"></div>
<h1 class="node-title clearfix">DRC Ebola outbreaks: Crisis update - 25 November 2019</h1>
<div class="node-info clearfix"><div class="field-content-format"><div class="content-format report">Report</div></div><span class="separator">from</span><span class="field field-source">
<a href="/organization/msf">Médecins Sans Frontières</a></span>
<div class="extra-info"><span class="published-label">Published on</span><span class="field field-report-date">
<span class="date-display-single">25 Nov 2019</span></span>
<span class="separator">&mdash;</span><span class="field field-origin-notes">
<span class="icon"></span><a href="https://www.msf.org/drc-ebola-outbreak-crisis-update">View Original</a></span>
</div></div>
<div class="node-content clearfix"><div class="field field-file">
<div class="reliefweb-file-pdf-preview attachment-small"><div class="file-pdf-preview"><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/DRC%20Ebola%20outbreaks%20-%20Crisis%20update%20-%2025%20Nov%202019.pdf"><img src="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-small/public/resources-pdf-previews/1409718-DRC%20Ebola%20outbreaks%20-%20Crisis%20update%20-%2025%20Nov%202019.png?itok=_31lHv9S" width="200" height="283" alt="preview" /></a></div>
<div class="file-link"><span class="file"><img class="file-icon" alt="" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://reliefweb.int/sites/reliefweb.int/files/resources/DRC%20Ebola%20outbreaks%20-%20Crisis%20update%20-%2025%20Nov%202019.pdf" type="application/pdf; length=5522489">Download PDF (5.27 MB)</a></span></div></div></div>
<div class="field body">
<p><strong>Summary</strong></p>

<p><a href="https://www.msf.org/democratic-republic-congo-drc">Democratic Republic of Congo</a> (DRC) declared their tenth outbreak of <a href="https://www.msf.org/ebola">Ebola </a>in 40 years on 1 August 2018. The outbreak is centred in the northeast of the country, in North Kivu and Ituri provinces, with cases also now appearing in South Kivu. With the number of cases having surpassed 3,000, it is now by far the country's largest-ever Ebola outbreak. It is also the second-biggest Ebola epidemic ever recorded, behind the West Africa outbreak of 2014-2016.</p>

<p>During the first eight months of the epidemic, until March 2019, more than 1,000 cases of Ebola were reported in the affected region. However, between April and June 2019, this number doubled, with a further 1,000 new cases reported in just those three months. Between early June and the beginning of August, the number of new cases notified per week was high, and averaged between 75 and 100 each week; since August, this rate has been slowly declining, with just 70 cases identified throughout all of October.</p>

<p>Latest figures - information as of 22 November 2019; figures provided by DRC Ministry of Health via WHO:</p>

<ul>
<li>3,301: Total cases</li>
<li>3,183: Confirmed cases</li>
<li>2,198: Total deaths</li>
</ul>

<p>While there are positive signs that the number of cases is slowly reducing, the outbreak remains a serious public health concern, and it is unclear when it may end.</p>

<p>Although the proportion of new Ebola cases previously identified and monitored as contacts has increased in the last three months, the rate is still hovering at around one-third. However, 40 per cent of new Ebola cases were never registered as contacts, showing that identifying and following up contacts of people diagnosed with Ebola remains difficult. Reasons include the movement of people (such as in the case of motorbike taxi drivers), to downright fear in some communities which hinders engagement.</p>

<p>New Ebola patients are confirmed and isolated with an average delay of five days after showing symptoms, during which time they are both infectious to others and miss the benefit of receiving early treatments with a higher chance of survival.</p>

<p>On 11 June 2019, <a href="https://www.msf.org/uganda">Uganda </a>announced that three people had been positively diagnosed with Ebola, the first cross-border cases since the outbreak began. After several weeks with no recorded cases, the Ugandan government announced a new case on 29 August; the patient, a young girl, sadly died.</p>

<p>On 14 July 2019, the first case of Ebola was confirmed in Goma, the capital of North Kivu, and a city of one million people. The patient, who had travelled from Butembo to Goma, was admitted to the MSF-supported Ebola Treatment Centre in Goma. After confirmation of lab results, the Ministry of Health decided to transfer the patient to Butembo on 15 July, where the patient died the following day. On 30 July, a second person in Goma was diagnosed with Ebola; they died the next day and two more cases were announced.</p>

<p>No new cases have since been recorded in either Uganda or in Goma.</p>

<p>In reaction to the first case found in Goma, on 17 July 2019, the World Health Organization (WHO) announced that the current Ebola outbreak in DR Congo represents a public health emergency of international concern (PHEIC).</p>

<p>In mid-August, the epidemic spread to neighbouring South Kivu province - becoming the third province in DRC to record cases in this outbreak - when a number of people became sick in Mwenga, 100 kilometres from Bukavu, the capital of the province.</p>

<p>Given the ongoing challenges in responding to the outbreak, MSF believes that Ebola-related activities should be integrated into the existing healthcare system, in order to improve proximity of the services to the community and ensure that it remains functional during the outbreak.</p>

<p><strong>Background of the epidemic</strong></p>

<p>Retrospective investigations point to a possible start of the outbreak back in May 2018 – around the same time as the Equateur outbreak earlier in the year - although the outbreak wasn't declared until August. There is no connection or link between the two outbreaks.</p>

<p>The delay in the alert and subsequent response can be attributed to several factors, including a breakdown of the surveillance system due to the security context (there are limitations on movement, and access is difficult), and a strike by the health workers of the area which began in May, due to non-payment of salaries.</p>

<p>A person died at home after presenting symptoms of haemorrhagic fever. Family members of that person developed the same symptoms and also died. A joint Ministry of Health/World Health Organization (WHO) investigation on site found six more suspect cases, of which four tested positive. This result led to the declaration of the outbreak.</p>

<p>The national laboratory (INRB) confirmed on 7 August 2018 that the current outbreak is of the Zaire Ebola virus, the most deadly strain and the same one that affected West Africa during the 2014-2016 outbreak. Zaire Ebola was also the virus found in the outbreak in Equateur province, in western DRC earlier in 2018, although a different strain than the one affecting the current outbreak.</p>

<p>First declared in Mangina, a small town of 40,000 people in northern North Kivu province, the epicentre of the outbreak appeared to progressively move towards the south, first to the larger city of Beni, with approximately 400,000 people and the administrative centre of the region. As population movements are very common, the epidemic continued south to the bigger city of Butembo, a trading hub. Nearby Katwa became a new hotspot near the end of 2018 and cases had been found further south, in the Kanya area. Meanwhile, sporadic cases also appeared in neighbouring Ituri province to the north.</p>

<p>Overall, the geographic spread of the epidemic appears to be unpredictable, with scattered small clusters potentially occurring anywhere in the region. This pattern, along with the lack of visibility on the epidemiological situation, and the risk of flareups in former hotspots, is both extremely worrying and makes ending the outbreak even more challenging.</p></div>
</div>
</div>
    </div>
              <div id='sidebar-first' class='sidebar clearfix'>  <div class="region region-sidebar-first">
    <div id="block-reliefweb-taxonomy-report-countries" class="block block-reliefweb-taxonomy block-delta-report-countries clearfix">

    
  <div class="block-content clearfix">
    <div class="active-header status-current"><h3>Ongoing</h3></div>
<div class="primary-country"><div class="field field-term-image">
<img src="https://reliefweb.int/sites/reliefweb.int/files/country-icons/cod.png" width="40" height="40" alt="" /></div>
<div class="country status-current"><h4>Primary country</h4><a href="/country/cod">Democratic Republic of the Congo</a></div></div>
<div class="other-countries"><h4>Other countries</h4><ul>
<li class="country status-current"><a href="/country/uga">Uganda</a></li>
</ul></div>  </div>
</div>
<div id="block-reliefweb-taxonomy-report-disasters" class="block block-reliefweb-taxonomy block-delta-report-disasters clearfix">

    
  <div class="block-content clearfix">
    <div class="active-header status-current"><h3>Ongoing</h3></div>
<div class="primary-disaster"><div class="location-image"><div class="location-image-image"><img src="https://reliefweb.int/sites/reliefweb.int/files/styles/location-image/public/country-location-images/cod.png?itok=m67CBDUW" alt="" /></div><div class="disaster-type-icon icon icon-EP status-current disaster-type-icon-default" style="position:absolute;"></div></div><div class="disaster status-current"><a href="/disaster/ep-2018-000129-cod">DR Congo: Ebola Outbreak - Aug 2018</a></div></div>  </div>
</div>
<div id="block-reliefweb-node-node-fields" class="block block-reliefweb-node block-delta-node-fields clearfix">

    
  <div class="block-content clearfix">
    <ul class="fields"><li class="field content-format"><h4>Content format:</h4><ul><li><a href="/updates?format=8">News and Press Release</a></li></ul></li><li class="field language"><h4>Language:</h4><ul><li><a href="/updates?language=267">English</a></li></ul></li><li class="field theme"><h4>Theme:</h4><ul><li><a href="/updates?theme=4595">Health</a></li><li><a href="/updates?theme=4602">Safety and Security</a></li><li><a href="/updates?theme=4604">Water Sanitation Hygiene</a></li></ul></li><li class="field disaster-type"><h4>Disaster type:</h4><ul><li><a href="/updates?disaster_type=4642">Epidemic</a></li></ul></li><li class="field vulnerable-groups"><h4>Vulnerable groups:</h4><ul><li><a href="/updates?vulnerable_groups=6871">Children</a></li><li><a href="/updates?vulnerable_groups=6872">IDPs</a></li><li><a href="/updates?vulnerable_groups=6875">Women</a></li></ul></li></ul>  </div>
</div>
<div id="block-reliefweb-reports-related-content" class="block block-reliefweb-reports block-delta-related-content clearfix">

    <h2 class="block-title clearfix">Related content</h2>
  
  <div class="block-content clearfix">
    <div class="item-list"><ul><li class="first"><div class="country">Democratic Republic of the Congo</div>OCHA: <a href="/report/democratic-republic-congo/r-publique-d-mocratique-du-congo-note-d-informations-50">République démocratique du Congo - Note d’informations humanitaires pour les provinces du Bas-Uélé, Haut-Uélé, de l’Ituri et la Tshopo (12 novembre 2019)</a> 12 Nov 2019</li>
<li><div class="country">Democratic Republic of the Congo</div>WHO: <a href="/report/democratic-republic-congo/who-afro-outbreaks-and-other-emergencies-week-45-4-10-november-2019">WHO AFRO Outbreaks and Other Emergencies, Week 45: 4 - 10 November 2019 Data as reported by: 17:00; 10 November 2019</a> 10 Nov 2019</li>
<li><div class="country">Democratic Republic of the Congo</div>WHO: <a href="/report/democratic-republic-congo/who-afro-outbreaks-and-other-emergencies-week-43-21-27-october-2019">WHO AFRO Outbreaks and Other Emergencies, Week 43: 21 - 27 October 2019 Data as reported by: 17:00; 27 October 2019</a> 27 Oct 2019</li>
<li><div class="country">Democratic Republic of the Congo</div>WHO: <a href="/report/democratic-republic-congo/who-afro-outbreaks-and-other-emergencies-week-42-14-20-october-2019">WHO AFRO Outbreaks and Other Emergencies, Week 42: 14 - 20 October 2019 Data as reported by: 17:00; 20 October 2019</a> 20 Oct 2019</li>
<li class="last"><div class="country">Democratic Republic of the Congo</div>World Vision: <a href="/report/democratic-republic-congo/eastern-democratic-republic-congo-ebola-crisis-situation-report-2">Eastern Democratic Republic of Congo: Ebola crisis situation report | 2 August 2018 - 13 August 2019</a> 14 Aug 2019</li>
</ul></div>  </div>
</div>
  </div>
</div>
        <div id='content_bottom' class='page-content_bottom clearfix'>
          </div>
  </div>

  </div></div>
  <!-- End Page -->

  <!-- Navigation - Bottom -->
    <div class="navigation-section navigation-section-footer clearfix">
    <div class="navigation-section-main-menu">
      <ul class="menu"><li class="first collapsed"><a href="/" title="">Home</a></li>
<li class="leaf active-trail"><a href="/updates" title="Updates" class="active-trail active">Updates</a></li>
<li class="leaf"><a href="/countries" title="Countries">Countries</a></li>
<li class="leaf"><a href="/disasters" title="Disasters">Disasters</a></li>
<li class="leaf"><a href="/topics" title="">Topics</a></li>
<li class="leaf"><a href="/organizations" title="">Organizations</a></li>
<li class="leaf"><a href="/jobs" title="Jobs">Jobs</a></li>
<li class="last leaf"><a href="/training" title="Training">Training</a></li>
</ul>    </div>

    <div class="navigation-section-contact">
      <ul>
          <li><a href="/terms-conditions">Terms &amp; Conditions</a></li>
      </ul>
    </div>
  </div>
  </div>
<!-- End Content -->

<div class="footer">
  <div class="content">
    <!-- First row block -->
    <div class="row row-top clearfix">
      <div class="column column-description footer-top-left">
                  <h3 class="logo-footer"><a href="/" class="logo">ReliefWeb</a></h3>
          <h4>Informing humanitarians worldwide.</h4>
          <p class="big">A service provided by
          <a href="https://www.unocha.org" class="logo-ocha"><span class="element-invisible">UN OCHA</span></a></p>
          <p class="big">ReliefWeb has been the leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.<br /><a href="/about">Learn more about ReliefWeb</a></p>
              </div>

      <div class="column column-blog footer-top-middle">
                  <img src="https://reliefweb.int/profiles/reliefweb/themes/kobe/images/blog-title.png" width="140" alt="The ReliefWeb blog" />
<h2 class="footer-block__sub-heading footer-block__sub-heading--blog"><a href="/blogpost/humanitarian-transparency-information-sharing-during-protracted-emergencies">Humanitarian Transparency: Information-sharing during protracted emergencies</a></h2>
<p>As an outcome of the 2016 World Humanitarian Summit, the Grand Bargain aims at improving the efficiency of humanitarian action.</p>
<p>
<a href="/blog" class="footer-block__highlight-link">Visit the blog</a>
</p>              </div>

      <div class="column column-social footer-top-right">
                  <h2 class="footer-block__heading">Connect With ReliefWeb</h2>
<form action="https://reliefweb.us5.list-manage.com/subscribe/post?u=bbba5e49a58c86ed484b5a084&amp;id=45f2ec85e2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<label for="mce-EMAIL" class="footer-block__sub-heading">Receive news about us</label>
<input type="text" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-default">
</form>        
         <div class="social-media-icons">
  <a href="https://www.facebook.com/reliefweb" title="ReliefWeb Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M19.47 16.57l-2.25 0 0 8.03 -3.33 0 0-8.02 -1.59 0 0-2.83 1.59 0 0-1.84c0-1.31 0.62-3.37 3.37-3.37l2.47 0.01 0 2.75 -1.79 0c-0.29 0-0.71 0.15-0.71 0.77l0 1.67 2.54 0 -0.29 2.84Z"/></svg></a>
  <a href="https://twitter.com/reliefweb" title="ReliefWeb Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M22.44 11.57c-0.52 0.32-1.09 0.55-1.71 0.67 -0.49-0.53-1.19-0.87-1.96-0.87 -1.48 0-2.69 1.23-2.69 2.76 0 0.22 0.02 0.43 0.07 0.63 -2.23-0.11-4.21-1.21-5.54-2.88 -0.23 0.41-0.36 0.88-0.36 1.39 0 0.96 0.48 1.8 1.2 2.29 -0.44-0.01-0.85-0.14-1.22-0.34l0 0.03c0 1.34 0.93 2.45 2.16 2.7 -0.22 0.07-0.46 0.1-0.71 0.1 -0.17 0-0.34-0.02-0.51-0.05 0.34 1.1 1.33 1.89 2.51 1.91 -0.92 0.74-2.08 1.18-3.34 1.18 -0.22 0-0.43-0.01-0.64-0.04 1.19 0.78 2.6 1.24 4.12 1.24 4.95 0 7.65-4.2 7.65-7.84 0-0.12 0-0.24-0.01-0.36 0.53-0.39 0.98-0.87 1.34-1.43 -0.48 0.22-1 0.37-1.54 0.43 0.56-0.34 0.98-0.88 1.18-1.52"/></svg></a>
  <a href="https://www.linkedin.com/company/reliefweb" title="ReliefWeb LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M16.68 14.03l0 1.17c0.15-0.51 0.97-1.25 2.28-1.25 1.62 0 2.9 1.08 2.9 3.39l0 4.16 -2.59 0 0-3.87c0-1.01-0.41-1.7-1.3-1.7 -0.68 0-1.06 0.47-1.24 0.92 -0.07 0.16-0.05 0.39-0.05 0.61l0 4.05 -2.57 0c0 0 0.03-6.85 0-7.48l2.57 0ZM10.43 14.03l2.29 0 0 7.48 -2.29 0 0-7.48ZM11.53 10.5c-0.84 0-1.4 0.56-1.4 1.3 0 0.73 0.54 1.3 1.36 1.3l0.02 0c0.86 0 1.39-0.57 1.39-1.3 -0.02-0.74-0.53-1.3-1.38-1.3Z"/></svg></a>
  <a href="https://www.youtube.com/channel/UC4RQutFVU_1OSNtOzGyBfGw" title="ReliefWeb Youtube"><svg xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 32 32"><path d="M14 12.97l0 6.04c1.69-1.02 3.34-2 5.03-3.02l-5.03-3.02ZM24 14.67l0 2.63c-0.03 0.28-0.04 0.56-0.08 0.84 -0.11 0.75-0.18 1.5-0.36 2.23 -0.19 0.76-0.75 1.25-1.53 1.34 -1.04 0.12-2.1 0.17-3.15 0.2 -2.8 0.09-5.61 0.08-8.41-0.14 -1.27-0.1-1.9-0.61-2.15-1.86 -0.16-0.79-0.21-1.62-0.26-2.43 -0.09-1.72-0.07-3.43 0.18-5.14 0.19-1.23 0.76-2.12 2.31-2.17 1.3-0.04 2.6-0.16 3.9-0.14 2.46 0.02 4.92 0.09 7.38 0.18 0.84 0.03 1.45 0.51 1.72 1.32 0.16 0.47 0.24 0.96 0.31 1.45 0.08 0.56 0.1 1.12 0.15 1.69"/></svg></a>
</div>
      </div>
    </div>

    <!-- Second row block -->
    <div class="row row-bottom clearfix">
      <div class="column column-partners footer-bottom-left">
                  <h3>Related Sites</h3>

          <div class="partner-link"><a href="https://www.humanitarianresponse.info/" title="Humanitarian Response" class="related logo-humanitarianresponse" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://data.humdata.org/" title="Humanitarian Data Exchange" class="related logo-hdx" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://fts.unocha.org" title="Financial Tracking Service" class="related logo-fts" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://humanitarian.id" title="Humanitarian ID" class="related logo-hid" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="http://www.gdacs.org" title="Global Disaster Alert and Coordination System" class="related logo-gdacs" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://redhum.org" title="Red de Información Humanitaria para América Latina y el Caribe" class="related logo-redhum" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="http://www.inform-index.org" title="Inform Index" class="related logo-inform" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://cerf.un.org" title="Central Emergency Response Fund" class="related logo-cerf" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://agendaforhumanity.org" title="Agenda for Humanity" class="related logo-afh" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://interagencystandingcommittee.org" title="Inter-Agency Standing Committee" class="related logo-iasc" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://vosocc.unocha.org" title="Virtual OSOCC - real-time disaster coordination" class="related logo-vosocc" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://www.insarag.org" title="International Search and Rescue Advisory Group" class="related logo-insarag" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://www.preventionweb.net/" title="PreventionWeb" class="related logo-pw" target="_blank" rel="noopener"></a></div>
          <div class="partner-link"><a href="https://www.kobotoolbox.org/" title="Kobo Toolbox" class="related logo-kobo" target="_blank" rel="noopener"></a></div>
              </div>

      <div class="column column-submit-content footer-bottom-middle">
                  <h3>Submit Content</h3>
          <p>Share information through ReliefWeb to better inform humanitarians worldwide.</p>
          <a href="/share" class="button">How to submit content</a>
              </div>

      <div class="column column-tools footer-bottom-right">
                  <h3>Tools</h3>
          <ul>
            <li><a href="/help/api">API</a> - Real-time data stream to power next-generation apps.</li>
            <li><a href="/location-maps">Location Maps</a> - Country maps for your reports and presentations.</li>
            <li><a href="/report/world/humanitarian-and-country-icons-2018">Humanitarian Icons</a> - Ready-to-use symbols and icons. Free download.</li>
            <li><a href="/rss">RSS</a> - Subscribe to information finely tuned to your needs.</li>
            <li><a href="/faq">Frequently Asked Questions</a> - Get answers to common problems and learn more about ReliefWeb.</li>
            <li><a href="/contact">Contact Us</a> - Ask questions and suggest improvements.</li>
          </ul>
              </div>
    </div>
  </div>
</div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e47e4f98d6","applicationID":"49630826","transactionName":"bgNRZhdZXEtTUBcPXVdJZkAMF1tWVlYbSEJRFg==","queueTime":0,"applicationTime":5,"atts":"QkRSEF9DT0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
