<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Crise Humanitaire Complexe - République démocratique du Congo : Rapport hebdomadaire de Situation Semaine 36 (du 06 au 12 Sept2021) 27 septembre 2021 - Democratic Republic of the Congo | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="French Situation Report on Democratic Republic of the Congo about Health, Water Sanitation Hygiene and Epidemic; published on 27 Sep 2021 by WHO" />
<link rel="canonical" href="https://reliefweb.int/report/democratic-republic-congo/crise-humanitaire-complexe-r-publique-d-mocratique-du-congo-6" />
<link rel="shortlink" href="https://reliefweb.int/node/3777875" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1584334-25092021_sitrep_s36_oms_rdc.png?itok=3xa7Ln-a" />
<meta name="original-source" content="https://www.humanitarianresponse.info/en/operations/democratic-republic-congo/document/sitrep-whe-s36" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="French Situation Report on Democratic Republic of the Congo about Health, Water Sanitation Hygiene and Epidemic; published on 27 Sep 2021 by WHO" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1584334-25092021_sitrep_s36_oms_rdc.png?itok=3xa7Ln-a" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Crise Humanitaire Complexe - République démocratique du Congo : Rapport hebdomadaire de Situation Semaine 36 (du 06 au 12 Sept2021) 27 septembre 2021 - Democratic Republic of the Congo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/democratic-republic-congo/crise-humanitaire-complexe-r-publique-d-mocratique-du-congo-6" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_vMBdZr90bW4iB6WpfBBir9aJzQAPDiZy_YkmDk4XcNA.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"Situation Report","dimension4":"French","dimension5":"Democratic Republic of the Congo","dimension6":"Democratic Republic of the Congo","dimension7":"World Health Organization","dimension8":"Health, Water Sanitation Hygiene","dimension9":"DR Congo: Cholera and Measles Outbreaks - Jan 2013, DR Congo: Ebola Outbreak - Feb 2021, DR Congo: Meningitis Outbreak - Sep 2021","dimension10":"Epidemic","dimension12":"anonymous user","dimension13":"2021-09-28","dimension20":"Published"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3777875 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/cod">DR Congo</a>
                </p>

    <h2 lang="fr">Crise Humanitaire Complexe - République démocratique du Congo : Rapport hebdomadaire de Situation Semaine 36 (du 06 au 12 Sept2021) 27 septembre 2021</h2>

    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/who">WHO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2021-09-28T11:33:01+00:00">28 Sep 2021</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2021-09-27T00:00:00+00:00">27 Sep 2021</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://www.humanitarianresponse.info/en/operations/democratic-republic-congo/document/sitrep-whe-s36" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="report">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/25092021_sitrep_s36_oms_rdc.pdf" download="25092021_sitrep_s36_oms_rdc.pdf" >
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-small/public/resources-pdf-previews/1584334-25092021_sitrep_s36_oms_rdc.png?itok=5gqWgApI" alt="">          <strong>Download document</strong> <span>(PDF | 2.05 MB)</span>
        </a></li>
              </ul>
    </section>
        
        <div class="content" lang="fr">
      <p><strong>POINTS SAILLANTS</strong></p>

<p>SITUATION HUMANITAIRE </p>

<p>Province du Nord-Kivu Au cours d&rsquo;attaques arm&eacute;es &agrave; Beni entre le mois d&rsquo;ao&ucirc;t et le 5 septembre 2021, on a rapport&eacute; au moins 82 personnes tu&eacute;es et plusieurs autres enlev&eacute;es dans les villages des ZS d&rsquo;O&iuml;cha et Kalunguta. On a &eacute;galement signal&eacute; qu&rsquo;environ 3 418 m&eacute;nages nouvellement d&eacute;plac&eacute;s ont &eacute;t&eacute; accueillis dans le territoire de Beni. Ils ont fui les incursions d&rsquo;hommes arm&eacute;s survenues dans les localit&eacute;s du sud du territoire d&rsquo;Irumu, en Ituri, y compris dans la partie sud du territoire de Beni. Plus de 90% de ces d&eacute;plac&eacute;s vivent dans une grande promiscuit&eacute; dans des familles d&rsquo;accueil et pr&eacute;sentent des besoins dans tous les secteurs. </p>

<p><strong>SITUATION EPIDEMIOLOGIQUE</strong></p>

<p><strong>&#10146; Epid&eacute;mie de COVID-19</strong></p>

<p>Un total de 56 539 cas (56 537 confirm&eacute;s et 2 probables) dont 1 073 d&eacute;c&egrave;s (l&eacute;talit&eacute; 1,9%) ont &eacute;t&eacute; rapport&eacute;s dans 251 ZS de 26 provinces du pays. Au terme de S37, 193 nouveaux cas confirm&eacute;s et 5 nouveaux d&eacute;c&egrave;s ont &eacute;t&eacute; notifi&eacute;s. On observe une tendance &agrave; la baisse entre S31 et S37. Au 20 septembre 2021, 87 571 personnes ont re&ccedil;u la premi&egrave;re dose et 34 592 personnes la deuxi&egrave;me dose du vaccin contre le COVID-19. En outre, 250 390 doses du vaccin Pfizer ont &eacute;t&eacute; r&eacute;ceptionn&eacute;es le 23 septembre 2021. </p>

<p><strong>&#10146; Epid&eacute;mie de chol&eacute;ra</strong></p>

<p>Depuis le d&eacute;but de l&rsquo;ann&eacute;e 2021, 4 671 cas suspects de chol&eacute;ra dont 91 d&eacute;c&egrave;s (l&eacute;talit&eacute; de 2,0%), ont &eacute;t&eacute; notifi&eacute;s dans 73 ZS appartenant &agrave; 14 provinces. A S36/2021, on observe une hausse (20,0%) du nombre de cas suspects de chol&eacute;ra pour la 4&egrave;me semaine de suite avec 186 cas suspects de chol&eacute;ra et 1 d&eacute;c&egrave;s (l&eacute;talit&eacute; 0,1%) notifi&eacute;s dans 6 ZS de 3 provinces par rapport &agrave; S352021 (154 cas). Neuf sur 10 cas (179 cas soit 96,2%) ont &eacute;t&eacute; notifi&eacute;s dans les ZS des provinces du Tanganyika et du Sud-Kivu qui sont en &eacute;pid&eacute;mie active. Les interventions de r&eacute;ponse sont en place sur le terrain en r&eacute;ponse &agrave; ces deux flamb&eacute;es. De plus, les pr&eacute;paratifs de la 1&egrave;re phase de la campagne pr&eacute;ventive de vaccination orale antichol&eacute;rique (VCO) dans 106 AS de 13 ZS reparties dans les provinces du Sud-Kivu, Tanganyika et Haut-Lomami, se poursuivent. </p>

<p><strong>&#10146; Epid&eacute;mie de m&eacute;ningite</strong></p>

<p>Du d&eacute;but de l&rsquo;&eacute;pid&eacute;mie au 25 septembre 2021, un total 940 cas de m&eacute;ningite et 174 d&eacute;c&egrave;s (l&eacute;talit&eacute; de 18,5%), a &eacute;t&eacute; enregistr&eacute; dans 19 de 20 aires de sant&eacute; de la ZS de Banalia (province de la Tshopo). Un total de 297 cas a &eacute;t&eacute; notifi&eacute;s &agrave; la S37, repr&eacute;sentant pr&egrave;s d&rsquo;un tiers (31,6%) des cas notifi&eacute;s depuis le d&eacute;but de l&rsquo;&eacute;pid&eacute;mie. L&rsquo;AS de Panga reste celle qui a notifi&eacute; le plus de cas suspects (n=343) depuis le d&eacute;but de l&rsquo;&eacute;pid&eacute;mie. Le plan de r&eacute;ponse contre cette &eacute;pid&eacute;mie de m&eacute;ningite a &eacute;t&eacute; valid&eacute; par le Ministre de la sant&eacute;, pour un budget total de 1,4 million USD. Poursuite des pr&eacute;paratifs de la campagne r&eacute;active de vaccination contre la m&eacute;ningite.</p>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/cod">Democratic Republic of the Congo</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/who">World Health Organization</a></li>
                  </ul>
      </dd>
            <dt class="disaster">Disasters</dt>
      <dd class="disaster">
        <ul>
                    <li><a href="/disaster/ep-2013-000175-cod">DR Congo: Cholera and Measles Outbreaks - Jan 2013</a></li>
                    <li><a href="/disaster/ep-2021-000014-cod">DR Congo: Ebola Outbreak - Feb 2021</a></li>
                    <li data-last><a href="/disaster/ep-2021-000138-cod">DR Congo: Meningitis Outbreak - Sep 2021</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F10%29">Situation Report</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4595%29">Health</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4604%29">Water Sanitation Hygiene</a></li>
                  </ul>
      </dd>
            <dt class="disaster_type">Disaster type</dt>
      <dd class="disaster_type">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28DT4642%29">Epidemic</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L268%29">French</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/democratic-republic-congo/crise-humanitaire-complexe-r-publique-d-mocratique-du-congo-6%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Crise%20Humanitaire%20Complexe%20-%20R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo%20%3A%20Rapport%20hebdomadaire%20de%20Situation%20Semaine%2036%20%28du%2006%20au%2012%20Sept2021%29%2027%20septembre%202021"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/democratic-republic-congo/crise-humanitaire-complexe-r-publique-d-mocratique-du-congo-6%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Crise%20Humanitaire%20Complexe%20-%20R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo%20%3A%20Rapport%20hebdomadaire%20de...&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/democratic-republic-congo/crise-humanitaire-complexe-r-publique-d-mocratique-du-congo-6%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Crise%20Humanitaire%20Complexe%20-%20R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo%20%3A%20Rapport%20hebdomadaire%20de%20Situation%20Semaine%2036%20%28du%2006%20au%2012%20Sept2021%29%2027%20septembre%202021&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/cod">DR Congo</a>
                </p>
    
    <h3 lang="fr" class="title"><a href="https://reliefweb.int/report/democratic-republic-congo/crise-humanitaire-complexe-r-publique-d-mocratique-du-congo-5">Crise Humanitaire Complexe - République démocratique du Congo : Rapport hebdomadaire de Situation Semaine 34 (du 23 au 29 août 2021) 13 septembre 2021</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/who">WHO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-09-13T14:23:42+00:00">13 Sep 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-09-13T00:00:00+00:00">13 Sep 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/cod">DR Congo</a>
                </p>
    
    <h3 lang="fr" class="title"><a href="https://reliefweb.int/report/democratic-republic-congo/r-publique-d-mocratique-du-congo-crise-humanitaire-epid-mies-0">République démocratique du Congo - Crise Humanitaire : Epidémies, Mouvements de populations, Conflits armés, Malnutrition Semaine Epidémiologique S34</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/health-cluster">Health Cluster</a></li>
                    <li data-last><a href="/organization/who">WHO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-09-06T20:46:31+00:00">6 Sep 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-09-06T00:00:00+00:00">6 Sep 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/cod">DR Congo</a>
                </p>
    
    <h3 lang="fr" class="title"><a href="https://reliefweb.int/report/democratic-republic-congo/crise-humanitaire-complexe-r-publique-d-mocratique-du-congo-4">Crise Humanitaire Complexe - République démocratique du Congo : Rapport hebdomadaire de Situation Semaine 33 (du 16 au 22 août 2021) 06 septembre 2021</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/who">WHO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-09-06T20:37:24+00:00">6 Sep 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-09-06T00:00:00+00:00">6 Sep 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/cod">DR Congo</a>
                </p>
    
    <h3 lang="fr" class="title"><a href="https://reliefweb.int/report/democratic-republic-congo/r-publique-d-mocratique-du-congo-2020-aper-u-des-r-sultats-de-la-2">République Démocratique du Congo 2020 : Aperçu des résultats de la réponse humanitaire dans le 2e trimestre 2021 (à la date du 30 juin 2021)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format infographic">Format</dt>
      <dd class="format infographic">Infographic</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-08-16T11:57:58+00:00">16 Aug 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-06-30T00:00:00+00:00">30 Jun 2021</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2021 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
