<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Compte-rendu de l’actualité des Nations Unies en RDC à la date du 8 juillet 2020 - Democratic Republic of the Congo | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="French News and Press Release on Democratic Republic of the Congo about Health, Peacekeeping and Peacebuilding, Epidemic and more; published on 08 Jul 2020 by MONUSCO" />
<link rel="canonical" href="https://reliefweb.int/report/democratic-republic-congo/compte-rendu-de-l-actualit-des-nations-unies-en-rdc-la-date-du-8-0" />
<link rel="shortlink" href="https://reliefweb.int/node/3651241" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1525897-compte-rendu_de_lactualite_des_nations_unies_en_rdc_a_la_date_du_8_juillet_2020_final.png?itok=AKd0FTS9" />
<meta name="original-source" content="https://monusco.unmissions.org/compte-rendu-de-l%E2%80%99actualite-des-nations-unies-en-rdc-la-date-du-8-juillet-2020" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="French News and Press Release on Democratic Republic of the Congo about Health, Peacekeeping and Peacebuilding, Epidemic and more; published on 08 Jul 2020 by MONUSCO" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1525897-compte-rendu_de_lactualite_des_nations_unies_en_rdc_a_la_date_du_8_juillet_2020_final.png?itok=AKd0FTS9" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Compte-rendu de l’actualité des Nations Unies en RDC à la date du 8 juillet 2020 - Democratic Republic of the Congo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/democratic-republic-congo/compte-rendu-de-l-actualit-des-nations-unies-en-rdc-la-date-du-8-0" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_5oSynKqWq2vDXgsZGfzyEmusA4lMxHhz0_V6MNKGDBY.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"News and Press Release","dimension4":"French","dimension5":"Democratic Republic of the Congo","dimension6":"Democratic Republic of the Congo, Uganda","dimension7":"UN Organization Stabilization Mission in the Democratic Republic of the Congo","dimension8":"Health, Peacekeeping and Peacebuilding, Protection and Human Rights, Water Sanitation Hygiene","dimension10":"Epidemic","dimension12":"anonymous user","dimension13":"2020-07-08","dimension20":"To review"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3651241 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/cod">DR Congo</a>
                  <span>+ 1 more</span>
          </p>

    <h2 lang="fr">Compte-rendu de l’actualité des Nations Unies en RDC à la date du 8 juillet 2020</h2>

    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/monusco">MONUSCO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-07-08T12:18:48+00:00">8 Jul 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-07-08T00:00:00+00:00">8 Jul 2020</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://monusco.unmissions.org/compte-rendu-de-l%E2%80%99actualite-des-nations-unies-en-rdc-la-date-du-8-juillet-2020" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="report">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/compte-rendu_de_lactualite_des_nations_unies_en_rdc_a_la_date_du_8_juillet_2020_final.pdf" download="compte-rendu_de_lactualite_des_nations_unies_en_rdc_a_la_date_du_8_juillet_2020_final.pdf">
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-small/public/resources-pdf-previews/1525897-compte-rendu_de_lactualite_des_nations_unies_en_rdc_a_la_date_du_8_juillet_2020_final.png?itok=UH1RI61P" alt="">          <strong>Download report</strong> <span>(PDF | 207.33 KB)</span>
        </a></li>
              </ul>
    </section>
        
        <div class="content" lang="fr">
      <p>En raison des restrictions de mouvement et de r&eacute;union &agrave; Kinshasa, ce document remplace la conf&eacute;rence de presse ONE UN.</p>

<p>Pour toute question, merci de contacter :</p>

<p>Porte-parole MONUSCO et Coordonnateur du Groupe de communication des Nations Unies Mathias Gillmann : 099 706 9920 Porte-parole militaire Lieutenant-colonel Claude Raoul Djehoungo : 081 890 7160 Relations avec les m&eacute;dias Ad&egrave;le Lukoki : 081 890 7706</p>

<p><strong>ADF :</strong> 
<strong>Les ADF ont intensifi&eacute; leurs attaques contre les civils dans les provinces de l&rsquo;Est de la R&eacute;publique d&eacute;mocratique du Congo (RDC) au cours des 18 derniers mois, &eacute;largissant leurs actions au-del&agrave; de leurs zones d&rsquo;op&eacute;rations habituelles. Ces attaques, qui ont fait pr&egrave;s de 800 morts et des dizaines de bless&eacute;s, pourraient constituer des crimes contre l&rsquo;humanit&eacute; et des crimes de guerre, selon un rapport de l&rsquo;ONU.</strong></p>

<p>Les ADF sont militairement actifs dans le territoire de Beni, dans la province du Nord-Kivu, depuis plus de trois d&eacute;cennies. A la suite de campagnes militaires contre le groupe arm&eacute;, en particulier depuis octobre 2019, les combattants des ADF se sont dispers&eacute;s en petits groupes et certains de ces groupes ont fui vers d&rsquo;autres zones, en particulier le territoire d&rsquo;Irumu dans la province voisine de l&rsquo;Ituri, o&ugrave; le nombre et l&rsquo;intensit&eacute; des attaques ont consid&eacute;rablement augment&eacute;.</p>

<p>L&rsquo;impact sur les civils de ces changements sont d&eacute;crits en d&eacute;tail dans un rapport du Bureau conjoint des Nations Unies aux droits de l&rsquo;homme en RDC (BCNUDH), qui illustre le caract&egrave;re syst&eacute;matique et brutal des atteintes aux droits de l&rsquo;homme commises par les combattants des ADF. Les assaillants ont utilis&eacute; des armes lourdes lors d&rsquo;attaques contre des villages, dont des AK47 et des mortiers, ainsi que des machettes et des couteaux. Ils ont incendi&eacute; des villages entiers, d&eacute;truit des centres de sant&eacute; et des &eacute;coles, enlev&eacute; et recrut&eacute; sous la contrainte des hommes, des femmes et des enfants.</p>

<p>&laquo; Dans la majorit&eacute; des cas, les moyens et le mode op&eacute;ratoire des attaques indiquent clairement l&rsquo;intention de ne laisser aucun survivant. Des familles enti&egrave;res ont &eacute;t&eacute; achev&eacute;es &agrave; la machette &raquo;, peut-on lire dans le rapport.<br>
Le rapport souligne que, compte tenu de la nature g&eacute;n&eacute;ralis&eacute;e et syst&eacute;matique des attaques men&eacute;es contre la population civile, certaines de ces atteintes aux droits de l'homme pourraient constituer des crimes contre l&rsquo;humanit&eacute; et des crimes de guerre.</p>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/cod">Democratic Republic of the Congo</a></li>
                  </ul>
      </dd>
            <dt class="country">Other country</dt>
      <dd class="country">
        <ul>
                    <li data-last><a href="/country/uga">Uganda</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/monusco">UN Organization Stabilization Mission in the Democratic Republic of the Congo</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F8%29">News and Press Release</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4595%29">Health</a></li>
                    <li><a href="/updates?advanced-search=%28T4599%29">Peacekeeping and Peacebuilding</a></li>
                    <li><a href="/updates?advanced-search=%28T4600%29">Protection and Human Rights</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4604%29">Water Sanitation Hygiene</a></li>
                  </ul>
      </dd>
            <dt class="disaster_type">Disaster type</dt>
      <dd class="disaster_type">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28DT4642%29">Epidemic</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L268%29">French</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/democratic-republic-congo/compte-rendu-de-l-actualit-des-nations-unies-en-rdc-la-date-du-8-0%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Compte-rendu%20de%20l%E2%80%99actualit%C3%A9%20des%20Nations%20Unies%20en%20RDC%20%C3%A0%20la%20date%20du%208%20juillet%202020"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/democratic-republic-congo/compte-rendu-de-l-actualit-des-nations-unies-en-rdc-la-date-du-8-0%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Compte-rendu%20de%20l%E2%80%99actualit%C3%A9%20des%20Nations%20Unies%20en%20RDC%20%C3%A0%20la%20date%20du%208%20juillet%202020&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/democratic-republic-congo/compte-rendu-de-l-actualit-des-nations-unies-en-rdc-la-date-du-8-0%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Compte-rendu%20de%20l%E2%80%99actualit%C3%A9%20des%20Nations%20Unies%20en%20RDC%20%C3%A0%20la%20date%20du%208%20juillet%202020&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/cod">DR Congo</a>
                </p>
    
    <h3 lang="fr" class="title"><a href="https://reliefweb.int/report/democratic-republic-congo/compte-rendu-de-l-actualit-des-nations-unies-en-rdc-la-date-du-13-0">Compte-rendu de l’actualité des Nations Unies en RDC à la date du 13 mai 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/monusco">MONUSCO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-05-13T12:32:18+00:00">13 May 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-05-13T00:00:00+00:00">13 May 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/cod">DR Congo</a>
                  <span>+ 4 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/democratic-republic-congo/covid-19-un-teams-step-efforts-protect-rights-prisons-revolts">COVID-19: UN teams step up efforts to protect rights in prisons, as revolts intensify worldwide</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/un-news">UN News</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2020-05-05T21:14:23+00:00">5 May 2020</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2020-05-05T00:00:00+00:00">5 May 2020</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/cod">DR Congo</a>
                </p>
    
    <h3 lang="fr" class="title"><a href="https://reliefweb.int/report/democratic-republic-congo/d-claration-sur-la-situation-politique-s-curitaire-sanitaire">Déclaration sur la situation politique, sécuritaire, sanitaire, environnementale, sociale, judiciaire et de l’éducation à Kalemie et ses environs</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/codho">CODHO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2019-12-13T02:53:08+00:00">13 Dec 2019</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2019-12-10T00:00:00+00:00">10 Dec 2019</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/cod">DR Congo</a>
                  <span>+ 5 more</span>
          </p>
    
    <h3 lang="fr" class="title"><a href="https://reliefweb.int/report/democratic-republic-congo/r-publique-d-mocratique-du-congo-unhcr-mise-jour-op-rationelle-1-31">République Démocratique du Congo, UNHCR Mise à jour opérationelle 1 - 31 Mars 2019</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2019-04-29T11:35:10+00:00">29 Apr 2019</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2019-03-31T00:00:00+00:00">31 Mar 2019</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2020 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
