<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Informe: Situación de los migrantes y refugiados venezolanos en Chile - Chile | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="Spanish Analysis on Chile about Protection and Human Rights, Refugees and Women; published on 29 May 2020 by OAS" />
<link rel="canonical" href="https://reliefweb.int/report/chile/informe-situaci-n-de-los-migrantes-y-refugiados-venezolanos-en-chile" />
<link rel="shortlink" href="https://reliefweb.int/node/3639579" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1520106-Informe_Situacion-de-los-migrantes-y-refugiados-venezolanos-en-Chile.png?itok=AndUUwaY" />
<meta name="original-source" content="https://www.oas.org/es/centro_noticias/comunicado_prensa.asp?sCodigo=C-052/20" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="Spanish Analysis on Chile about Protection and Human Rights, Refugees and Women; published on 29 May 2020 by OAS" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1520106-Informe_Situacion-de-los-migrantes-y-refugiados-venezolanos-en-Chile.png?itok=AndUUwaY" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Informe: Situación de los migrantes y refugiados venezolanos en Chile - Chile" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/chile/informe-situaci-n-de-los-migrantes-y-refugiados-venezolanos-en-chile" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css__nETDcAuZsmtvzb9Qk_3O4cyUeA8NcN_ryMtUn0PoAc.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"Analysis","dimension4":"Spanish","dimension5":"Chile","dimension6":"Chile, Venezuela (Bolivarian Republic of)","dimension7":"Organization of American States","dimension8":"Protection and Human Rights","dimension11":"Refugees, Women","dimension12":"anonymous user","dimension13":"2020-05-30","dimension20":"To review"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3639579 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/chl">Chile</a>
                  <span>+ 1 more</span>
          </p>

    <h2 lang="es">Informe: Situación de los migrantes y refugiados venezolanos en Chile</h2>

    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/oas">OAS</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-05-30T14:49:54+00:00">30 May 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-05-29T00:00:00+00:00">29 May 2020</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://www.oas.org/es/centro_noticias/comunicado_prensa.asp?sCodigo=C-052/20" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="report">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/Informe_Situacion-de-los-migrantes-y-refugiados-venezolanos-en-Chile.pdf" download="Informe_Situacion-de-los-migrantes-y-refugiados-venezolanos-en-Chile.pdf">
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-small/public/resources-pdf-previews/1520106-Informe_Situacion-de-los-migrantes-y-refugiados-venezolanos-en-Chile.png?itok=7awGP5mH" alt="">          <strong>Download report</strong> <span>(PDF | 13.32 MB)</span>
        </a></li>
              </ul>
    </section>
        
        <div class="content" lang="es">
      <p>La Secretar&iacute;a General de la Organizaci&oacute;n de los Estados Americanos (OEA) public&oacute; hoy un informe sobre la &ldquo;Situaci&oacute;n de los migrantes y refugiados venezolanos en Chile&rdquo;. El informe fue elaborado con base en la visita realizada a Chile por el equipo de la Oficina de la Secretar&iacute;a General para la Crisis de Migrantes y Refugiados Venezolanos.</p>

<p>El[informe se&ntilde;ala que <strong>Chile es el tercer pa&iacute;s receptor de migrantes y refugiados venezolanos. Los 455.494 ciudadanos venezolanos actualmente en Chile representan el 30,5% de la poblaci&oacute;n extranjera en el pa&iacute;s</strong>, y constituyen la comunidad extranjera m&aacute;s numerosa, superando a la comunidad peruana, que por 28 a&ntilde;os hab&iacute;a ocupado esa posici&oacute;n.</p>

<p>&ldquo;Desde esta Oficina, se reconoce que Chile ha sabido responder con car&aacute;cter humanitario y voluntad pol&iacute;tica al recibir a m&aacute;s de 455.000 venezolanos que han sido desterrados por el r&eacute;gimen de Maduro y que han encontrado en este pa&iacute;s la oportunidad de reinventarse y ayudar a sus familias en Venezuela&rdquo;, se&ntilde;ala el informe.</p>

<p>El documento destaca el inter&eacute;s del Estado chileno en promover una pol&iacute;tica migratoria regular, segura y ordenada a trav&eacute;s de instrumentos migratorios como la Visa de Responsabilidad Democr&aacute;tica (VRD), prevenir la xenofobia y permitir la total inserci&oacute;n de los venezolanos a la sociedad chilena mediante el acceso a los mercados laborales. De hecho, la VRD se describe en el informe como un &ldquo;ejemplo para la regi&oacute;n&rdquo;.</p>

<p>Pese a estos esfuerzos, la Oficina observ&oacute; con preocupaci&oacute;n la implementaci&oacute;n de restricciones migratorias como la Visa Consular de Turismo y la existencia de ciertas barreras administrativas que est&aacute;n obstaculizando el ingreso, la regularizaci&oacute;n y la integraci&oacute;n de venezolanos en los &uacute;ltimos meses.</p>

<p><em>&ldquo;Entre otras cosas, se considera fundamental garantizar el acceso al sistema de solicitud de refugio e intentar agilizar los procesos de tr&aacute;mites migratorios como solicitudes de visas, en especial para casos de reunificaci&oacute;n familiar&rdquo;</em>, se&ntilde;al&oacute; <strong>David Smolansky, Comisionado del Secretario General de la OEA para la Crisis de Migrantes y Refugiados Venezolanos</strong>.</p>

<p>La Oficina de la Secretar&iacute;a General de la OEA para abordar la crisis de migrantes y refugiados venezolanos, coordinada por Smolansky, tiene como misi&oacute;n trabajar con los pa&iacute;ses miembros de la OEA a fin de atender la situaci&oacute;n de m&aacute;s de 5.1 millones de venezolanos que han huido a otros pa&iacute;ses, y que representan a m&aacute;s del 17% de la poblaci&oacute;n de Venezuela. Desde la publicaci&oacute;n del <a href="https://reliefweb.int/report/colombia/informe-del-grupo-de-trabajo-de-la-oea-para-abordar-la-crisis-de-migrantes-y">informe regional</a> de junio de 2019, esta Oficina ha expresado la necesidad de crear las bases para un consenso regional que permita la protecci&oacute;n permanente de migrantes venezolanos en todo el continente y que los venezolanos reciban la condici&oacute;n de refugiado seg&uacute;n la Declaraci&oacute;n de Cartagena.</p>

<p>Este es el cuarto informe que la Secretar&iacute;a General de la OEA publica sobre la situaci&oacute;n de migrantes y refugiados venezolanos en los pa&iacute;ses de destino. En diciembre de 2019, se public&oacute; el informe sobre <a href="https://reliefweb.int/report/brazil/informe-situaci-n-de-los-migrantes-y-refugiados-venezolanos-en-brasil">Brasil</a>; en enero de 2020 se public&oacute; el informe sobre <a href="https://reliefweb.int/report/costa-rica/situaci-n-de-los-migrantes-y-refugiados-venezolanos-en-costa-rica">Costa Rica</a>; y en mayo de 2020 se public&oacute; el informe sobre <a href="https://reliefweb.int/report/bolivia-plurinational-state/informe-situaci-n-de-los-migrantes-y-refugiados-venezolanos-en">Bolivia</a>.</p>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/chl">Chile</a></li>
                  </ul>
      </dd>
            <dt class="country">Other country</dt>
      <dd class="country">
        <ul>
                    <li data-last><a href="/country/ven">Venezuela (Bolivarian Republic of)</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/oas">Organization of American States</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F3%29">Analysis</a></li>
                  </ul>
      </dd>
            <dt class="theme">Theme</dt>
      <dd class="theme">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28T4600%29">Protection and Human Rights</a></li>
                  </ul>
      </dd>
            <dt class="vulnerable_group">Vulnerable groups</dt>
      <dd class="vulnerable_group">
        <ul>
                    <li><a href="/updates?advanced-search=%28VG6874%29">Refugees</a></li>
                    <li data-last><a href="/updates?advanced-search=%28VG6875%29">Women</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L269%29">Spanish</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/chile/informe-situaci-n-de-los-migrantes-y-refugiados-venezolanos-en-chile%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Informe%3A%20Situaci%C3%B3n%20de%20los%20migrantes%20y%20refugiados%20venezolanos%20en%20Chile"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/chile/informe-situaci-n-de-los-migrantes-y-refugiados-venezolanos-en-chile%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Informe%3A%20Situaci%C3%B3n%20de%20los%20migrantes%20y%20refugiados%20venezolanos%20en%20Chile&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/chile/informe-situaci-n-de-los-migrantes-y-refugiados-venezolanos-en-chile%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Informe%3A%20Situaci%C3%B3n%20de%20los%20migrantes%20y%20refugiados%20venezolanos%20en%20Chile&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/ven">Venezuela</a>
                </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/venezuela-bolivarian-republic/venezuela-covid-19-flash-update-n-4-22-may-2020">Venezuela: COVID-19 Flash Update Nº 4 (22 May 2020)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-05-30T05:46:11+00:00">30 May 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-05-22T00:00:00+00:00">22 May 2020</time></dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/ven">Venezuela</a>
                  <span>+ 2 more</span>
          </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/venezuela-bolivarian-republic/winter-threatens-venezuelans-unprepared-cold">Winter threatens Venezuelans unprepared for the cold</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-05-29T13:15:51+00:00">29 May 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-05-29T00:00:00+00:00">29 May 2020</time></dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/ven">Venezuela</a>
                  <span>+ 6 more</span>
          </p>
    
    <h3 lang="es"><a href="https://reliefweb.int/report/venezuela-bolivarian-republic/el-invierno-en-el-hemisferio-sur-agrava-las-dificultades-para">El invierno en el hemisferio sur agrava las dificultades para los venezolanos desplazados</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-05-29T12:54:13+00:00">29 May 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-05-29T00:00:00+00:00">29 May 2020</time></dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/ven">Venezuela</a>
                  <span>+ 6 more</span>
          </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/venezuela-bolivarian-republic/southern-hemisphere-winter-intensifies-hardship-displaced">Southern Hemisphere winter intensifies hardship for displaced Venezuelans</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2020-05-29T10:10:14+00:00">29 May 2020</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2020-05-29T00:00:00+00:00">29 May 2020</time></dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2020 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
