<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Actualización sobre la situación en Chile - Chile | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="Spanish Situation Report on Chile about Food and Nutrition, Health, Epidemic and more; published on 30 Sep 2021 by R4V" />
<link rel="canonical" href="https://reliefweb.int/report/chile/actualizaci-n-sobre-la-situaci-n-en-chile" />
<link rel="shortlink" href="https://reliefweb.int/node/3779006" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1584837-Reporte%20Situacional%20Norte%20-%20R4V%20Chile%2030%2009%202021.png?itok=CNye3Uac" />
<meta name="original-source" content="https://www.r4v.info/es/document/reporte-situacional-norte-de-chile-300921" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="Spanish Situation Report on Chile about Food and Nutrition, Health, Epidemic and more; published on 30 Sep 2021 by R4V" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1584837-Reporte%20Situacional%20Norte%20-%20R4V%20Chile%2030%2009%202021.png?itok=CNye3Uac" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Actualización sobre la situación en Chile - Chile" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/chile/actualizaci-n-sobre-la-situaci-n-en-chile" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_vMBdZr90bW4iB6WpfBBir9aJzQAPDiZy_YkmDk4XcNA.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"Situation Report","dimension4":"Spanish","dimension5":"Chile","dimension6":"Chile, Venezuela (Bolivarian Republic of)","dimension7":"R4V","dimension8":"Food and Nutrition, Health, Protection and Human Rights, Shelter and Non-Food Items, Water Sanitation Hygiene","dimension10":"Epidemic","dimension12":"anonymous user","dimension13":"2021-10-01","dimension20":"To review"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3779006 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/chl">Chile</a>
                  <span>+ 1 more</span>
          </p>

    <h2 lang="es">Actualización sobre la situación en Chile</h2>

    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/r4v">R4V</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2021-10-01T10:24:11+00:00">1 Oct 2021</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2021-09-30T00:00:00+00:00">30 Sep 2021</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://www.r4v.info/es/document/reporte-situacional-norte-de-chile-300921" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="report">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/Reporte%2520Situacional%2520Norte%2520-%2520R4V%2520Chile%252030%252009%25202021.pdf" download="Reporte%20Situacional%20Norte%20-%20R4V%20Chile%2030%2009%202021.pdf" >
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-small/public/resources-pdf-previews/1584837-Reporte%20Situacional%20Norte%20-%20R4V%20Chile%2030%2009%202021.png?itok=tY9J1TUt" alt="">          <strong>Download document</strong> <span>(PDF | 205.5 KB)</span>
        </a></li>
              </ul>
    </section>
        
        <div class="content" lang="es">
      <p><strong>I. Resumen de los &uacute;ltimos acontecimientos</strong></p>

<p><strong>Desalojo en la Plaza Brasil y Marcha Antinmigrantes</strong></p>

<p>El pasado viernes 24 de septiembre, las autoridades nacionales en la regi&oacute;n de Tarapac&aacute; emitieron una orden de desalojo de 300 carpas de personas refugiadas y migrantes, en su mayor&iacute;a de nacionalidad venezolana, entre ellos, m&aacute;s de 20 ni&ntilde;as, ni&ntilde;os y adolescentes (NNA) que estaban en Plaza Brasil. Este espacio p&uacute;blico est&aacute; ubicado en el centro de la ciudad de Iquique, donde estas personas se han instalado desde enero de este a&ntilde;o sin acceso a agua ni medidas sanitarias. La instrucci&oacute;n fue efectuada por la polic&iacute;a, produci&eacute;ndose varios altercados que finalizaron con la detenci&oacute;n de al menos a cinco personas y dos polic&iacute;as heridos. </p>

<p>Informaciones de socios del R4V indican que 158 personas fueron desalojadas. De ellas, 42 fueron transferidas a hostales de la ciudad de Iquique (13 hombres, 13 mujeres, 16 NNA, incluyendo 2 personas embarazadas y 2 personas con discapacidad o enfermedad de base) por un periodo inicial de 15 d&iacute;as con alimentaci&oacute;n incluida, para luego apoyar con la entrega de subsidios de arriendo, dando prioridad a grupos familiares con ni&ntilde;os y ni&ntilde;as, fruto de la acci&oacute;n coordinada de los socios trabajando en terreno. Sin embargo, muchas personas no han sido localizadas y, seg&uacute;n informaci&oacute;n de &eacute;stos, algunas de las personas desalojadas reportan que sienten miedo de potenciales agresiones y deportaciones. </p>

<p>El gobernador de la regi&oacute;n de Tarapac&aacute; anunci&oacute; que se dispondr&aacute;n buses para que las personas desalojadas de la Plaza Brasil puedan ir reunificarse con familiares o amigos que puedan acogerles. Esta medida conllevar&aacute; un registro y seguimiento de las personas que opten por este beneficio. Junto al transporte, refugiados y migrantes recibir&aacute;n comida mientras viajan. </p>

<p>Al d&iacute;a siguiente del desalojo, el s&aacute;bado 25 de septiembre, en el centro de la ciudad de Iquique, m&aacute;s de 5 mil personas participaron de una manifestaci&oacute;n antinmigrante, que, seg&uacute;n reportes, habr&iacute;a sido convocada por residentes de la ciudad. La concentraci&oacute;n incluy&oacute; un grupo de personas que quemaron algunas pertenencias (carpas, ropa y frazadas) de las personas refugiadas y migrantes que hab&iacute;an sido desalojadas de la plaza.<br>
Ya desde inicios de 2021, se hab&iacute;an registrado quejas de un grupo de ciudadanos chilenos residentes en la zona norte del pa&iacute;s, especialmente en las regiones fronterizas con Per&uacute; y Bolivia (Arica y Parinacota, Tarapac&aacute; y Antofagasta), las cuales hab&iacute;an expresado a las autoridades nacionales y locales su molestia y rechazo por el ingreso de personas refugiadas y migrantes por pasos irregulares, pese al cierre de fronteras, as&iacute; como, m&aacute;s recientemente, por la toma de espacios p&uacute;blicos como alojamientos, limitando el acceso a estos de la poblaci&oacute;n quienes tambi&eacute;n protestan por la falta de salubridad. &Eacute;stas exigen acciones por parte del Gobierno ante la problem&aacute;tica. Durante los &uacute;ltimos dos meses y, considerando el aumento de quienes contin&uacute;an cruzando por puntos no habilitados, el llamado a manifestarse se ha intensificado.</p>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/chl">Chile</a></li>
                  </ul>
      </dd>
            <dt class="country">Other country</dt>
      <dd class="country">
        <ul>
                    <li data-last><a href="/country/ven">Venezuela (Bolivarian Republic of)</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/r4v">R4V</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F10%29">Situation Report</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4593%29">Food and Nutrition</a></li>
                    <li><a href="/updates?advanced-search=%28T4595%29">Health</a></li>
                    <li><a href="/updates?advanced-search=%28T4600%29">Protection and Human Rights</a></li>
                    <li><a href="/updates?advanced-search=%28T4603%29">Shelter and Non-Food Items</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4604%29">Water Sanitation Hygiene</a></li>
                  </ul>
      </dd>
            <dt class="disaster_type">Disaster type</dt>
      <dd class="disaster_type">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28DT4642%29">Epidemic</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L269%29">Spanish</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/chile/actualizaci-n-sobre-la-situaci-n-en-chile%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Actualizaci%C3%B3n%20sobre%20la%20situaci%C3%B3n%20en%20Chile"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/chile/actualizaci-n-sobre-la-situaci-n-en-chile%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Actualizaci%C3%B3n%20sobre%20la%20situaci%C3%B3n%20en%20Chile&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/chile/actualizaci-n-sobre-la-situaci-n-en-chile%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Actualizaci%C3%B3n%20sobre%20la%20situaci%C3%B3n%20en%20Chile&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/chl">Chile</a>
                  <span>+ 1 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/chile/chile-situation-report-august-2021">Chile: Situation Report - August 2021</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/r4v">R4V</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-09-26T15:23:32+00:00">26 Sep 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-09-24T00:00:00+00:00">24 Sep 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/ven">Venezuela</a>
                  <span>+ 18 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/venezuela-bolivarian-republic/venezuela-regional-crisis-complex-emergency-fact-sheet-4-1">Venezuela Regional Crisis - Complex Emergency Fact Sheet #4, Fiscal Year (FY) 2021, September 24, 2021</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/usaid">USAID</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-09-24T21:49:11+00:00">24 Sep 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-09-24T00:00:00+00:00">24 Sep 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/ven">Venezuela</a>
                  <span>+ 2 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/venezuela-bolivarian-republic/united-states-announces-new-assistance-respond-ongoing">The United States announces new assistance to respond to the ongoing humanitarian crisis in Venezuela and the region</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/us-dos">US DOS</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-09-22T20:30:13+00:00">22 Sep 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-09-22T00:00:00+00:00">22 Sep 2021</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/ven">Venezuela</a>
                </p>
    
    <h3 lang="es" class="title"><a href="https://reliefweb.int/report/venezuela-bolivarian-republic/venezuela-informe-de-situaci-n-junio-julio-2021">Venezuela: Informe de situación, junio - julio 2021</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2021-09-13T23:52:02+00:00">13 Sep 2021</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2021-09-13T00:00:00+00:00">13 Sep 2021</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2021 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
