<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>In Burundi, when it comes to COVID-19, no one is left behind - Burundi | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English News and Press Release on Burundi about Health and Water Sanitation Hygiene; published on 15 Feb 2022 by UNICEF" />
<link rel="canonical" href="https://reliefweb.int/report/burundi/burundi-when-it-comes-covid-19-no-one-left-behind" />
<link rel="shortlink" href="https://reliefweb.int/node/3821254" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/report-images/A-%20rampe%20d%27eau%20Centre%20de%20transit%20de%20Makombe.jpg?itok=Wlqx0hQp" />
<meta name="original-source" content="https://www.unicef.org/burundi/stories/burundi-when-it-comes-covid-19-no-one-left-behind" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English News and Press Release on Burundi about Health and Water Sanitation Hygiene; published on 15 Feb 2022 by UNICEF" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/report-images/A-%20rampe%20d%27eau%20Centre%20de%20transit%20de%20Makombe.jpg?itok=Wlqx0hQp" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="In Burundi, when it comes to COVID-19, no one is left behind - Burundi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/burundi/burundi-when-it-comes-covid-19-no-one-left-behind" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_gcSufjqg60vmk56pgfmGfDVM_dZTXU4LsIB8hobu2s8.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"News and Press Release","dimension4":"English","dimension5":"Burundi","dimension6":"Burundi","dimension7":"UN Children\u0026#039;s Fund","dimension8":"Health, Water Sanitation Hygiene","dimension12":"anonymous user","dimension13":"2022-02-25","dimension20":"To review"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3821254 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <!-- TEMPORARY - COVID-19 - disabled
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
      -->
      <!-- TEMPORARY - COVID-19 -->
      <span><strong>RW COVID-19 page:</strong> <a href="/topics/covid-19">Find latest updates on global humanitarian responses</a></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/bdi">Burundi</a>
                </p>

    <h2 lang="en">In Burundi, when it comes to COVID-19, no one is left behind</h2>

    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unicef">UNICEF</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted"><time datetime="2022-02-25T09:42:35+00:00">25 Feb 2022</time></dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published"><time datetime="2022-02-15T00:00:00+00:00">15 Feb 2022</time></dd>
      
            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://www.unicef.org/burundi/stories/burundi-when-it-comes-covid-19-no-one-left-behind" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
        <figure><img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-large/public/report-images/A-%20rampe%20d%27eau%20Centre%20de%20transit%20de%20Makombe.jpg?itok=NjitiL-O" alt="© UNICEF-Burundi/F.Tandiang"><figcaption aria-hidden="true">© UNICEF-Burundi/F.Tandiang</figcaption></figure>    
    
        <div class="content" lang="en">
      <p>UNICEF, with funding from the U.S. Bureau of Population, Refugees and Migration, contributed to the prevention and response to the COVID-19 pandemic by setting up handwashing facilities in refugee camps</p>

<p>In collaboration with UNHCR, which manages the humanitarian response in the refugee camps, water tanks, water points, and handwashing stations were built and rehabilitated in five refugee camps (Kinana in Muyinga, Musasa in Ngozi, Kavumu in Cankuzo, Bwagiriza, and Nyankanda in Ruyigi).</p>

<p>The overall objective of this project was to break the chain of contamination of COVID-19 by rehabilitating or constructing safe drinking water tanks and hand washing points in the refugee camps. Due to the large number of displaced families currently residing in the camps, there was an urgent need to provide them with safe drinking water to ensure hygiene, sanitation and prevention of COVID-19.</p>

<p>In Rumonge, the Makombe Transit Center has been operational since January 4, 2021. Currently 212 people, 55 households, mainly asylum seekers live in the center. UNICEF has also intervened at this site, which has been divided into two parts. One part is used as a transit center for asylum seekers and the other for internally displaced persons (IDPs), victims of the floods caused by the rise of Lake Tanganyika.</p>

<p>With a capacity to accommodate up to 500 people, UNICEF, with funding from the US Government's Bureau of Population, Refugees and Migration, has equipped the center with a 20m&sup3; water tank, 2 washing basins and 2 water ramps.</p>

<p>Both parts of the Makombe site are now supplied with potable water.</p>

<p>Safi Daphose, 53, comes from Shabunda in the DRC. She has been living in the center for a month and a half. She left the DRC because of the war. She is married and lives in the center with her 9 children. The water ramp is very useful for her, because she often comes here to do her laundry, she uses it to get water for drinking, but also to cook and have hygiene in the toilets.</p>

<p>In addition to the transit center, a water ramp has been set up in the village next to the center to allow the surrounding populations to also have access to drinking water.</p>

<p>Faustine Irankunda, 26, married with two children, manager of a restaurant, lives in Makombe. She used to bike 45 km to fetch water from the river and it was not drinking water. "*I come to the water ramp as often as I need to. Water is always available, and it is free. I use the water for drinking, cleaning my restaurant, and cleaning the toilets*".<br>
Since she has the water ramp, Faustine has installed a hand washing station with soap and water for all her customers. The water is also used for hygiene in the restaurant by washing kitchen utensils and other things.</p>

<p>The project provided access to safe drinking water to 55,101 refugees in the 5 refugee camps and surrounding populations for their domestic needs and for frequent hand washing to break the chain of contamination by COVID-19.</p>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/bdi">Burundi</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unicef">UN Children&#039;s Fund</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F8%29">News and Press Release</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4595%29">Health</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4604%29">Water Sanitation Hygiene</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L267%29">English</a></li>
                  </ul>
      </dd>
          </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/burundi/burundi-when-it-comes-covid-19-no-one-left-behind%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=In%20Burundi%2C%20when%20it%20comes%20to%20COVID-19%2C%20no%20one%20is%20left%20behind"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/burundi/burundi-when-it-comes-covid-19-no-one-left-behind%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=In%20Burundi%2C%20when%20it%20comes%20to%20COVID-19%2C%20no%20one%20is%20left%20behind&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/burundi/burundi-when-it-comes-covid-19-no-one-left-behind%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=In%20Burundi%2C%20when%20it%20comes%20to%20COVID-19%2C%20no%20one%20is%20left%20behind&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/bdi">Burundi</a>
                </p>
    
    <h3 lang="fr" class="title"><a href="https://reliefweb.int/report/burundi/au-burundi-dans-la-lutte-contre-le-covid-19-personne-n-est-laiss-de-c-t">Au Burundi, dans la lutte contre le COVID-19, personne n’est laissé de côté</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unicef">UNICEF</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2022-02-25T09:47:45+00:00">25 Feb 2022</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2022-02-24T00:00:00+00:00">24 Feb 2022</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/bdi">Burundi</a>
                  <span>+ 4 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/burundi/echo-factsheet-burundi-last-updated-15022022">ECHO Factsheet – Burundi (Last updated 15/02/2022)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format news-and-press-release">Format</dt>
      <dd class="format news-and-press-release">News and Press Release</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/echo">ECHO</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2022-02-18T12:03:29+00:00">18 Feb 2022</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2022-02-15T00:00:00+00:00">15 Feb 2022</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/bdi">Burundi</a>
                </p>
    
    <h3 lang="fr" class="title"><a href="https://reliefweb.int/report/burundi/burundi-rapport-de-l-valuation-rapide-multisectorielle-du-17-19-janvier-2022">Burundi: Rapport de l&#039;évaluation rapide multisectorielle du 17-19 janvier 2022</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format assessment">Format</dt>
      <dd class="format assessment">Assessment</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/ocha">OCHA</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2022-02-14T12:04:42+00:00">14 Feb 2022</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2022-02-14T00:00:00+00:00">14 Feb 2022</time>
      </dd>
          </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/bdi">Burundi</a>
                  <span>+ 11 more</span>
          </p>
    
    <h3 lang="en" class="title"><a href="https://reliefweb.int/report/burundi/east-and-horn-africa-and-great-lakes-region-operational-update-october-december-2021">East and Horn of Africa, and the Great Lakes Region Operational Update (October – December 2021)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta core">
            <dt class="format situation-report">Format</dt>
      <dd class="format situation-report">Situation Report</dd>
      
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/unhcr">UNHCR</a></li>
                            </ul>
      </dd>

            <dt class="date posted">Posted</dt>
      <dd class="date posted">
        <time datetime="2022-02-02T09:10:15+00:00">2 Feb 2022</time>
      </dd>
      
            <dt class="date published">Originally published</dt>
      <dd class="date published">
        <time datetime="2022-02-02T00:00:00+00:00">2 Feb 2022</time>
      </dd>
          </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2022 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
