<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="no-js">

<head>
  <meta charset='UTF-8'>
  <title>Working Report: Evaluation of the NAWG Reports for Monsoon Flood 2019 Coordination, Situation Updates and JNA Report - Bangladesh | ReliefWeb</title>
  <script>document.documentElement.className = typeof document.addEventListener !== 'undefined' ? 'js' : 'no-js';</script>
  <meta name="viewport" content="width=device-width, initial-scale=1" />

  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/manifest.json" crossOrigin="use-credentials">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#055372">
  <meta name="theme-color" content="#ffffff">

    <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
  <link rel="dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
  
  <meta name="description" content="English Assessment on Bangladesh about Coordination, Disaster Management and Flood; published on 01 Jan 2020 by CARE" />
<link rel="canonical" href="https://reliefweb.int/report/bangladesh/working-report-evaluation-nawg-reports-monsoon-flood-2019-coordination-situation" />
<link rel="shortlink" href="https://reliefweb.int/node/3554978" />
<link rel="image_src" href="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1474678-nawg_monsoon_flood_reports_review_voices_of_members_and_stakeholders.png?itok=_GDUKC0s" />
<meta name="original-source" content="https://www.humanitarianresponse.info/en/operations/bangladesh/document/nawgmonsoon-flood-reports-reviewvoices-members-and-stakeholders" />
<meta property="fb:app_id" content="1916193535375038" />
<meta property="og:description" content="English Assessment on Bangladesh about Coordination, Disaster Management and Flood; published on 01 Jan 2020 by CARE" />
<meta property="og:image" content="https://reliefweb.int/sites/reliefweb.int/files/styles/attachment-large/public/resources-pdf-previews/1474678-nawg_monsoon_flood_reports_review_voices_of_members_and_stakeholders.png?itok=_GDUKC0s" />
<meta property="og:site_name" content="ReliefWeb" />
<meta property="og:title" content="Working Report: Evaluation of the NAWG Reports for Monsoon Flood 2019 Coordination, Situation Updates and JNA Report - Bangladesh" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reliefweb.int/report/bangladesh/working-report-evaluation-nawg-reports-monsoon-flood-2019-coordination-situation" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@reliefweb" />

  <!--[if lte IE 8]>
  <script>
  document.createElement("article");
  document.createElement("aside");
  document.createElement("footer");
  document.createElement("header");
  document.createElement("main");
  document.createElement("nav");
  document.createElement("section");
  document.createElement("figure");
  document.createElement("figcaption");
  document.createElement("data");
  document.createElement("time");
  </script>
  <![endif]-->

  <!--[if gte IE 8]><!-->
  <link type="text/css" rel="stylesheet" href="https://reliefweb.int/sites/reliefweb.int/files/css/css_JQfOJ39OzA_9Tnm9lZiSYo3aH0BIvKEpfJRJeFmjOhI.css" media="all" />

  <script>window.reliefweb = {};</script>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer = [{"dimension1":"Report","dimension2":"Assessment","dimension4":"English","dimension5":"Bangladesh","dimension6":"Bangladesh","dimension7":"CARE","dimension8":"Coordination, Disaster Management","dimension10":"Flood","dimension12":"anonymous user","dimension13":"2020-03-08","dimension20":"To review"}];
//--><!]]>
</script>
  <!--<![endif]-->

    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLKXSWT');</script>
  </head>
<body class="not-logged-in page-node page-node-3554978 node-type-report page-entity-report">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLKXSWT"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
    <a id="skip-link" href="#main" class="accessibility">Skip to main content</a>

    <!-- Site header -->
    <header id="header">
  <div>
    <h1><a href="/">ReliefWeb</a></h1>

    <!-- Slogan -->
    <p id="site-slogan">
      <span>Informing humanitarians worldwide 24/7 &mdash; <span>a service provided by <span class="ocha">UN OCHA</span></span></span>
    </p>

    <!-- Help and user menu -->
    <nav id="global-menu" aria-labelledby="global-menu-title">
      <h2 id="global-menu-title" class="accessibility">Global Menu</h2>
      <ul>
        <li>
          <a href="/help" aria-describedby="hint-help">Help</a>
          <p id="hint-help" class="accessibility">Find help on how to use the site, read terms and conditions, view the FAQs and API documentation.</p>
        </li>
                <li>
          <a href="/user/login" aria-describedby="hint-login">Log in / Register</a>
          <p id="hint-login" class="accessibility">Access your account or create a new one for additional features or to post job or training opportunities.</p>
        </li>
              </ul>
    </nav>

    <!-- Site Navigation -->
    <nav id="navigation-menu" aria-labelledby="navigation-menu-title" data-toggable="Menu">
      <h2 id="navigation-menu-title" class="accessibility">Site Navigation</h2>
      <ul>
        <li>
          <a href="/updates" aria-describedby="hint-updates" data-active>Updates</a>
          <p id="hint-updates">Latest humanitarian reports, maps and infographics and full document archive.</p>
        </li>
        <li>
          <a href="/countries" aria-describedby="hint-countries">Countries</a>
          <p id="hint-countries">List of countries covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/disasters" aria-describedby="hint-disasters">Disasters</a>
          <p id="hint-disasters">List of alerts, ongoing and past disasters covered by ReliefWeb.</p>
        </li>
        <li>
          <a href="/organizations" aria-describedby="hint-organizations">Organizations</a>
          <p id="hint-organizations">List of organizations that are actively providing ReliefWeb with content.</p>
        </li>
        <li>
          <a href="/topics" aria-describedby="hint-topics">Topics</a>
          <p id="hint-topics">Curated pages dedicated to humanitarian themes and specific humanitarian crises.</p>
        </li>
        <li>
          <a href="/jobs" aria-describedby="hint-jobs">Jobs</a>
          <p id="hint-jobs">Open job opportunities in the humanitarian field.</p>
        </li>
        <li>
          <a href="/training" aria-describedby="hint-training">Training</a>
          <p id="hint-training">Open training opportunities in the humanitarian field.</p>
        </li>
      </ul>
    </nav>

    <!-- Site search form -->
    <section id="site-search" role="search" aria-labelledby="site-search-title" data-toggable="Search" data-focus-target="site-search-input">
      <h2 id="site-search-title" class="accessibility">Content Search</h2>
      <form action="/search/results" method="GET">
        <label for="site-search-input">Search ReliefWeb</label>
        <input type="search" name="search" autocomplete="off" placeholder="What are you looking for?" size="30" id="site-search-input">
        <button type="submit" value="search"><span>Search</span></button>
      </form>
    </section>
  </div>
</header>

    <hr>

    <!-- Main page content -->
    <main id="main">
      <!-- Local tasks -->

<!-- Messages -->

<!-- Moderation information -->

<!-- Pager content -->
<article class="report document">
  <header>
    <p class="country">
            <a href="/country/bgd">Bangladesh</a>
                </p>

    <h2 lang="en">Working Report: Evaluation of the NAWG Reports for Monsoon Flood 2019 Coordination, Situation Updates and JNA Report</h2>

    <dl class="meta">
      <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/care">CARE</a></li>
                            </ul>
      </dd>

      <dt class="date">Published</dt>
      <dd class="date"><time datetime="2020-01-01T00:00:00+00:00">1 Jan 2020</time></dd>

            <dt class="origin">Origin</dt>
      <dd class="origin" data-last><a href="https://www.humanitarianresponse.info/en/operations/bangladesh/document/nawgmonsoon-flood-reports-reviewvoices-members-and-stakeholders" target="_blank" rel="noopener">View original</a></dd>
          </dl>
  </header>

  <div class="content">
    
            <section id="attachments" class="report">
      <h3 class="accessibility">Attachments</h3>
      <ul>
                <li><a href="https://reliefweb.int/sites/reliefweb.int/files/resources/nawg_monsoon_flood_reports_review_voices_of_members_and_stakeholders.pdf" download="nawg_monsoon_flood_reports_review_voices_of_members_and_stakeholders.pdf">
          <img src="https://reliefweb.int/sites/reliefweb.int/files/styles/report-small/public/resources-pdf-previews/1474678-nawg_monsoon_flood_reports_review_voices_of_members_and_stakeholders.png?itok=M63iCFHC" alt="">          <strong>Download report</strong> <span>(PDF | 551.55 KB)</span>
        </a></li>
              </ul>
    </section>
        
        <div class="content" lang="en">
      <p><strong>Accessibility, perceptions, usability, effectiveness and overall feedback</strong></p>

<p><strong>Background</strong></p>

<p>SUBARNA is a national project, aims to develop the assessment capacity in emergency situation. This
project is closely working with the humanitarian architecture of Bangladesh to conduct needs
assessments to directly contribute to improved evidence based decision making and better responses
for disaster-affected populations. SUBARNA is also aiming to create and update tools and
methodologies of assessments and building capacity of the GoB and agencies for better assessment
through training. The SUBARNA (Supporting Bangladesh Rapid Needs Assessment) project host a
national working group for joint needs assessment after disaster named as the &ldquo;Needs Assessment
Working Group (NAWG)&rdquo; which being co-chaired by Department of Disaster Management, GoB and
CARE Bangladesh. NAWG formalized and coordinates the preparedness, quality improvement and
appropriateness of joint needs assessment for ensuring Joint Needs Assessments are carried out in a
timely and appropriate manner using the most up-to-date methodologies and technology as well as
capacity of all humanitarian stakeholders enhanced to participate in and contribute to assessment
activities.</p>

<p>The overall objective of the NAWG is to harmonize and promote cross-sector needs assessment
initiatives for consistent, reliable and timely sex, age and diversity disaggregated data including gender
and diversity analysis on humanitarian needs in complex emergencies and natural disasters to
strengthen informed decision making and improve humanitarian response that complement GoB
response. The specific objective of NAWG: strengthen cross-sector needs assessment coordination
and leadership, improve technical support to inter-cluster/sector needs assessment initiatives;
increase advocacy, awareness raising and resource mobilization in the area of needs assessment;
augment needs assessment capacity building efforts of GoB and humanitarian community and support
information management working group and mechanisms in the area of needs assessment</p>

<p><strong>Introduction</strong></p>

<p>The 2019 was an active and fruitful year for NAWG as there are active participation of different
organizations toward Needs Assessment Working Group. Though there was some major natural
disaster happened in 2019, thus we have the opportunity to work for conducting better preparedness
and emergency needs assessment. NAWG secretariat CARE Bangladesh plan to took the opinions and
recommendations of the members for better and effective joint efforts for Joint Needs Assessment
under umbrella of NAWG. These recommendations will be incorporated into the NAWG plan for 2020.</p>

<p>Heavy monsoon rain in July 2019 caused intense flooding across Northern Bangladesh. Nearly 3 million
people are struggling with the impacts of the floods, the worst in two years since the 2017 monsoon
flood. The Joint Needs Assessment (JNA) identified the nine most severely affected districts as:
Kurigram, Jamalpur, Gaibandha, Sylhet, Sirajganj, Tangail, Sunamganj, Bogra and Bandarban. The
Government and humanitarian stakeholders supported affected communities and mobilized
resources to provide food and non-food items to people in the affected areas. However, even though,
compared to the 2017 monsoon flood, the 2019 flood is not that widespread, it has impacted many
districts, and the distress to the people and disruption created is severe and impact may last for a
longer period. This is notably since the affected population is largely vulnerable due to geographical
location, poverty, prolonged impact of flood 2017 and lack of resilience.</p>

<p>The rapid response implementing agency monitoring and post distribution monitoring reveal that
there are still persisting needs at the community level. To have an overview on the effects and impact
of the disaster responding agency decided to go for a &lsquo;Post Emergency Response Inter-Agency Joint
Needs Assessment&rsquo; for modalities of further intervention. The worst affected six districts (Bandarban,
Bogra, Gaibandha, Jamalpur, Kurigram and Sirajganj) were selected as assessment area. The objective
of this assessment is to present the full extent of the monsoon flood 2019 impact, define the current
needs, and, in so doing, serve as the basis for designing strategy and guide to prioritized interventions.
Since flood starts from July 11, 2019, NAWG team able to prepare and shared 05 flood situation
updates and completed JNA phase 01 light which leading to develop Humanitarian Response Plan
(HRP). This review is to evaluate the feedbacks on NAWG works related to &ldquo;Situation Update&rsquo; and &ldquo;JNA
phase-01 light&rdquo;. The team is confident that with these continuous support and contributory feedbacks;
we would be able to provide more quality &ldquo;Situation Update&rdquo; and &ldquo;JNA report&rdquo; effectively and timely.
We have incorporated this evaluation report with adequate genuine feedbacks and suggestions for
further improvement of NAWG works in the future.</p>    </div>
    
      </div>

  <footer>
    <dl class="meta">
            <dt class="primary_country">Primary country</dt>
      <dd class="primary_country">
        <ul>
                    <li data-last><a href="/country/bgd">Bangladesh</a></li>
                  </ul>
      </dd>
            <dt class="source">Source</dt>
      <dd class="source">
        <ul>
                    <li data-last><a href="/organization/care">CARE</a></li>
                  </ul>
      </dd>
            <dt class="format">Format</dt>
      <dd class="format">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28F5%29">Assessment</a></li>
                  </ul>
      </dd>
            <dt class="theme">Themes</dt>
      <dd class="theme">
        <ul>
                    <li><a href="/updates?advanced-search=%28T4590%29">Coordination</a></li>
                    <li data-last><a href="/updates?advanced-search=%28T4591%29">Disaster Management</a></li>
                  </ul>
      </dd>
            <dt class="disaster_type">Disaster type</dt>
      <dd class="disaster_type">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28DT4611%29">Flood</a></li>
                  </ul>
      </dd>
            <dt class="language">Language</dt>
      <dd class="language">
        <ul>
                    <li data-last><a href="/updates?advanced-search=%28L267%29">English</a></li>
                  </ul>
      </dd>
            <dt class="date">Posted on ReliefWeb</dt>
      <dd class="date"><time datetime="2020-03-08T19:57:15+00:00">8 Mar 2020</time></dd>
    </dl>

    <section id="share">
  <h3 id="pager-title" class="accessibility">Share</h3>
  <ul>
        <li><a
      href="https://www.facebook.com/sharer.php?u=https%3A//reliefweb.int/report/bangladesh/working-report-evaluation-nawg-reports-monsoon-flood-2019-coordination-situation%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dfacebook.com&amp;t=Working%20Report%3A%20Evaluation%20of%20the%20NAWG%20Reports%20for%20Monsoon%20Flood%202019%20Coordination%2C%20Situation%20Updates%20and%20JNA%20Report"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Facebook"
    ><span class="accessibility">Share this on Facebook</span></a></li>
        <li><a
      href="https://twitter.com/share?url=https%3A//reliefweb.int/report/bangladesh/working-report-evaluation-nawg-reports-monsoon-flood-2019-coordination-situation%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dtwitter.com&amp;text=Working%20Report%3A%20Evaluation%20of%20the%20NAWG%20Reports%20for%20Monsoon%20Flood%202019%20Coordination%2C%20Sit...&amp;via=reliefweb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Share this on Twitter"
    ><span class="accessibility">Share this on Twitter</span></a></li>
        <li><a
      href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//reliefweb.int/report/bangladesh/working-report-evaluation-nawg-reports-monsoon-flood-2019-coordination-situation%3Futm_medium%3Dsocial%26utm_campaign%3Dshared%26utm_source%3Dlinkedin.com&amp;title=Working%20Report%3A%20Evaluation%20of%20the%20NAWG%20Reports%20for%20Monsoon%20Flood%202019%20Coordination%2C%20Situation%20Updates%20and%20JNA%20Report&amp;summary=&amp;source=ReliefWeb"
      target="_blank"
      rel="nofollow noopener noreferrer"
      title="Post this on LinkedIn"
    ><span class="accessibility">Post this on LinkedIn</span></a></li>
      </ul>
</section>

      </footer>
</article>

<section id="related-content">
  <h2>Related Content</h2>
  <div class="articles">
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/bgd">Bangladesh</a>
                  <span>+ 1 more</span>
          </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/bangladesh/2020-joint-response-plan-rohingya-humanitarian-crisis-january-december-2020">2020 Joint Response Plan: Rohingya Humanitarian Crisis (January-December 2020) - Bangladesh</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/iom">IOM</a></li>
                    <li><a href="/organization/iscg">ISCG</a></li>
                    <li><a href="/organization/un-rc-bangladesh">UN RC Bangladesh</a></li>
                              <li data-more data-last>1 more</li>
                  </ul>
      </dd>

      <dt class="date">Published</dt>
      <dd class="date"><time datetime="2020-03-03T00:00:00+00:00">3 Mar 2020</time></dd>
    </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/bgd">Bangladesh</a>
                  <span>+ 1 more</span>
          </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/bangladesh/bangladesh-rohingya-response-operation-overview-january-2020">Bangladesh – Rohingya Response Operation Overview, January 2020</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/logistics-cluster">Logistics Cluster</a></li>
                    <li data-last><a href="/organization/wfp">WFP</a></li>
                            </ul>
      </dd>

      <dt class="date">Published</dt>
      <dd class="date"><time datetime="2020-02-05T00:00:00+00:00">5 Feb 2020</time></dd>
    </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/bgd">Bangladesh</a>
                  <span>+ 1 more</span>
          </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/map/bangladesh/bangladesh-coxs-bazar-preparedness-support-hh-level-09-january-2020">Bangladesh: Cox&#039;s Bazar - Preparedness Support at HH level (as of 09 January 2020)</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/iom">IOM</a></li>
                    <li data-last><a href="/organization/shelter-cluster">Shelter Cluster</a></li>
                            </ul>
      </dd>

      <dt class="date">Published</dt>
      <dd class="date"><time datetime="2020-01-10T00:00:00+00:00">10 Jan 2020</time></dd>
    </dl>
  </footer>
</article>
      <article  class="report">
  <header>
        <p class="country">
            <a href="/country/bgd">Bangladesh</a>
                  <span>+ 1 more</span>
          </p>
    
    <h3 lang="en"><a href="https://reliefweb.int/report/bangladesh/extreme-weather-and-disaster-preparedness-rohingya-refugee-response-september-2019">Extreme Weather and Disaster Preparedness in the Rohingya Refugee Response; September 2019 Teknaf Rains: Lessons Learnt</a></h3>
  </header>

  
  
  <footer>
    <dl class="meta">
      <dt class="source">Sources</dt>
      <dd class="source">
        <ul>
                    <li><a href="/organization/iscg">ISCG</a></li>
                    <li data-last><a href="/organization/undp">UNDP</a></li>
                            </ul>
      </dd>

      <dt class="date">Published</dt>
      <dd class="date"><time datetime="2020-01-06T00:00:00+00:00">6 Jan 2020</time></dd>
    </dl>
  </footer>
</article>
    </div>
</section>
    </main>

    <hr>

    <!-- Site footer -->
    <footer id="footer">
  <div>
    <!-- Additional Links -->
    <section id="additional-links" aria-labelledby="additional-links">
      <h2 id="additional-links-title" class="accessibility">Additional links</h2>
      <ul>
        <li>
          <a href="/blog" aria-describedby="hint-blog">Blog</a>
          <p id="hint-blog" class="accessibility">ReliefWeb&#039;s blog</p>
        </li>
        <li>
          <a href="https://labs.reliefweb.int" aria-describedby="hint-labs">Labs</a>
          <p id="hint-labs" class="accessibility">ReliefWeb Labs projects explore new and emerging opportunities to improve information delivery to humanitarians.</p>
        </li>
        <li>
          <a href="/about" aria-describedby="hint-about">About Us</a>
          <p id="hint-about" class="accessibility">Learn more about ReliefWeb, leading online source for reliable and timely humanitarian information on global crises and disasters since 1996.</p>
        </li>
        <li>
          <a href="/terms-conditions" aria-describedby="hint-terms-conditions">Terms</a>
          <p id="hint-terms-conditions" class="accessibility">ReliefWeb&#039;s terms &amp; Conditions.</p>
        </li>
        <li>
          <a href="/contact" aria-describedby="hint-contact">Contact</a>
          <p id="hint-contact" class="accessibility">Contact us.</p>
        </li>
      </ul>
    </section>

    <!-- Social media -->
    <section id="social-media" aria-labelledby="social-media-title">
      <h2 id="social-media-title" class="accessibility">Social media</h2>
      <ul>
        <li><a href="https://www.facebook.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Facebook</span></a></li>
        <li><a href="https://twitter.com/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on Twitter</span></a></li>
        <li><a href="https://www.linkedin.com/company/reliefweb" target="_blank" rel="noopener"><span class="accessibility">ReliefWeb on LinkedIn</span></a></li>
      </ul>
    </section>

    
    <!-- Other OCHA services -->
    <section id="ocha-services" aria-labelledby="ocha-services-title"  data-toggable="OCHA Services">
      <h2 id="ocha-services-title">OCHA Services</h2>
      <ul>
        <li>
          <div id="ocha-services-related-platforms">Related Platforms</div>
          <ul aria-labelledby="ocha-services-related-platforms">
            <li><a href="https://www.agendaforhumanity.org" target="_blank" rel="noopener">Agenda for Humanity</a></li>
            <li><a href="https://cerf.un.org" target="_blank" rel="noopener">Central Emergency Response Fund</a></li>
            <li><a href="https://redhum.org" target="_blank" rel="noopener">Redhum</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others">
            <li><a href="https://fts.unocha.org" target="_blank" rel="noopener">Financial Tracking Service</a></li>
            <li><a href="https://data.humdata.org" target="_blank" rel="noopener">Humanitarian Data Exchange</a></li>
            <li><a href="https://humanitarian.id" target="_blank" rel="noopener">Humanitarian ID</a></li>
            <li><a href="https://humanitarianresponse.info" target="_blank" rel="noopener">Humanitarian Response</a></li>
          </ul>
        </li>
        <li>
          <div id="ocha-services-others-continuation" class="accessibility">Other OCHA Services</div>
          <ul aria-labelledby="ocha-services-others-continuation">
            <li><a href="https://interagencystandingcommittee.org " target="_blank" rel="noopener">Inter-Agency Standing Committee</a></li>
            <li><a href="https://unocha.org" target="_blank" rel="noopener">OCHA website</a></li>
            <li><a href="https://vosocc.unocha.org" target="_blank" rel="noopener">Virtual OSOCC</a></li>
          </ul>
        </li>
        <li>
          <a href="https://www.unocha.org/ocha-digital-services" target="_blank" rel="noopener">See All<span class="accessibility"> OCHA services</span></a>
        </li>
      </ul>
    </section>

    <!-- OCHA Mandate -->
    <div id="ocha-mandate">
      <p>Service provided by <span class="ocha">UN OCHA</span></p>
      <p>OCHA coordinates the global emergency response to save lives and protect people in humanitarian crises. We advocate for effective and principled humanitarian action by all, for all.</p>
    </div>

    <!-- Copyright -->
    <div id="copyright">
      <p><a href="https://reliefweb.int/terms-conditions"><span class="accessibility">ReliefWeb&#039;s Terms &amp; Conditions.</span></a></p>
      <p>&copy; 2020 all rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Additional scripts -->
    <!--[if gte IE 8]><!-->
    <script type="text/javascript" src="https://reliefweb.int/sites/reliefweb.int/files/js/js_J21rg4GS69wI1dtzSLH3K_aTmcAGRnjxMX7ULwPZTYE.js"></script>
    <!--<![endif]-->
</body>
</html>
